
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Bus Drivers To Rally Over Hazard Pay, Seat On The CARTA Board; Lisa Maragnano Responds - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2021/3/26/425619/Bus-Drivers-To-Rally-Over-Hazard-Pay.aspx" />
<meta property="og:title" content="Bus Drivers To Rally Over Hazard Pay, Seat On The CARTA Board; Lisa Maragnano Responds" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2021/3/26/425619/Bus-Drivers-To-Rally-Over-Hazard-Pay.aspx" />
<meta property="og:article:published_time" content="2021-03-26T19:41:55.7884276Z" />
<meta property="og:article:modified_time" content="2021-03-26T19:52:56.6117577Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Bus-Drivers-To-Rally-Over-Hazard-Pay.aspx?Year=2021&amp;Month=3&amp;Day=26&amp;ArticleID=425619&amp;Title=Bus-Drivers-To-Rally-Over-Hazard-Pay.aspx" id="form2">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
	
	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Friday, March 26, 2021</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">79.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/day.mostlycloudy.gif" align="absmiddle" alt="mostly cloudy" /> &nbsp; Mostly Cloudy</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Bus Drivers To Rally Over Hazard Pay, Seat On The CARTA Board; Lisa Maragnano Responds</h1>
					<div class="date">
						Friday, March 26, 2021
					</div>
					<div class="story">
						<p style="margin: 0in 0in 0.0001pt;">Some CARTA bus drivers said they would hold a rally on Sunday over the issues of reinstatement of hazard pay and layoffs. The group said CARTA gave some management raises while considering employee cutbacks.</p>						
						<p style="margin: 0in 0in 0.0001pt;">&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">Lisa Maragnano, CARTA executive director, said the transit system used stimulus funds to provide hazard pay for an extended time, but had to deal with a major decline in revenue.						
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						 She also addressed the layoff issue.</p>						
						<p style="margin: 0in 0in 0.0001pt;">&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">The bus drivers said they will gather at the Hamilton County Courthouse bus stop on&nbsp;Sunday at 2:45 p.m. "to give testimonies about the impact&nbsp;of COVID-19 and call for immediate action."</p>						
						<p style="margin: 0in 0in 0.0001pt;">&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">Represented by&nbsp;Amalgamated Transit Union Local 1212, the workers contend CARTA has already received approximately&nbsp;$11.9 million and $3 million&nbsp;<span style="padding: 0in; border: 1pt none windowtext;">in federal transit funding from previous COVID relief bills and is set to receive more from the recently passed American Rescue Plan.</span></p>						
						<p style="margin: 0in 0in 0.0001pt;">&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">Bus drivers from ATU Local 1212, the union of comprised of CARTA drivers, said they are asking for the following:</p>						
						<p style="margin: 0in 0in 0.0001pt;">&nbsp;</p>						
						<ul type="disc" style="margin-top: 0in; margin-bottom: 0in;">						
						    <li style="margin: 0in 0in 0.0001pt;">Immediate reinstatement of hazard pay for CARTA bus drivers&nbsp;</li>						
						    <li style="margin: 0in 0in 0.0001pt;">Appointment of a bus driver representative to the CARTA board by the next mayoral administration</li>						
						</ul>						
						<p style="margin: 0in 0in 0.0001pt;">&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">The drivers said, "At the beginning of the year, the transit authority informed drivers that their hazard pay would stop effective Jan. 31."</p>						
						<p style="margin: 0in 0in 0.0001pt;">&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">"It's not right that now they're taking away hazard pay when the hazard is still out there," said Lakecha Strickland, president of ATU Local 1212.</p>						
						<p style="margin: 0in 0in 0.0001pt;">&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">She said, "It's not the first time the authority has tried to shortchange its workers.&nbsp;In April, Executive Director Lisa Maragnano was planning to lay off 26 people until she was notified that employee retention is a condition under the CARES Act. Shortly after layoffs were rescinded in April, CARTA doled out raises and promotions to at least five of its managers. Then just days before they eliminated hazard pay, Executive Director Maragnano handed out another raise and promotion to her finance manager.</p>						
						<p style="margin: 0in 0in 0.0001pt;">&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">"Maragnano and other management have also received hazard pay during the pandemic despite not being front-line workers.&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">"Over 20 percent of drivers in our unit alone have contracted the coronavirus. One driver may be going out on disability due to COVID complications."&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">While they said the issue of hazard pay is the immediate concern, ATU 1212 "believes that having bus driver representation on the CARTA board is needed to ensure that workers' voices are represented in decision-making."</p>						
						<p style="margin: 0in 0in 0.0001pt;">&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">Ms. Strickland said, “We must have people on these boards that have knowledge of transit systems and how they operate from the ground up.”</p>						
						<p style="margin: 0in 0in 0.0001pt;">&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">ATU International President John Costa said, “As front-line workers, these drivers are at higher risk of becoming infected. All we're asking for is what's due to them. With federal transit relief from American Rescue Plan on the way soon, it's time for CARTA to give workers the hazard pay and a seat at the table like they deserve.”</p>						
						<p style="margin: 0in 0in 0.0001pt;">&nbsp;</p>						
						<p style="margin: 0in 0in 0.0001pt;">Ms. Maragnano said, "In April of 2020, CARTA received CARES Act funding of $11.9 million, which has been used to cover operational expenses for our fiscal years 2020 and 2021 for employee hazard pay, disinfecting/cleaning of vehicles and facilities, and PPE for all employees and customers. This total grant of $11,936,761 was allocated in following categories: $3,360,161 for preventive and protective maintenance; $1,506,279 for our Americans with Disabilities Act Paratransit Service (Care-A-Van); $6,600,954 for operating expenses; $119,367 for security equipment (required); and $350,000 for Incline track repairs.</p>						
						<p><span style="color: black;"><br>						
						"During the pandemic CARTA has suffered enormous losses of revenue from several sources, including suspension of all fare revenue; loss of revenue from our downtown parking lots; and closure/reduced operations at the Lookout Mountain Incline. CARES Act funding allowed CARTA to remain in operation.<span>&nbsp; </span>This grant funding covered the time frame March 2019 through January 2021.<span>&nbsp; </span>An additional award of $3 million was provided at the end of 2020 in the Coronavirus Response and Relief Supplemental Appropriations Act (CRRSA), and those funds will be used for CARTA’s fiscal year 2022, starting July 1, 2021, to cover future operational expenses, as CARTA still suffers reduced revenue flow due the ongoing pandemic limitations noted above.<span>&nbsp; </span>We are hopeful the the American Rescue Plan Act of 2021 passed by Congress this month will provide additional federal funding, however, the final allocation of those funds has not yet been provided by the Federal Transit Administration.<span>&nbsp; </span></span></p>						
						<p><span style="color: black;">"As with all federal funding, an audit of grant expenditures is required.<span>&nbsp; </span>Due to new requirements for all CARES Act reporting, the audit could not be undertaken as part of CARTA’s normal annual review, and instead had to be covered by a “single audit” performed separately by our auditors.<span>&nbsp; </span>That audit was just completed last week, and our auditors report a clean audit with no findings of concerns or discrepancies. This review means that the CARES Act funds as spent by CARTA were utilized correctly and in full accordance with CARES Act requirements.</span></p>						
						<p><span style="color: black;">"</span>In the early weeks of the pandemic, CARTA management felt it would be appropriate to implement extra 'Hazard Pay' to our drivers and other employees given what was evolving, although such Hazard Pay was not and is not a requirement of the CARES Act or CRRSA funding. Of the four largest urban transit agencies in Tennessee (Nashville, Memphis, Knoxville, and Chattanooga), CARTA sustained this extra Hazard Pay the longest, running from April, 2020 until it was concluded on Jan. 31, 2021. </p>						
						<p><span style="color: black;">"</span>The funding from the new American Rescue Plan has not yet been allocated; when it is, CARTA has discussed with the union representatives whether there is sufficient funding to consider a lump sum payment for employees which could possibly replace the discontinued Hazard Pay, but we cannot yet make that determination. CARTA is also considering providing broader services to our customers, such as increased frequencies of bus service on some of our main routes, which would cost additional money.</p>						
						<p><span style="color: black;">"</span>We also would like to correct misinformation regarding lay-offs as set forth contained in the press release from the ATU. The 26 employees which we considered for layoffs were all part-time operators who were utilized only when work was available. To keep them on the payroll but not provide them work would be a disservice to them, as it would have prevented them from drawing unemployment. When the chaos of those early months finally diminished, CARTA was very pleased that not one single federally-funded position was laid off.&nbsp; The Chattanooga Parking Authority had to lay off staff due to decreased parking downtown and attendant lack of revenue, but those positions are funded entirely through parking revenue."</p>
					</div>
					<!-- 3/26/2021 5:23 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/3/26/425624/Hamilton-County-Has-1-More-COVID-Death.aspx';">
						<p class="articleDate">March 26, 2021</p>
						<h3>Hamilton County Has 1 More COVID Death, 59 New Cases; Tennessee Has 20 More Deaths</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/3/26/425623/5-Inmates-Face-Federal-Charges-In.aspx';">
						<p class="articleDate">March 26, 2021</p>
						<h3>5 Inmates Face Federal Charges In Connection With Drug Smuggling Into Hays State Prison</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/3/26/425621/Southern-U.S.-To-Face-More-Severe.aspx';">
						<p class="articleDate">March 26, 2021</p>
						<h3>Southern U.S. To Face More Severe Weather Risks</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2021/3/26/425624/Hamilton-County-Has-1-More-COVID-Death.aspx';">
						<div class="articleStory">
							<p>Hamilton County had 59 new coronavirus cases on Friday, bringing the total to 42,332. There has been one more deaths from the virus, for a total of 473 in the county. It was reported that it ...  <a href="/2021/3/26/425624/Hamilton-County-Has-1-More-COVID-Death.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/3/26/425623/5-Inmates-Face-Federal-Charges-In.aspx';">
						<div class="articleStory">
							<p>Jeffery Deroy Lewis, an inmate at Valdosta State Prison, along with Octavius Henry, Alexis Jay Stokley, and Khalid Eugene Mouton, inmates at Hays State Prison, and an accomplice, Jessica Corley ...  <a href="/2021/3/26/425623/5-Inmates-Face-Federal-Charges-In.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/3/26/425621/Southern-U.S.-To-Face-More-Severe.aspx';">
						<div class="articleStory">
							<p>Parts of the South that endured severe weather outbreaks in consecutive weeks won't be able to catch a break in the near future. AccuWeather forecasters say more volatile weather will arrive ...  <a href="/2021/3/26/425621/Southern-U.S.-To-Face-More-Severe.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2021/3/26/425624/Hamilton-County-Has-1-More-COVID-Death.aspx">Hamilton County Has 1 More COVID Death, 59 New Cases; Tennessee Has 20 More Deaths</a></h3>
				<div class="summary">
					<p>Hamilton County had 59 new coronavirus cases on Friday, bringing the total to 42,332. There has been one more deaths from the virus, for a total of 473 in the county. It was reported that it was a man, age 51-60. 
 There are 67 patients hospitalized and 19 in Intensive Care Units. Six others are in the hospital with suspected COVID. Of those hospitalized, 27 are county residents. ...  <a href="/2021/3/26/425624/Hamilton-County-Has-1-More-COVID-Death.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/3/26/425623/5-Inmates-Face-Federal-Charges-In.aspx">5 Inmates Face Federal Charges In Connection With Drug Smuggling Into Hays State Prison</a></h3>
				<div class="summary">
					<p>Jeffery Deroy Lewis, an inmate at Valdosta State Prison, along with Octavius Henry, Alexis Jay Stokley, and Khalid Eugene Mouton, inmates at Hays State Prison, and an accomplice, Jessica Corley Stokley, have been indicted and arraigned on federal drug trafficking and bribery charges stemming from a scheme to smuggle narcotics into Hays State Prison by bribing corrections officer ...  <a href="/2021/3/26/425623/5-Inmates-Face-Federal-Charges-In.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/3/26/425621/Southern-U.S.-To-Face-More-Severe.aspx">Southern U.S. To Face More Severe Weather Risks</a></li>
					<li><a href="/2021/3/26/425622/Georgia-Has-84-More-Deaths-From-Virus.aspx">Georgia Has 84 More Deaths From Virus; 1,117 New Cases</a></li>
					<li><a href="/2021/3/26/425618/Bus-Drivers-To-Rally-Over-Hazard-Pay.aspx">Bus Drivers To Rally Over Hazard Pay, Seat On The CARTA Board; Lisa Maragnano Responds</a></li>
					<li><a href="/2021/3/26/425604/Latest-Bradley-County-Arrest-Report.aspx">Latest Bradley County Arrest Report</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2021/3/26/425588/Earl-Freudenberg-Bill-Brock-Never.aspx">Earl Freudenberg: Bill Brock Never Forgot His Chattanooga Friends</a></h3>
				<div class="summary">
					<p>During my news reporting and talk show days I was privileged to cover many famous people and some became friends. One such person was Bill Brock. I first met Mr. Brock in the late 1960’s while he was 3rd District Congressman. 
 
 I quickly learned the House member was personable and very easy to interview. I remember my unforgettable phone call from Senator Brock in 1973. While ...  <a href="/2021/3/26/425588/Earl-Freudenberg-Bill-Brock-Never.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/3/26/425582/Roy-Exum-A-Time-For-Miracles.aspx">Roy Exum: A Time For Miracles </a></h3>
				<div class="summary">
					<p>I am constantly amazed by the influence that our Christian God holds over the United States. I wish we could see his miracles unfold rather than hear about his glory afterwards. 
 A dear friend shared a wonderful story with me earlier this week and every bit of this tale is true. 
 This is a perfect introduction to this weekend’s Palm Sunday, which begins the Christian Holy Week. ...  <a href="/2021/3/26/425582/Roy-Exum-A-Time-For-Miracles.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/3/26/407281/Send-Your-Opinions-To-Chattanoogan.com.aspx">Send Your Opinions To Chattanoogan.com; Include Your Full Name, Address, Phone Number For Verification</a></li>
					<li><a href="/2021/3/25/425576/The-Real-Reason-For-The-Increase-In.aspx">The Real Reason For The Increase In Homelessness</a></li>
					<li><a href="/2021/3/25/425566/Zach-Wamp-Honoring-A-True-Statesman.aspx">Zach Wamp: Honoring A True Statesman - Senator Bill Brock</a></li>
					<li><a href="/2021/3/25/425558/Defund-Programs-For-Street-People-And.aspx">Defund Programs For Street People And They Will Go Away - And Response</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2021/3/26/425610/Mocs-Vs.-Mercer-Game-Day-Timeline.aspx">Mocs Vs. Mercer: Game Day Timeline, Parking And General Information</a></h3>
				<div class="summary">
					<p>he Chattanooga Mocs football team is excited to welcome fans back to Finley Stadium on Saturday for a Southern Conference showdown against Mercer. Gates open at 11:00 a.m. (E.D.T.) and kickoff is set for Noon. Lots of things are different for this spring season, so be sure to check out the information below before making your way over to Finley Stadium. 
 
 TICKETS 
 All outdoor ...  <a href="/2021/3/26/425610/Mocs-Vs.-Mercer-Game-Day-Timeline.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/3/26/425607/Tickets-Are-Now-Available-For-NISA.aspx">Tickets Are Now Available For NISA Legends Cup Spring Tournament</a></h3>
				<div class="summary">
					<p>National Independent Soccer Association (NISA) announces tickets for the Legends Cup Spring Tournament here are available now through cfctix.com . NISA anticipates an electric return of supporters in the stands. A reduced capacity number for W. Max Finley Stadium will be determined in accordance with state and local government guidelines in the coming weeks. Fans also will again ...  <a href="/2021/3/26/425607/Tickets-Are-Now-Available-For-NISA.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/3/26/425601/Randy-Smith-The-Romance-Of-Baseball.aspx">Randy Smith: The Romance Of Baseball</a></li>
					<li><a href="/2021/3/25/425537/Former-Bradley-Stand-Out-Rhyne-Howard.aspx">Former Bradley Stand Out Rhyne Howard Named Finalist For Wade Trophy</a></li>
					<li><a href="/2021/3/25/425525/Chattanooga-s-Buehrle-Is.aspx">Chattanooga's Buehrle Is Student-Athlete Of The Week</a></li>
					<li><a href="/2021/3/25/425524/UTC-Softball-Shut-Out-By-Tennessee-Tech.aspx">UTC Softball Shut Out By Tennessee Tech</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2021/3/26/425626/John-Shearer-Recollections-Of.aspx">John Shearer: Recollections Of Interviewing Bill Brock Twice</a></li>
            
                <li><a href="/2021/3/25/425569/110-Year-Old-Celebrates-Birthday-At.aspx">110-Year-Old Celebrates Birthday At Morning Pointe Of Chattanooga <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/3/25/425353/Jerry-Summers-Sam-Swope---Red-Bank.aspx">Jerry Summers: Sam Swope - Red Bank Patriot </a></li>
            
                <li><a href="/2021/3/26/425611/National-Elks-Enrique-Camarena-Award.aspx">National Elks Enrique Camarena Award To Be Given To Collegedale Police Department Assistant Chief Jack Sapp</a></li>
            
                <li><a href="/2021/3/26/425584/Hamilton-County-To-Commemorate-Vietnam.aspx">Hamilton County To Commemorate Vietnam War Veterans Day</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2021/3/3/424295/25-Years-And-Over-2-Million-Pizzas--.aspx">25 Years And Over 2 Million Pizzas - Lupi&#39;s Pizza Pies Celebrates Business Milestone</a></li>
            
                <li><a href="/2021/2/4/422771/New-Eating-Spots-Include-Chipotle.aspx">New Eating Spots Include Chipotle Mexican Grill On Cherokee Boulevard, Burlaep on E. 11th</a></li>
            
                <li><a href="/2021/2/4/422742/Chattanooga-River-Market-And.aspx">Chattanooga River Market And Collegedale Market To Open Mid-March For 2021 Season</a></li>
            
                <li><a href="/2021/1/25/422136/Former-Terminal-Brewhouse-Chef-Jericho.aspx">Former Terminal Brewhouse Chef Jericho Michel Has His Own Memoir-Cookbook</a></li>
            
                <li><a href="/2021/1/21/421970/Cherry-Street-Tavern-Takes-Former-Spot.aspx">Cherry Street Tavern Takes Former Spot Of Mad Priest</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2021/3/25/425567/Unemployment-In-Tennessee-Nears.aspx">Unemployment In Tennessee Nears Pre-Pandemic Levels</a></li>
            
                <li><a href="/2021/3/25/425509/Georgias-Unemployment-Rate-Continues.aspx">Georgia’s Unemployment Rate Continues To Drop In February</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2021/3/25/425532/McCallie-Students-Win-Many-Categories.aspx">McCallie Students Win Many Categories In National History Day Competition </a></li>
            
                <li><a href="/2021/3/25/425530/Baylor-Eighth-Grader-Heads-To-National.aspx">Baylor Eighth Grader Heads To National Spelling Bee Again</a></li>
            
                <li><a href="/2021/3/25/425565/Stephanie-Kuhrt-And-Jeremiah-Cooper.aspx">Stephanie Kuhrt And Jeremiah Cooper Named GNTC’s 2021 Goal And Rick Perkins Award Winners</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2021/3/25/425040/Bob-Tamasy-We-Can-Hear-The-Bells-.aspx">Bob Tamasy: We Can Hear The Bells – And It’s Not Even Christmas</a></li>
            
                <li><a href="/2021/3/25/425527/Charles-Finney-Grandpa---The-Voice.aspx">Charles Finney: Grandpa - The Voice Of The IRS</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2021/3/19/425201/Local-Railroad-Historical-Archives-To.aspx">Local Railroad Historical Archives To Expand</a></li>
            
                <li><a href="/2021/3/9/424591/Baptists-From-Around-The-World-Gathered.aspx">Baptists From Around The World Gathered In Chattanooga In The Summer Of 1897 <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2021/3/26/425625/St.-Jude-Dream-House-Is-Collegedale.aspx">St. Jude Dream House Is Collegedale Beauty</a></li>
            
                <li><a href="/2021/3/25/425571/Mediterranean-Estate-In-The-Heart-Of.aspx">Mediterranean Estate In The Heart Of Riverview Has Sold For $2,250,000</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2021/3/25/425572/Teresa-Dinger-Promoted-To-Siskin.aspx">Teresa Dinger Promoted To Siskin Hospital VP</a></li>
            
                <li><a href="/2021/3/25/425534/Medication-Assisted-Treatment-Center.aspx">Medication-Assisted Treatment Center To Open March 29 In Cleveland</a></li>
            
                <li><a href="/2021/3/25/425573/Downtown-Buildings-Go-Blue-In-4th.aspx">Downtown Buildings “Go Blue” In 4th Year Observance Of Colon Cancer Awareness Month</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2021/3/26/425587/15700-Pounds-Of-Trash-Removed-In-1st.aspx">15,700 Pounds Of Trash Removed In 1st Weekend Of Tennessee River Grand Slam Cleanup Series <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/3/25/425564/White-Oak-Mountain-Ranger-Old-School.aspx">White Oak Mountain Ranger: Old School Crappie</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2021</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 188
ID:425619
5:23:15 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>