
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Photo Gallery: Fourth Of July Scenes In Chattanooga - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2020/7/4/411514/Photo-Gallery-Fourth-Of-July-Scenes.aspx" />
<meta property="og:title" content="Photo Gallery: Fourth Of July Scenes In Chattanooga" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2020/7/4/411514/Photo-Gallery-Fourth-Of-July-Scenes.aspx" />
<meta property="og:article:published_time" content="2020-07-04T17:45:22.3135718Z" />
<meta property="og:article:modified_time" content="2020-07-04T17:51:34.5804943Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Photo-Gallery-Fourth-Of-July-Scenes.aspx?Year=2020&amp;Month=7&amp;Day=4&amp;ArticleID=411514&amp;Title=Photo-Gallery-Fourth-Of-July-Scenes.aspx" id="form2">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form2'];
if (!theForm) {
    theForm = document.form2;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZIW-BdVDKHft134EYWw3IsT8t5S1YEhiOVw0Qf_MAmaGuFuPJAyzCfv2uZ_jm1o-Cw2&amp;t=636686510738678653" type="text/javascript"></script>


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjaxWebForms.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
</div>
	<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('smArticle', 'form2', [], [], [], 90, '');
//]]>
</script>

	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Saturday, July 4, 2020</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">92.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/day.mostlycloudy.gif" align="absmiddle" alt="mostly cloudy" /> &nbsp; Mostly Cloudy</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Photo Gallery: Fourth Of July Scenes In Chattanooga</h1>
					<div class="date">
						Saturday, July 4, 2020
					</div>
					<div id="photogallery">
						<div class="wt-gallery">
							<div class="main-screen">
							</div>
							<div class="cpanel">
								<div id="thumbs-back"></div>
								<div class="thumbnails">
									<ul>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2020/7/gallery.123343.jpg"><img src="//images.chattanoogan.com/2020/7/gallery.123343.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
													- photo by M.A. Locke
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2020/7/gallery.123344.jpg"><img src="//images.chattanoogan.com/2020/7/gallery.123344.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
													- photo by M.A. Locke
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2020/7/gallery.123345.jpg"><img src="//images.chattanoogan.com/2020/7/gallery.123345.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
													- photo by M.A. Locke
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2020/7/gallery.123346.jpg"><img src="//images.chattanoogan.com/2020/7/gallery.123346.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
													- photo by M.A. Locke
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2020/7/gallery.123347.jpg"><img src="//images.chattanoogan.com/2020/7/gallery.123347.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
													- photo by M.A. Locke
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2020/7/gallery.123348.jpg"><img src="//images.chattanoogan.com/2020/7/gallery.123348.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
													- photo by M.A. Locke
												</div>
											</div>
										</li>
									</ul>
								</div>
								<div id="thumbs-fwd"></div>
							</div>
						</div>
					</div>
					<br class="clear" />
					<div class="story">
												
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						
					</div>
					<!-- 7/4/2020 3:29 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/7/4/411516/Unity-Group-Says-Accident-By-Avondale.aspx';">
						<p class="articleDate">July 4, 2020</p>
						<h3>Unity Group Says Accident By Avondale Rec Center Shows Dangers Of Building It Close To Busy Road</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/7/4/411514/Photo-Gallery-Fourth-Of-July-Scenes.aspx';">
						<p class="articleDate">July 4, 2020</p>
						<h3>Photo Gallery: Fourth Of July Scenes In Chattanooga</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/7/4/411511/Man-25-Shot-Friday-Night-On-West-37th.aspx';">
						<p class="articleDate">July 4, 2020</p>
						<h3>Man, 25, Shot Friday Night On West 37th Street</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2020/7/4/411516/Unity-Group-Says-Accident-By-Avondale.aspx';">
						<div class="articleStory">
							<p>An accident on Friday at the Avondale Recreation Center shows the dangers of building it so close to a busy road, officials of the Unity Group said. 
 Police said there were no injuries in the ...  <a href="/2020/7/4/411516/Unity-Group-Says-Accident-By-Avondale.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2020/7/4/411514/Photo-Gallery-Fourth-Of-July-Scenes.aspx';">
						<div class="articleStory">
							<p> <a href="/2020/7/4/411514/Photo-Gallery-Fourth-Of-July-Scenes.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2020/7/4/411511/Man-25-Shot-Friday-Night-On-West-37th.aspx';">
						<div class="articleStory">
							<p>A man, 25, was shot late Friday night on West 37th Street. 
 
 At approximately 11:56 p.m., Chattanooga Police responded to a local hospital after being notified of a person there who had been ...  <a href="/2020/7/4/411511/Man-25-Shot-Friday-Night-On-West-37th.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2020/7/4/411516/Unity-Group-Says-Accident-By-Avondale.aspx">Unity Group Says Accident By Avondale Rec Center Shows Dangers Of Building It Close To Busy Road</a></h3>
				<div class="summary">
					<p>An accident on Friday at the Avondale Recreation Center shows the dangers of building it so close to a busy road, officials of the Unity Group said. 
 Police said there were no injuries in the car accident. 
 Sherman Matthews Jr., chairman, said, " We are prayerful that there are no lingering injuries or long term ramifications that develop with the unfortunate accident the community ...  <a href="/2020/7/4/411516/Unity-Group-Says-Accident-By-Avondale.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/7/4/411514/Photo-Gallery-Fourth-Of-July-Scenes.aspx">Photo Gallery: Fourth Of July Scenes In Chattanooga</a></h3>
				<div class="summary">
					<p> <a href="/2020/7/4/411514/Photo-Gallery-Fourth-Of-July-Scenes.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/7/4/411511/Man-25-Shot-Friday-Night-On-West-37th.aspx">Man, 25, Shot Friday Night On West 37th Street</a></li>
					<li><a href="/2020/7/4/411506/Latest-Hamilton-County-Arrest-Report.aspx">Latest Hamilton County Arrest Report</a></li>
					<li><a href="/2020/7/3/411504/City-Council-To-Vote-Tuesday-On.aspx">City Council To Vote Tuesday On Resolution Declaring Racism Is Public Health Crisis In Chattanooga</a></li>
					<li><a href="/2020/7/3/411503/Funeral-Service-To-Be-Held-Later-For.aspx">Funeral Service To Be Held Later For Signal Mountain Man Whose Body Was Found By Hiker; David Hunter Was Talented Artist</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2020/7/4/411515/Selfish-Self-Centered-And-Dangerous.aspx">Selfish, Self-Centered And Dangerous</a></h3>
				<div class="summary">
					<p>“Our body, our choice” anti masking folks chanted. I would bet good money many of the same folks are “pro life” when it comes to women’s healthcare, too, not realizing the irony. 
 
 Some will try to convince (distract) you from wearing a mask saying it isn’t healthy, but medical workers wear them all the time without harm. So why is it wearing a mask is such a flash point? How ...  <a href="/2020/7/4/411515/Selfish-Self-Centered-And-Dangerous.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/7/4/411505/Roy-Exum-The-Fourth-Of-July-2020.aspx">Roy Exum: The Fourth Of July 2020</a></h3>
				<div class="summary">
					<p>Several weeks ago my dear friend and the world’s best photographer, Robin Hood, told me he was sending a copy of one of his latest books, “A Century of Impact,” that his company, Grandin Hood, recently delivered to the National Parks Conservation Association. Perfect, I told myself, because after six months of being sequestered with leg problems and COVID-19 fright, what greater ...  <a href="/2020/7/4/411505/Roy-Exum-The-Fourth-Of-July-2020.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/7/3/411493/Loeffler-This-4th-Of-July-America.aspx">Loeffler: This 4th Of July, America Needs To Hear This Message</a></li>
					<li><a href="/2020/7/3/411481/In-A-Time-Of-Crisis-Why-Commemorate.aspx">In A Time Of Crisis, Why Commemorate The Fourth Of July?</a></li>
					<li><a href="/2020/7/3/407281/Send-Your-Opinions-To-Chattanoogan.com.aspx">Send Your Opinions To Chattanoogan.com; Include Your Full Name, Address, Phone Number For Verification</a></li>
					<li><a href="/2020/7/3/411470/Roy-Exum-Erlanger-s-Poor-Staffing-Situation.aspx">Roy Exum: Erlanger's Poor Staffing Situation</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2020/7/2/411457/Chattanooga-FC-Vs.-Georgia-Revolution.aspx">Chattanooga FC Vs. Georgia Revolution Match To Be Broadcast Live On CW Television Network</a></h3>
				<div class="summary">
					<p>Chattanooga Football Club is pleased to announce that supporters across the tristate area will be able to watch the first match of the NISA Independent Cup live on local television- a first in Chattanooga FC history. Supporters were thrilled yesterday to learn that Chattanooga’s Football Club will return to play Saturday, July 11 th , 8:00 against Georgia Revolution in the first ...  <a href="/2020/7/2/411457/Chattanooga-FC-Vs.-Georgia-Revolution.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/7/3/411501/Chattanooga-Women-s-Golf-Sets-Tee-Times.aspx">Chattanooga Women's Golf Sets Tee Times For Tuesday's Team Play</a></h3>
				<div class="summary">
					<p>CHATTANOOGA WOMEN’S CITY TEAM PLAY 
 Black Creek Golf Club 9:30 SHOTGUN START 
 1A COUNCIL FIRE A TEAM – COLLETTE MURRAY, KYNDALL SHAMBLIN, AMY LONG, PRESLEE YODER 
 1B COUNCIL FIRE B TEAM – DARLENE WERYNYAK, PATTY DONAHOO, SANDRA YODER, CARLENE RYON 
 18A COUNCIL FIRE C TEAM – PHYLLIS LOFTSGARD, LYNN MCGEE, NANCY LOGUE, DONA ROBINSON 
 18B BLACK CREEK A TEAM – MEG BUCHANAN, ...  <a href="/2020/7/3/411501/Chattanooga-Women-s-Golf-Sets-Tee-Times.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/7/3/411491/Randy-Smith-A-Very-Different-Fourth.aspx">Randy Smith: A Very Different Fourth Of July</a></li>
					<li><a href="/2020/7/4/411517/news-Photo-Gallery-Fourth-Of-July.aspx">news-Photo Gallery: Fourth Of July Scenes In Chattanooga</a></li>
					<li><a href="/2020/7/4/411510/Winger-Repels-Sheppard-For-Biggest.aspx">Winger Repels Sheppard For Biggest Career Victory At Cedar Lake Speedway</a></li>
					<li><a href="/2020/7/3/411474/UTC-Netters-Add-ECU-Transfer-Simon-Labbe.aspx">UTC Netters Add ECU Transfer Simon Labbe</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2020/6/30/411308/John-Shearer-Karen-Shavin-Hopes-To.aspx">John Shearer: Karen Shavin Hopes To Preserve Local Frank Lloyd Wright Home Long-Term <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2020/7/1/411374/Local-Nonprofit-Partners-With-Girl.aspx">Local Nonprofit Partners With Girl Scouts To Support The Troops <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2020/7/4/410855/Jerry-Summers-Laurence-Durwood-Sies.aspx">Jerry Summers: Laurence Durwood Sies And The Peerless Clipper World War II Aircraft </a></li>
            
                <li><a href="/2020/7/2/411466/Depite-Retiring-Drug-Court-s-Lynch.aspx">Depite Retiring, Drug Court&#39;s Lynch Aims To Continue Relationships With Program Participants</a></li>
            
                <li><a href="/2020/7/2/411452/National-Coalition-Of-100-Black-Women.aspx">National Coalition Of 100 Black Women, Chattanooga Chapter, Inc. To host Virtual Candidates Forum 2020 Via Facebook Live</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2020/6/29/411271/Dave--Busters-Reopens-After-All-Clear.aspx">Dave &amp; Busters Reopens After All Clear From Health Inspector</a></li>
            
                <li><a href="/2020/6/26/411151/Acropolis-Mediterranean-Grill.aspx">Acropolis Mediterranean Grill Celebrates 25 Years Of Business In Chattanooga</a></li>
            
                <li><a href="/2020/6/22/410906/Hixson-Restaurant-Back-Fully-Open.aspx">Hixson Restaurant Back Fully Open</a></li>
            
                <li><a href="/2020/6/18/410758/Tanasi-Brewing-And-Supplies-The.aspx">Tanasi Brewing And Supplies, The Woodshop, El Rey Taqueria Get Beer Permits</a></li>
            
                <li><a href="/2020/6/18/410743/Dave--Buster-s-Closes-Due-To.aspx">Dave &amp; Buster&#39;s Closes Due To Coronavirus Case</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2020/7/2/411445/Tennessee-Supreme-Court-Orders.aspx">Tennessee Supreme Court Orders Cancellation Of July Bar Examination</a></li>
            
                <li><a href="/2020/7/2/411441/Georgia-Pays-Out-Over-7.5-Billion-In.aspx">Georgia Pays Out Over $7.5 Billion In State And Federal Unemployment Benefits</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2020/7/1/411393/GNTCs-Spring-And-Summer-Commencement.aspx">GNTC’s Spring And Summer Commencement Will Be Held At FCC As Drive-Thru Ceremony</a></li>
            
                <li><a href="/2020/7/2/411444/Ivy-Rose-Foundation-Awards-7.aspx">Ivy Rose Foundation Awards 7 Scholarships To Class Of 2020 <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2020/7/1/411346/Cleveland-City-Schools-Will-Not.aspx">Cleveland City Schools Will Not Implement More Parent Responsibility Zones For 2020-2021</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2020/7/2/411471/Westmore-Church-Of-God-Pauses-In-Person.aspx">Westmore Church Of God Pauses In-Person Services After Some Test Positive For COVID</a></li>
            
                <li><a href="/2020/7/3/411477/Elder-David-Bednar-Says-We-Must.aspx"> Elder David Bednar Says We Must Protect The Free Exercise Of Religion</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2020/7/3/411485/Yarnells-Furnished-Several-Physicians.aspx">Yarnells Furnished Several Physicians In Early Days Of Hamilton County</a></li>
            
                <li><a href="/2020/6/17/410682/Centennial-Celebration-Of-Former.aspx">Centennial Celebration Of Former Tennessee Governor Frank G. Clement Focuses On Courage <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2020/7/2/411408/Medical-Offices-Building-At-901.aspx">Medical Offices Building At 901 Riverfront Parkway Sells For $12,970,000</a></li>
            
                <li><a href="/2020/7/2/411410/Ooltewah-Auto-Zone-Sells-For-1185000.aspx">Ooltewah Auto Zone Sells For $1,185,000</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2020/6/29/411258/Morning-Pointe-Celebrates-Caregivers.aspx">Morning Pointe Celebrates Caregivers During National Nursing Assistants Week</a></li>
            
                <li><a href="/2020/6/29/411282/Blackburn-Blumenthal-Senators-Seek.aspx">Blackburn, Blumenthal, Senators Seek Additional Funding For Children’s Hospitals</a></li>
            
                <li><a href="/2020/7/3/411480/Free-COVID-19-Testing-Set-For-East-Lake.aspx">Free COVID-19 Testing Set For East Lake Community At Chattanooga Housing Authority</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2020/7/2/411409/Computerized-Drawing-In-Place-This-Year.aspx">Computerized Drawing In Place This Year For Duck Blinds, Sandhill Crane Permits</a></li>
            
                <li><a href="/2020/7/2/411463/The-Necessity-Of-Being-Bear-Wise.aspx">The Necessity Of Being Bear Wise</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2020</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 502
ID:411514
3:29:26 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>