
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	East Ridge Making Plans For Centennial, National Night Out - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2021/9/10/434500/East-Ridge-Making-Plans-For-Centennial.aspx" />
<meta property="og:title" content="East Ridge Making Plans For Centennial, National Night Out" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2021/9/10/434500/East-Ridge-Making-Plans-For-Centennial.aspx" />
<meta property="og:article:published_time" content="2021-09-10T20:37:17.9133515Z" />
<meta property="og:article:modified_time" content="2021-09-10T20:41:19.2629359Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./East-Ridge-Making-Plans-For-Centennial.aspx?Year=2021&amp;Month=9&amp;Day=10&amp;ArticleID=434500&amp;Title=East-Ridge-Making-Plans-For-Centennial.aspx" id="form2">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
	
	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Friday, September 10, 2021</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">81.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/day.partlycloudy.gif" align="absmiddle" alt="partly cloudy" /> &nbsp; Partly Cloudy</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>East Ridge Making Plans For Centennial, National Night Out</h1>
					<div class="date">
						Friday, September 10, 2021 - by Gail Perry
					</div>
					<div class="story">
						<br>						
						The city of East Ridge is making plans for two large events. The celebration of the city’s centennial will take place on Sept. 25 at Camp Jordan. Council member Andrea Witt is looking for volunteers. She can be contacted by going to the town’s Facebook page or directly to her email account to apply. The council also approved a special events beer permit for Chris Snell Grove representing the Knights of Columbus, a non-profit organization which will be in charge of selling beer from various breweries that day.&nbsp;<br>						
						<br>						
						Police Chief Stan Allen told the council that the police department will host National Night Out on Tuesday, Oct.						
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						 5. This event is intended to get people out of their houses and to interact with the fire and police departments. It will be held on property behind city hall from 6-8 p.m. Chief Allen said there will be a lot of activity for the residents with the city’s animal services department, a petting zoo, face and pumpkin painting and some games. Hamburgers and hotdogs will also be available from the Optimist Club.<br>						
						<br>						
						The police department is also accepting applications for the next Citizens’ Police Academy. Applications are available on the city’s website.&nbsp; Chief Allen said it is a 10-week program that will take place in the evenings. It gives citizens the opportunity to learn why and what the police department does. Applications are also being taken for two full time police officers, he said.&nbsp;<br>						
						<br>						
						The council gave approval to purchase a new K-9 officer. Axel, the dog that is currently working with the police, is over seven years old and close to being retired. Chief Allen would like to have a new dog ready and in place at that time. The total cost for the new dog including certification in narcotics and patrol, training for the handler/dog team, and shipping from Germany is $15,000 that will be paid from the city’s drug fund.&nbsp;<br>						
						<br>						
						A resolution was also passed authorizing the city to participate in the Public Entity Partners Driver Safety Grant Program. This grant for several thousand dollars will be used to buy back-up cameras for city vehicles and for safety training for employees. It will require that the city match the amount of the grant.&nbsp;<br>						
						<br>						
						City Manager Chris Dorsey gave updates to activity taking place in the city. He said final numbers from the latest census show that the population in East Ridge is now 22,167. That is up from 20,979 in 2010.&nbsp;<br>						
						<br>						
						More road work will be done starting Sunday night when TDOT will be working on the north side of Ringgold Road at Spring Creek, McBrien Road and Belvoir Avenue. The schedule will be milling the roads on Sunday night and Monday and paving will be done on Tuesday. Street lights will be timed at the intersections during the work, he said. Hilton Drive and McDonald Road will be paved on Sept. 21.&nbsp;<br>						
						<br>						
						Work is taking place for the new splash pad that is being installed near city hall. Some equipment has been delivered and some has been back-ordered, but is expected to be sent soon. There is already work being done for the electrical hook-ups and that will be followed by pouring concrete.&nbsp;<br>						
						<br>						
						Mayor Brian Williams recognized two employees, Chris Peters and Kenneth Rawlings, for their milestone anniversary of working for the city for 10 years.&nbsp;<br>						
						<br>						
						<br>						
						<br>
					</div>
					<!-- 9/10/2021 5:51 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/9/10/434523/Upcoming-City-Council-Agenda-For-Tuesday.aspx';">
						<p class="articleDate">September 10, 2021</p>
						<h3>Upcoming City Council Agenda For Tuesday</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/9/10/434519/Goode-Pleads-Guilty-To-Murder-Gets.aspx';">
						<p class="articleDate">September 10, 2021</p>
						<h3>Goode Pleads Guilty To Murder, Gets Life</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/9/10/434511/Armed-Student-Arrested-For-Domestic.aspx';">
						<p class="articleDate">September 10, 2021</p>
						<h3>Armed Student Arrested For Domestic Assault At Central High School</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2021/9/10/434523/Upcoming-City-Council-Agenda-For-Tuesday.aspx';">
						<div class="articleStory">
							<p>Here is the upcoming City Council agenda for Tuesday: 
 I. Call to Order by Chairman Henderson. 
 
II. Pledge of Allegiance/Invocation (Councilman Hester). 
 
III. Special Presentation. ...  <a href="/2021/9/10/434523/Upcoming-City-Council-Agenda-For-Tuesday.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/9/10/434519/Goode-Pleads-Guilty-To-Murder-Gets.aspx';">
						<div class="articleStory">
							<p>Sean Eugene Goode, 32, formerly of 2783 Deep Springs Road, on Friday entered a guilty plea to murder before Superior Court Judge Jim Wilbanks and per a negotiated plea agreement received a sentence ...  <a href="/2021/9/10/434519/Goode-Pleads-Guilty-To-Murder-Gets.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/9/10/434511/Armed-Student-Arrested-For-Domestic.aspx';">
						<div class="articleStory">
							<p>A student was arrested Friday afternoon at Central High School. 
 
 Just before school was released, the school resource officer assigned to Central High School made an arrest of a juvenile ...  <a href="/2021/9/10/434511/Armed-Student-Arrested-For-Domestic.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2021/9/10/434523/Upcoming-City-Council-Agenda-For-Tuesday.aspx">Upcoming City Council Agenda For Tuesday</a></h3>
				<div class="summary">
					<p>Here is the upcoming City Council agenda for Tuesday: 
 I. Call to Order by Chairman Henderson. 
 
II. Pledge of Allegiance/Invocation (Councilman Hester). 
 
III. Special Presentation. 
 
IV. Minute Approval. 
 
V. Ordinances – Final Reading: FINANCE 
 
a. An ordinance, hereinafter also known as "the Fiscal Year 2021-2022 Operations Budget", providing revenue for the ...  <a href="/2021/9/10/434523/Upcoming-City-Council-Agenda-For-Tuesday.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/9/10/434519/Goode-Pleads-Guilty-To-Murder-Gets.aspx">Goode Pleads Guilty To Murder, Gets Life</a></h3>
				<div class="summary">
					<p>Sean Eugene Goode, 32, formerly of 2783 Deep Springs Road, on Friday entered a guilty plea to murder before Superior Court Judge Jim Wilbanks and per a negotiated plea agreement received a sentence of life in prison. Goode was represented by Amanda McCoy of the Public Defender's Office. District Attorney Bert Poston handled the plea for the State. 
 On the morning of Nov. 11, 2020, ...  <a href="/2021/9/10/434519/Goode-Pleads-Guilty-To-Murder-Gets.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/9/10/434511/Armed-Student-Arrested-For-Domestic.aspx">Armed Student Arrested For Domestic Assault At Central High School</a></li>
					<li><a href="/2021/9/10/434509/Georgia-Has-128-More-Coronavirus-Deaths.aspx">Georgia Has 128 More Coronavirus Deaths And 6,573 New Cases</a></li>
					<li><a href="/2021/9/10/434504/Woman-Says-Boyfriend-Shot-Her-After.aspx">Woman Says Boyfriend Shot Her After She Threatened To Slash His Tires</a></li>
					<li><a href="/2021/9/10/434500/East-Ridge-Making-Plans-For-Centennial.aspx">East Ridge Making Plans For Centennial, National Night Out</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2021/9/9/434375/There-Should-Be-Equitable-Distribution.aspx">There Should Be Equitable Distribution Of COVID Rescue Plan Funds</a></h3>
				<div class="summary">
					<p>To the City Council and County Commission: 
 The Chattanooga Branch of the NAACP request equitable treatment of citizens in the allocation of funds received by the city of Chattanooga and Hamilton County, Tennessee. 
 Chattanooga received approximately $40 million and Hamilton County $71 million of ARP funds, for a total of $111 million. 
 The National Association of Counties ...  <a href="/2021/9/9/434375/There-Should-Be-Equitable-Distribution.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/9/9/434454/Roy-Exum-911-Willing-To-Die.aspx">Roy Exum: 9/11: Willing To Die</a></h3>
				<div class="summary">
					<p>It was several years ago when, by pure chance, Heather ‘Lucky’ Penney entered into my personal Hall of Fame. And tomorrow – the day she became one of America’s greatest heroines - will mark the 20th anniversary of the darkest day in my lifetime as an American. We’ll pause to remember the 9/11 terrorist attacks of 2001 on American soil, the 3,000 who were killed and the 25,000 who ...  <a href="/2021/9/9/434454/Roy-Exum-911-Willing-To-Die.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/9/10/434508/Remove-Politics-From-Vaccinations.aspx">Remove Politics From Vaccinations</a></li>
					<li><a href="/2021/9/10/434507/Why-Is-There-Polarization-Over.aspx">Why Is There Polarization Over Vaccines? </a></li>
					<li><a href="/2021/9/10/434505/The-Revolving-Door-Of-Police-Leadership.aspx">The Revolving Door Of Police Leadership</a></li>
					<li><a href="/2021/9/10/434503/Freedom-Must-Be-Defended.aspx">Freedom Must Be Defended </a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2021/9/10/434467/Game-Day-Info-Vols-Vs.-Pittsburgh-In.aspx">Game Day Info: Vols Vs. Pittsburgh In Johnny Majors Classic</a></h3>
				<div class="summary">
					<p>After starting the Josh Heupel era with a convincing victory over Bowling Green last week, Tennessee will look to keep things rolling as it welcomes Pittsburgh to Rocky Top for a noon showdown at Neyland Stadium on Saturday. 
 Saturday's matchup between the Vols and Panthers has been dubbed the Johnny Majors Classic, named in honor of the late legendary head coach for both programs. ...  <a href="/2021/9/10/434467/Game-Day-Info-Vols-Vs.-Pittsburgh-In.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/9/9/434453/Sixth-Ranked-Lee-Women-Win-1-0-Over.aspx">Sixth Ranked Lee Women Win 1-0 Over Ohio Dominican </a></h3>
				<div class="summary">
					<p>It took only three minutes and 15 seconds of the opening half for the sixth-ranked Lee women's soccer team to put a goal in back of the net and then let the defense handle things the rest of the way in the rugged and extremely physical 1-0 win against a talented and host Ohio Dominican University team on Thursday afternoon inside the host Panther football stadium. 
 
It was the ...  <a href="/2021/9/9/434453/Sixth-Ranked-Lee-Women-Win-1-0-Over.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/9/10/434470/Randy-Smith-Coach-Majors-Would-Love.aspx">Randy Smith: Coach Majors Would Love His Classic</a></li>
					<li><a href="/2021/9/15/430753/Double-A-South-StandingsResults.aspx">Double-A South Standings/Results</a></li>
					<li><a href="/2021/9/10/434521/Statues-To-Pioneering-Black-UT-Players.aspx">Statues To Pioneering Black UT Players Now Outside Neyland Stadium</a></li>
					<li><a href="/2021/9/10/434491/Four-Mocs-Listed-In-InterMat.com-s-Rankings.aspx">Four Mocs Listed In InterMat.com's Rankings</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2021/9/9/434440/John-Shearer-Remembering-Covering.aspx">John Shearer: Remembering Covering Willard Scott In Chattanooga</a></li>
            
                <li><a href="/2021/9/9/434425/Family-Promise-Hosts-Fall-Fundraising.aspx">Family Promise Hosts Fall Fundraising Event With Food Trucks, Live Entertainment And Activities</a></li>
            
                <li><a href="/2021/9/9/434148/Jerry-Summers-Jo-Conn-Guild---Private.aspx">Jerry Summers: Jo Conn Guild - Private Power Advocate (1887-1969)</a></li>
            
                <li><a href="/2021/9/10/434518/Howard-Finsters-Historic-Paradise.aspx">Howard Finster’s Historic Paradise Garden Art And Learning Center Has Ribbon Cutting Sept. 22</a></li>
            
                <li><a href="/2021/9/10/434517/Local-Author-Releases-The-Witchfinder.aspx">Local Author Releases The Witchfinder In New Deiparian Saga </a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2021/9/9/434439/Buddys-bar-b-q-Announces-New-Hours.aspx">Buddy’s bar-b-q Announces New Hours</a></li>
            
                <li><a href="/2021/9/16/431015/Lee-Hearst-Checks-Out-Tupelo-Honey-Cafe.aspx">Lee Hearst Checks Out Tupelo Honey Cafe <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/9/2/434053/Rock-City-Takes-Over-Former-Location.aspx">Rock City Takes Over Former Location Of Good Dog On Frazier Avenue</a></li>
            
                <li><a href="/2021/9/2/434054/Chipotle-Mexican-Grill-Opens-3rd.aspx">Chipotle Mexican Grill Opens 3rd Location In Hixson</a></li>
            
                <li><a href="/2021/9/2/434052/New-Dance-StudioBar-Opening-Off-Of.aspx">New Dance Studio/Bar Opening Off Of Shallowford Road </a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2021/9/9/434384/Tennessee-Business-Leaders-Say.aspx">Tennessee Business Leaders Say Pandemic-Induced Recession Fading</a></li>
            
                <li><a href="/2021/9/9/434438/Chattanooga-Airport-Wins-Newsweek.aspx">Chattanooga Airport Wins Newsweek Future Of Travel Award</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2021/9/9/434398/Lee-Universitys-Fall-2021-Convocation.aspx">Lee University’s Fall 2021 Convocation Begins Sunday <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/9/8/434333/Kids-First-Coupon-Book-On-Sale-Now.aspx">Kids First Coupon Book On Sale Now</a></li>
            
                <li><a href="/2021/9/8/434356/Cleveland-City-Schools-Achieves-TVAAS.aspx">Cleveland City Schools Achieves TVAAS Level 5 Composite</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2021/9/9/434142/Bob-Tamasy-Another-Day-That-Continues.aspx">Bob Tamasy: Another Day That Continues To Live In Infamy </a></li>
            
                <li><a href="/2021/9/9/434380/The-Church-Is-Pretty-Important.aspx">&quot;The Church Is Pretty Important&quot; Message Series Starts Sunday At Middle Valley Church Of God</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2021/9/8/434308/John-Shearer-Learning-About-Highway.aspx">John Shearer: Learning About Highway Pioneer Judge M.M. Allison Through Family Scrapbook – And A Secluded Marker   <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/8/30/433786/Former-Governor-Bill-Haslam-Has-New.aspx">Former Governor Bill Haslam Has New Book, Faithful Presence </a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2021/9/8/434349/Nashville-August-Numbers-Indicate-The.aspx">Nashville August Numbers Indicate The Seller’s Market Is Here To Stay</a></li>
            
                <li><a href="/2021/9/9/434383/Real-Estate-Transfers-For-Sept.-2-8.aspx">Real Estate Transfers For Sept. 2-8</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2021/9/9/434400/Tennova-Healthcare-Cleveland-Receives.aspx">Tennova Healthcare-Cleveland Receives Help From Tennessee National Guard To Support Monoclonal Antibody Infusion Therapy</a></li>
            
                <li><a href="/2021/9/9/434431/Erlanger-Recognizes-July-2021.aspx">Erlanger Recognizes July 2021 “Spotlight Award” Recipients</a></li>
            
                <li><a href="/2021/9/10/434463/Ellen-Cleland-MD-Joins-CHI-Memorial.aspx">Ellen Cleland, MD, Joins CHI Memorial Primary Care Associates - Atrium</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2021/9/10/434462/Volunteers-Needed-For-National-Public.aspx">Volunteers Needed For National Public Lands Day Project On Sanders Road</a></li>
            
                <li><a href="/2021/9/9/434406/Crabtree-Farms-Annual-Fall-Plant-Sale.aspx">Crabtree Farms’ Annual Fall Plant Sale And Festival Is Sept. 18 In-Person And Sept. 21-25 Online</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2021</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 345
ID:434500
5:51:10 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>