
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Man Arrested After Stealing Public Works Truck; Driving It Through Security Gate - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2022/1/19/441824/Man-Arrested-After-Stealing-Public.aspx" />
<meta property="og:title" content="Man Arrested After Stealing Public Works Truck; Driving It Through Security Gate" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2022/1/19/441824/Man-Arrested-After-Stealing-Public.aspx" />
<meta property="og:image" content="//images.chattanoogan.com/2022/1/article.441824.jpg" />
<meta property="og:article:published_time" content="2022-01-20T04:40:00.0000000Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Man-Arrested-After-Stealing-Public.aspx?Year=2022&amp;Month=1&amp;Day=19&amp;ArticleID=441824&amp;Title=Man-Arrested-After-Stealing-Public.aspx" id="form2">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form2'];
if (!theForm) {
    theForm = document.form2;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZMxo2mWWD8v9DrfwQYIcSCXWJ3vGgr6dBWhcXsr84spuHpg5vxoGovQc_2OryWhjUQ2&amp;t=636686510738678653" type="text/javascript"></script>


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjaxWebForms.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
</div>
	<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('smArticle', 'form2', [], [], [], 90, '');
//]]>
</script>

	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Wednesday, January 19, 2022</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">58.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/night.mostlycloudy.gif" align="absmiddle" alt="mostly cloudy" /> &nbsp; Mostly Cloudy</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Man Arrested After Stealing Public Works Truck; Driving It Through Security Gate</h1>
					<div class="date">
						Wednesday, January 19, 2022
					</div>
					<div class="photo narrow">
						<img class="image" src="//images.chattanoogan.com/2022/1/article.441824.jpg" alt="Hunter Hanks" />
						<div class="caption">
							<b>Hunter Hanks</b>

						</div>
					</div>
					<div class="story">
						<p style="margin: 0in;">A man charged with stealing a public works truck and destroying a facility gate is being charged with burglary and vandalism.</p>						
						<p style="margin: 0in;">&nbsp;</p>						
						<p style="margin: 0in;">Chattanooga Police responded to an in-progress vehicle theft near the city of Chattanooga Public Works Department. In the early hours of the morning, an off-duty officer said he saw a Public Works truck barge into and through the security gate and drive toward E. 11<sup>th</sup>&nbsp;Street.</p>						
						<p style="margin: 0in;">&nbsp;</p>						
						<p style="margin: 0in;">The off-duty officer said he followed the vehicle at a distance in his personal vehicle to “keep eyes on it.” According to court documents, another off-duty officer located the truck at the intersection of McCallie and Central and continued to follow it to E 3<sup>rd</sup>&nbsp;Street.</p>						
						<p style="margin: 0in;">&nbsp;</p>						
						<p style="margin: 0in;">An on-duty officer initiated a traffic stop and took driver Hunter Hanks, 23, into custody.						
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						 Police confirmed with that the vehicle was stolen after speaking with a representative of Public Works.</p>						
						<p style="margin: 0in;">&nbsp;</p>						
						<p style="margin: 0in;">Police said Hanks told them he did not steal the vehicle, but that he was “dropping off” another person from probation, and that “when we get down there, can you re-route the plumbing for the mailboxes? My next paycheck is supposed to do that.”</p>						
						<p style="margin: 0in;">&nbsp;</p>						
						<p style="margin: 0in;">Police surmised from these statements that Hanks was intoxicated, and they said that they discovered his driver’s license had been suspended. Police said Public Works told them there had been “substantial damage” to the facility’s security gate. Hanks was taken to the county jail at Silverdale.</p>						
						<p style="margin: 0in;">&nbsp;</p>						
						<p style="margin: 0in;">Hanks was charged with burglary, vandalism, theft of a motor vehicle, DUI, and driving while suspended.</p>
					</div>
					<!-- 1/19/2022 7:34 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/1/19/441824/Man-Arrested-After-Stealing-Public.aspx';">
						<p class="articleDate">January 19, 2022</p>
						<h3>Man Arrested After Stealing Public Works Truck; Driving It Through Security Gate</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/1/19/441852/City-Of-Chattanooga-To-Seek-Public.aspx';">
						<p class="articleDate">January 19, 2022</p>
						<h3>City Of Chattanooga To Seek Public Input On 2023 Operating And Capital Budgets Starting Next Week</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/1/19/441850/Grand-Jury-True-Bills.aspx';">
						<p class="articleDate">January 19, 2022</p>
						<h3>Grand Jury True Bills</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2022/1/19/441824/Man-Arrested-After-Stealing-Public.aspx';">
						<div class="articleStory">
							<p>A man charged with stealing a public works truck and destroying a facility gate is being charged with burglary and vandalism. 
 
 Chattanooga Police responded to an in-progress vehicle theft ...  <a href="/2022/1/19/441824/Man-Arrested-After-Stealing-Public.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2022/1/19/441852/City-Of-Chattanooga-To-Seek-Public.aspx';">
						<div class="articleStory">
							<p>Beginning next week, the City of Chattanooga will seek community input on the upcoming Fiscal Year 2023 budget. Due to the current surge in local COVID cases attributed to the Omicron variant, ...  <a href="/2022/1/19/441852/City-Of-Chattanooga-To-Seek-Public.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2022/1/19/441850/Grand-Jury-True-Bills.aspx';">
						<div class="articleStory">
							<p>Here are the True Bills from the Hamilton County Grand Jury: 
 
 True Bills: 
 312717 1 BURT, SHAMECA LASHON IDENTITY THEFT 01/19/2022 
312717 2 BURT, SHAMECA LASHON THEFT OF PROPERTY 01/19/2022 ...  <a href="/2022/1/19/441850/Grand-Jury-True-Bills.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2022/1/19/441824/Man-Arrested-After-Stealing-Public.aspx">Man Arrested After Stealing Public Works Truck; Driving It Through Security Gate</a></h3>
				<div class="summary">
					<p>A man charged with stealing a public works truck and destroying a facility gate is being charged with burglary and vandalism. 
 
 Chattanooga Police responded to an in-progress vehicle theft near the city of Chattanooga Public Works Department. In the early hours of the morning, an off-duty officer said he saw a Public Works truck barge into and through the security gate and drive ...  <a href="/2022/1/19/441824/Man-Arrested-After-Stealing-Public.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/1/19/441852/City-Of-Chattanooga-To-Seek-Public.aspx">City Of Chattanooga To Seek Public Input On 2023 Operating And Capital Budgets Starting Next Week</a></h3>
				<div class="summary">
					<p>Beginning next week, the City of Chattanooga will seek community input on the upcoming Fiscal Year 2023 budget. Due to the current surge in local COVID cases attributed to the Omicron variant, the City will host three virtual meetings to gather investment ideas from residents that will support implementation of the Kelly administration’s One Chattanooga plan. 
 “From the feedback ...  <a href="/2022/1/19/441852/City-Of-Chattanooga-To-Seek-Public.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/1/19/441850/Grand-Jury-True-Bills.aspx">Grand Jury True Bills</a></li>
					<li><a href="/2022/1/19/441837/Georgia-Has-26-More-COVID-Deaths-And.aspx">Georgia Has 26 More COVID Deaths And 17,233 New Cases</a></li>
					<li><a href="/2022/1/19/441514/Police-Blotter-Man-Throws-Rocks-At.aspx">Police Blotter: Man Throws Rocks At His Wife's Car After She Catches Him Cheating; Nice Man Sleeping In Landromat Told To Move Along</a></li>
					<li><a href="/2022/1/19/441829/Governor-Bill-Lee-To-Deliver-4th-State.aspx">Governor Bill Lee To Deliver 4th State Of The State Address On Jan. 31</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2022/1/16/441677/Use-Emission-Testing-Sites-As.aspx">Use Emission Testing Sites As Vaccination Site</a></h3>
				<div class="summary">
					<p>Here's a no-brainer! Now that the emissions testing sites are closed... thank goodness... open these empty eyesore shells for something really useful like testing sites and vaccination bays. Genius. 
 This would eliminate long lines everywhere. They are (somewhat) conveniently located and have several bays. At least these over-worked health care workers would be out of the elements, ...  <a href="/2022/1/16/441677/Use-Emission-Testing-Sites-As.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/1/16/441675/Thank-You-For-Supporting-The-S.-M..aspx">Thank You For Supporting The S. M. Robertson Police And Fire Christmas Fund</a></h3>
				<div class="summary">
					<p>Dear Residents of Signal Mountain, 
 On behalf of the 44 police and fire officers and their families of the town of Signal Mountain, we want to take this opportunity to thank you for your contribution to the 2021 S. M. Robertson Police &amp; Fire Christmas Fund. 
 The fund was started over 50 years ago and we continue to see the generosity of the citizens of our community. Even ...  <a href="/2022/1/16/441675/Thank-You-For-Supporting-The-S.-M..aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/1/19/441836/Chattanooga-Works.aspx">Chattanooga Works</a></li>
					<li><a href="/2022/1/18/441775/RICO-Case-Waste.aspx">RICO Case Waste</a></li>
					<li><a href="/2022/1/18/441737/Weston-Wamp-The-Peril-In-Nationalizing.aspx">Weston Wamp: The Peril In Nationalizing Local Politics - And Response</a></li>
					<li><a href="/2022/1/16/441676/Political-Antics-That-Show-Fear-And.aspx">Political Antics That Show Fear And Desperation </a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2022/1/18/441781/Tennessee-Takes-Hard-Fought-68-60.aspx">Tennessee Takes Hard-Fought, 68-60, Victory At Vanderbilt</a></h3>
				<div class="summary">
					<p>Tennessee took a hard-fought, 68-60, win over Vanderbilt in Nashville on Tuesday night. 
 The Commodores tied it at 60 all on a Scottie Pippen Jr. three with just over a minute left. But Uros Plavsic got a putback basket and freshman Zakia Zeigler stole an inbounds pass to push the Vols back in the driver's seat. 
 Tennessee led by just a point at halftime at 33-32. It would have ...  <a href="/2022/1/18/441781/Tennessee-Takes-Hard-Fought-68-60.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/1/17/441688/Dan-Fleser-Huntley-Hatfield-Was-1.aspx">Dan Fleser: Huntley-Hatfield Was 1 Positive From Thrashing At Kentucky</a></h3>
				<div class="summary">
					<p>Rick Barnes picked an unusual time and place for a scavenger hunt. 
 
Tennessee’s men’s basketball coach was combing through the wreckage of Saturday’s 107-79 loss at Kentucky in search of something, anything, to salvage as being positive. Judging by one comment, Barnes wasn’t even sure what he was looking for. 
 
“We are going to find out about a lot of different things,” he ...  <a href="/2022/1/17/441688/Dan-Fleser-Huntley-Hatfield-Was-1.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/1/19/441839/Randy-Smith-Titans-May-Have-Derrick.aspx">Randy Smith: Titans May Have Derrick Henry Back For Playoffs</a></li>
					<li><a href="/2022/1/20/441332/Vols-Mocs-Sports-On-TV.aspx">Vols, Mocs Sports On TV</a></li>
					<li><a href="/2022/1/19/441828/Mocs-Travel-To-UNC-Greensboro-Thursday.aspx">Mocs Travel To UNC Greensboro Thursday</a></li>
					<li><a href="/2022/1/19/441787/Covenant-Men-Win-Big-Over-Visiting-Brevard.aspx">Covenant Men Win Big Over Visiting Brevard</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2022/1/19/441822/Keep-Dalton-Whitfield-Beautiful.aspx">Keep Dalton-Whitfield Beautiful Launches Door To Door: Recycle More! Curbside Recycling Participation Campaign</a></li>
            
                <li><a href="/2022/1/18/441717/John-Shearer-David-Carrolls.aspx">John Shearer: David Carroll’s Chattanooga Book A Resource Treasure </a></li>
            
                <li><a href="/2022/1/17/441683/Jerry-Summers-Chattanooga-s-Other-Newspaper.aspx">Jerry Summers: Chattanooga&#39;s Other Newspaper</a></li>
            
                <li><a href="/2022/1/19/441844/Kiwanis-Club-Of-Chattanooga-Honors-Dr..aspx">Kiwanis Club Of Chattanooga Honors Dr. Edna Varner With 2021 Distinguished Service Award</a></li>
            
                <li><a href="/2022/1/19/440960/Did-You-Know-Maverick.aspx">Did You Know? Maverick</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2022/1/19/441789/Restaurant-Planned-At-Former-Site-Of.aspx">Restaurant Planned At Former Site Of Wann Funeral Home In St. Elmo</a></li>
            
                <li><a href="/2022/1/11/441354/Five-Star-Food-Service-Announces-Rawls.aspx">Five Star Food Service Announces Rawls Distributing Acquisition </a></li>
            
                <li><a href="/2022/1/10/441296/Walk-Ons-Seeks-Team-Members-For-First.aspx">Walk-On’s Seeks Team Members For First Chattanooga Restaurant</a></li>
            
                <li><a href="/2021/12/20/440430/Rodizio-Grill-Hamilton-Place-Appoints.aspx">Rodizio Grill Hamilton Place Appoints New General Manager Prior To Annual Rodizio OnFire</a></li>
            
                <li><a href="/2021/12/16/440199/Burger-King-On-Little-Debbie-Parkway.aspx">Burger King On Little Debbie Parkway Sells For Almost $3 Million</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2022/1/19/441799/Cara-Roberson-Named-President-of-SimplyBank.aspx">Cara Roberson Named President of SimplyBank</a></li>
            
                <li><a href="/2022/1/19/441831/Synovus-Names-Randal-Harrell.aspx">Synovus Names Randal Harrell Chattanooga Market President</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2022/1/17/441707/McCallie-Completes-Another-Tornado-Term.aspx">McCallie Completes Another Tornado Term </a></li>
            
                <li><a href="/2022/1/14/441603/Cleveland-City-Schools-Announces.aspx">Cleveland City Schools Announces 2021-2022 District Level Employees Of The Year <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2022/1/13/441537/MLK-Service-Day-Tradition-At-Southern.aspx">MLK Service Day Tradition At Southern Adventist University Expands To Full Weekend</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2022/1/19/441832/Ardena-Garth-Hicks-To-Speak-At-Scenic.aspx">Ardena Garth-Hicks To Speak At Scenic City Women&#39;s Network Luncheon Jan. 27</a></li>
            
                <li><a href="/2022/1/19/441826/Charlie-Newton-s-The-Black-Bible-On.aspx">Charlie Newton&#39;s The Black Bible On Display At Stove Works Through March 12</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2022/1/17/441715/Mysteries-At-Center-Post.aspx">Mysteries At Center Post <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2022/1/13/441499/John-Shearer-Cherishing-Georgias-Win.aspx">John Shearer: Cherishing Georgia’s Win And Remembering Student Days Cheering From Dorm</a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2022/1/19/441797/Single-Family-Subdivision-Planned-On.aspx">Single-Family Subdivision Planned On Over 8 Acres At 8000 Block Of White Cypress Trail</a></li>
            
                <li><a href="/2022/1/19/441796/9-Lot-Subdivision-Planned-At-7503-Igou.aspx">9-Lot Subdivision Planned At 7503 Igou Gap Road</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2022/1/19/441800/The-Austin-Hatcher-Foundation-Names.aspx">The Austin Hatcher Foundation Names Amy Jo Osborn As Chief Executive Officer</a></li>
            
                <li><a href="/2022/1/18/441753/Low-Cost-Community-Dental-Center-To.aspx">Low-Cost Community Dental Center To Open In Chattanooga</a></li>
            
                <li><a href="/2022/1/18/441743/Chattanooga-Auto-Square-To-Host-Blood.aspx">Chattanooga Auto Square To Host Blood Assurance To Meet &quot;Critical Need&quot;</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2022/1/19/441847/Tennessee-National-Guard-Rescues-Hiker.aspx">Tennessee National Guard Rescues Hiker On Appalachian Trail <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2022/1/18/441773/Tennessee-s-Newest-Arboretum-At-Grace.aspx">Tennessee&#39;s Newest Arboretum At Grace Episcopal Church To Be Dedicated Sunday <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2022</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 410
ID:441824
7:34:40 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>