
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Hamilton County Has 1 More COVID Death And 55 New Cases; Tennessee Has 57 More Deaths - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2021/11/16/438577/Hamilton-County-Has-1-More-COVID-Death.aspx" />
<meta property="og:title" content="Hamilton County Has 1 More COVID Death And 55 New Cases; Tennessee Has 57 More Deaths" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2021/11/16/438577/Hamilton-County-Has-1-More-COVID-Death.aspx" />
<meta property="og:article:published_time" content="2021-11-16T22:10:32.7647400Z" />
<meta property="og:article:modified_time" content="2021-11-16T22:44:11.4657863Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Hamilton-County-Has-1-More-COVID-Death.aspx?Year=2021&amp;Month=11&amp;Day=16&amp;ArticleID=438577&amp;Title=Hamilton-County-Has-1-More-COVID-Death.aspx" id="form2">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
	
	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Wednesday, November 17, 2021</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">53.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/night.scatteredclouds.gif" align="absmiddle" alt="a few clouds" /> &nbsp; A Few Clouds</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Hamilton County Has 1 More COVID Death And 55 New Cases; Tennessee Has 57 More Deaths</h1>
					<div class="date">
						Tuesday, November 16, 2021
					</div>
					<div class="story">
						<p>The Hamilton County Health Department reported one more coronavirus death on Tuesday and 55 new positive cases, down from 78 on Monday. The total number of cases in the county now stands at 64,796. The death total is at 664.</p>						
						<p>It is reported the death was a white female, age 71-80.</p>						
						<p>The number of COVID-19 hospitalizations is 60 in Hamilton County - up from 56 on Monday. Six more are hospitalized with suspected COVID. There are 21 Hamilton County inpatients and 18 patients are in ICU - up from 13 on Monday.&nbsp;&nbsp;</p>						
												
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						<p>The number of those who have recovered from coronavirus in Hamilton County is 63,536, which is 98 percent. There are 596 active cases, down from 613 on Monday.</p>						
						<p>Tennessee reported 1,295 new cases on Tuesday, for a total of 1,298,767 coronavirus cases.&nbsp;<br>						
						<br>						
						There were 57 more deaths in Tennessee reported on Monday, for a total of 16,740.<br>						
						<br>						
						The state currently has 671 people hospitalized from the virus, 12 more than the day before.<br>						
						<br>						
						The number of coronavirus tests that have been administered in the state is 10.537 million.<br>						
						<br>						
						There have been 1,269,949 Tennesseans that have recovered from the virus, which is 98 percent.<br>						
						<br>						
						Here are the numbers by county, last updated on Friday:<br>						
						<br>						
						Bledsoe County:&nbsp; 3,520 cases, up 1; 18 deaths<br>						
						<br>						
						Bradley County:&nbsp; 22,428 cases, down 2; 206 deaths, up 3<br>						
						<br>						
						Grundy County: 2,909 cases, up 3; 40 deaths, up 1<br>						
						<br>						
						Marion County: 5,846 cases, up 3; 56 deaths, up 1<br>						
						<br>						
						McMinn County: 10,647 cases, up 10; 137 deaths, up 1<br>						
						<br>						
						Meigs County: 2,212 cases, up 1; 30 deaths, up 1<br>						
						<br>						
						Polk County: 3,224 cases, up 7; 31 deaths<br>						
						<br>						
						Rhea County: 7,046 cases, up 6; 94 deaths<br>						
						<br>						
						Sequatchie County: 3,037 cases, up 3; 33 deaths<br>						
						<br>						
						Knox County: 79,838 cases, up 90; 943 deaths, up 3<br>						
						<br>						
						Davidson County: 122,860 cases, up 69; 1,185 deaths, up 4<br>						
						<br>						
						Shelby County: 146,165 cases, up 102; 2,305 deaths, up 7</p>
					</div>
					<!-- 11/17/2021 12:06 AM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/11/17/438587/Latest-Hamilton-County-Arrest-Report.aspx';">
						<p class="articleDate">November 17, 2021</p>
						<h3>Latest Hamilton County Arrest Report</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/11/16/438592/Mayor-Kelly-Says-Fixing-Wilcox-Bridge.aspx';">
						<p class="articleDate">November 16, 2021</p>
						<h3>Mayor Kelly Says Fixing Wilcox Bridge Is Top Priority With Federal Infrastructure Money </h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/11/16/438576/Georgia-Has-9-More-Coronavirus-Deaths.aspx';">
						<p class="articleDate">November 16, 2021</p>
						<h3>Georgia Has 9 More Coronavirus Deaths, 771 New Cases</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2021/11/17/438587/Latest-Hamilton-County-Arrest-Report.aspx';">
						<div class="articleStory">
							<p>Here is the latest Hamilton County arrest report: 
 ALVEY, SHANA DIANE 
5066 S PITTSBURG MOUNTAIN RD SOUTH PITTSBURG, 37380 
Age at Arrest: 33 years old 
Arresting Agency: Hamilton County ...  <a href="/2021/11/17/438587/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/11/16/438592/Mayor-Kelly-Says-Fixing-Wilcox-Bridge.aspx';">
						<div class="articleStory">
							<p>Chattanooga Mayor Tim Kelly said the Wilcox Bridge will be the top priority for the city when Chattanooga receives federal funding from the recent infrastructure bill. H.R.3684 , also known as ...  <a href="/2021/11/16/438592/Mayor-Kelly-Says-Fixing-Wilcox-Bridge.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/11/16/438576/Georgia-Has-9-More-Coronavirus-Deaths.aspx';">
						<div class="articleStory">
							<p>Georgia state health officials reported on Tuesday there have been nine additional deaths due to the coronavirus. The current total is 25,368. 
 There are 771 new cases on Tuesday, as that total ...  <a href="/2021/11/16/438576/Georgia-Has-9-More-Coronavirus-Deaths.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2021/11/17/438587/Latest-Hamilton-County-Arrest-Report.aspx">Latest Hamilton County Arrest Report</a></h3>
				<div class="summary">
					<p>Here is the latest Hamilton County arrest report: 
 ALVEY, SHANA DIANE 
5066 S PITTSBURG MOUNTAIN RD SOUTH PITTSBURG, 37380 
Age at Arrest: 33 years old 
Arresting Agency: Hamilton County 
VIOLATION OF PROBATION (THEFT OF PROPERTY) 
--- 
ARMSTRONG, ELISE 
5209 SUNBEAM AVE CHATTANOOGA, 374114838 
Age at Arrest: 29 years old 
Arresting Agency: Hamilton County 
Booked for ...  <a href="/2021/11/17/438587/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/11/16/438592/Mayor-Kelly-Says-Fixing-Wilcox-Bridge.aspx">Mayor Kelly Says Fixing Wilcox Bridge Is Top Priority With Federal Infrastructure Money </a></h3>
				<div class="summary">
					<p>Chattanooga Mayor Tim Kelly said the Wilcox Bridge will be the top priority for the city when Chattanooga receives federal funding from the recent infrastructure bill. H.R.3684 , also known as the “Infrastructure Investment and Jobs Act,” allocates almost $1 trillion to improving the country’s infrastructure over the next decade. 
 
 Mayor Kelly, speaking to the JFK Club on Tuesday ...  <a href="/2021/11/16/438592/Mayor-Kelly-Says-Fixing-Wilcox-Bridge.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/11/16/438576/Georgia-Has-9-More-Coronavirus-Deaths.aspx">Georgia Has 9 More Coronavirus Deaths, 771 New Cases</a></li>
					<li><a href="/2021/11/16/438572/Narcotics-Investigation-Leads-To-Arrest.aspx">Narcotics Investigation Leads To Arrest Of 5 Suspects In Bradley County</a></li>
					<li><a href="/2021/11/16/438571/Latest-Bradley-County-Arrest-Report.aspx">Latest Bradley County Arrest Report</a></li>
					<li><a href="/2021/11/16/438240/Police-Blotter-Woman-Wants-Drunk.aspx">Police Blotter: Woman Wants Drunk Husband Out Of The House; Man And Roofer Have Disagreement When He Won't Come Off Roof</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2021/11/15/438457/Weston-What-Is-Your-Job-Weston.aspx">Weston, What Is Your Job?; Weston Replies - And Other Responses (3)</a></h3>
				<div class="summary">
					<p>I have watched the list of potential candidates appear on the Chattanoogan polls for the 2022 Hamilton County mayor’s race, from Bo Watson to Tim Boyd. How fun these polls are for the community. 
 
 With each potential candidate listed in the Chattanoogan polls, I can immediately associate the candidate to their profession or employment, or how they have earned a living. Of course, ...  <a href="/2021/11/15/438457/Weston-What-Is-Your-Job-Weston.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/11/16/438526/Roy-Exum-What-A-Generation.aspx">Roy Exum: What A Generation!</a></h3>
				<div class="summary">
					<p>If you are age 70 or over, thank your lucky stars because it’s a wonder we ever made it this far. 
 
There is a story that circulates on the Internet from time to time that makes me laugh every time I read it. It has been around for a while but the older I get, its truth seems to grow. I came across a copy the other day and, as a child who experienced the best memories a boy ever ...  <a href="/2021/11/16/438526/Roy-Exum-What-A-Generation.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/11/16/438574/Jerry-Summers-Hot-District-Attorney.aspx">Jerry Summers: Hot District Attorney Race?</a></li>
					<li><a href="/2021/11/16/438562/America-Recycles-The-Con.aspx">America Recycles The Con</a></li>
					<li><a href="/2021/11/15/438484/Boycott-Government-Monopolies.aspx">Boycott Government Monopolies</a></li>
					<li><a href="/2021/11/15/438480/EPB-Ended-Up-Running-A-Bait-And-Switch.aspx">EPB Ended Up Running A Bait And Switch On Its TV Customers</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2021/11/16/438593/Unbeaten-UTC-Men-Rally-To-Beat.aspx">Unbeaten UTC Men Rally To Beat Tennessee Tech</a></h3>
				<div class="summary">
					<p>The Chattanooga Mocs are the champions of the 2021 Coca-Cola Zero Sugar Classic presented by 3H Group and Springhill Suites Downtown following Tuesday’s 69-62 victory over the Tennessee Tech Golden Eagles. 
 That win came on the heels of Sunday’s 30 point romp over UNC-Asheville to give the Mocs wins over both teams. Those two teams will play on Thursday at 7 for the consolation ...  <a href="/2021/11/16/438593/Unbeaten-UTC-Men-Rally-To-Beat.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/11/16/438565/Dan-Fleser-Kennedy-Chandler-Zoomed.aspx">Dan Fleser: Kennedy Chandler Zoomed Right Past The Bucs</a></h3>
				<div class="summary">
					<p>Desmond Oliver came back to Thompson-Boling Arena on Sunday intent on being ambitious. Me against you was how he described his thinking. In this case, it was Oliver’s East Tennessee State Bucs against the Tennessee Vols. And the ETSU coach thought his guys could win. 
 
Then he saw Kennedy Chandler whoosh by. 
 
Suddenly Oliver’s basketball optimism was the kind boxer Mike Tyson ...  <a href="/2021/11/16/438565/Dan-Fleser-Kennedy-Chandler-Zoomed.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/11/16/438590/UTC-s-Strange-To-Play-In-Reese-s-Senior.aspx">UTC's Strange To Play In Reese's Senior Bowl</a></li>
					<li><a href="/2021/11/16/438591/UTC-Announces-2022-Softball-Schedule.aspx">UTC Announces 2022 Softball Schedule</a></li>
					<li><a href="/2021/11/16/438589/Chattanooga-Women-Travel-To-Tennessee.aspx">Chattanooga Women Travel To Tennessee State Wednesday</a></li>
					<li><a href="/2021/11/16/438537/Randy-Smith-Glaring-Disparity-In-High.aspx">Randy Smith: Glaring Disparity In High School Sports</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2021/11/16/438580/Chattanooga-Native-Juanita-Ingram.aspx">Chattanooga Native Juanita Ingram Receives NAACP Image Award</a></li>
            
                <li><a href="/2021/11/17/438081/Did-You-Know---Rookie.aspx">Did You Know? - Rookie</a></li>
            
                <li><a href="/2021/11/15/438080/Jerry-Summers-Museum-Of-Appalachia.aspx">Jerry Summers: Museum Of Appalachia - John Rice Irwin</a></li>
            
                <li><a href="/2021/11/16/438563/Collegedale-Police-Have-Thanksgiving.aspx">Collegedale Police Have Thanksgiving Safe Driving Campaign</a></li>
            
                <li><a href="/2021/11/16/438545/New-Hamilton-County-Marriage-Licenses.aspx">New Hamilton County Marriage Licenses</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2021/11/9/438142/Grey-Flower-Deli-At-Apison-Is-A-Family.aspx">Grey Flower Deli At Apison Is A Family Affair <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/11/4/437859/Community-Focused-Tennessee-Bakery.aspx">Community-Focused Tennessee Bakery Honored In Bread Hero Awards</a></li>
            
                <li><a href="/2021/11/3/437762/Dunkin-To-Add-New-Addition-To-Kimball.aspx">Dunkin’ To Add New Addition To Kimball Crossing</a></li>
            
                <li><a href="/2021/11/2/437727/Mad-Priest-Named-A-Finalist-In-2022.aspx">Mad Priest Named A Finalist In 2022 Good Food Awards For Their Yemen Coffee</a></li>
            
                <li><a href="/2021/10/26/437290/New-Breakfast-Brunch-And-Lunch-Concept.aspx">New Breakfast, Brunch And Lunch Concept Opens In Ooltewah</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2021/11/16/438561/CBL-Properties-Reports-Results-For.aspx">CBL Properties Reports Results For Third Quarter 2021</a></li>
            
                <li><a href="/2021/11/16/438536/Massey-Services-Acquires-Mayfield.aspx">Massey Services Acquires Mayfield Brothers Pest Control Of Tennessee</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2021/11/16/438581/Bradley-Cleveland-Public-Education.aspx">Bradley Cleveland Public Education Foundation Held Fundraiser With UT Coach Fulmer <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/11/16/438575/Collegedale-Academy-Holds-38th-Annual.aspx">Collegedale Academy Holds 38th Annual CAD4HOPE Canned Food Drive</a></li>
            
                <li><a href="/2021/11/16/438570/Signal-Mountain-Band-Attends-Weekend.aspx">Signal Mountain Band Attends Weekend National Competition <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2021/11/16/438552/ChristmasFest-at-Signal-Mountain-Pres.aspx">ChristmasFest at Signal Mountain Pres Is Dec. 12</a></li>
            
                <li><a href="/2021/11/15/438365/Bob-Tamasy-Finding-Peace-In-An-Angry.aspx">Bob Tamasy: Finding Peace In An Angry, Hostile World</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2021/11/15/438511/Tennessee-World-War-II-And-The-Tomb.aspx">Tennessee, World War II And The Tomb Of The Unknown Solider</a></li>
            
                <li><a href="/2021/11/11/438274/-.-.-.-An-American-Soldier-Known-Only.aspx">“ . . . An American Soldier Known Only Tt God” Part I“ . . . An American Soldier Known Only Tt God” Part I</a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2021/11/16/438584/Robert-Backer-October-Local-Housing.aspx">Robert Backer: October Local Housing Market Statistics</a></li>
            
                <li><a href="/2021/11/11/438264/Mixed-Use-Project-Planned-At-621-E..aspx">Mixed-Use Project Planned At 621 E. Main Street With New 3-Story Building To Include Bar  <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2021/11/16/438582/Erlanger-Celebrates-October-DAISY-Award.aspx">Erlanger Celebrates October DAISY Award Winner</a></li>
            
                <li><a href="/2021/11/16/438549/MaryEllen-Locher-Scholarship-Fund.aspx">MaryEllen Locher Scholarship Fund Accepting Applicants For 2022-2023 Academic Year</a></li>
            
                <li><a href="/2021/11/15/438472/BenchMark-Physical-Therapy-Opens.aspx">BenchMark Physical Therapy Opens Lakesite Outpatient Clinic In Hixson</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2021/11/16/438583/Angler-Dies-In-Clinch-River-Boating.aspx">Angler Dies In Clinch River Boating Accident</a></li>
            
                <li><a href="/2021/11/15/438516/Tennessee-s-2021-22-Gun-Hunting-Season.aspx">Tennessee&#39;s 2021-22 Gun Hunting Season For Deer Begins On Saturday</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2021</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 503
ID:438577
12:06:31 AM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>