
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Chattanooga Charter School Of Excellence Opening High School In Alton Park For 2023-2024 School Year - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Expires" CONTENT="-1">

<!-- Google Fonts -->
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900" rel="stylesheet">

<!-- Bootstrap -->
<link rel="Stylesheet" type="text/css" href="//cdn.chattanoogan.com/css/bootstrap/5.2.0/bootstrap.min.css" />

<!-- Font Awesome -->
<link rel="Stylesheet" type="text/css" href="/App_Themes/2022/font-awesome/5.15.4/font-awesome.min.css" />

<!-- Animate Css -->
<link rel="stylesheet" href="//cdn.chattanoogan.com/css/site/2022/animate.css">

<!-- Owl Slider -->
<link rel="stylesheet" href="//cdn.chattanoogan.com/css/site/2022/owl.carousel.min.css">

<!-- Magnific PopUp -->
<link rel="stylesheet" href="//cdn.chattanoogan.com/css/site/2022/magnific-popup.css">

<!-- Local Themes -->
<link rel="Stylesheet" type="text/css" href="//cdn.chattanoogan.com/css/site/2022/11-14/Normalize.min.css" />
<link rel="Stylesheet" type="text/css" href="//cdn.chattanoogan.com/css/site/2022/11-14/Style.min.css" />
<link rel="Stylesheet" type="text/css" href="//cdn.chattanoogan.com/css/site/2022/11-14/Responsive.min.css" /><link rel="canonical" href="https://www.chattanoogan.com/2022/11/29/460115/Chattanooga-Charter-School-Of.aspx" />
<meta property="og:title" content="Chattanooga Charter School Of Excellence Opening High School In Alton Park For 2023-2024 School Year" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2022/11/29/460115/Chattanooga-Charter-School-Of.aspx" />
<meta property="og:article:published_time" content="2022-11-29T20:54:24.9249531Z" />
<meta property="og:article:modified_time" content="2022-11-29T21:03:45.7902162Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
    <form method="post" action="./Chattanooga-Charter-School-Of.aspx" id="form2">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form2'];
if (!theForm) {
    theForm = document.form2;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZNnGPv9JzOy0ubS8C9u2wVEQVohAIGoeMHYrfoQe8F396H8Q4LM9QEpEFxMKri3a0g2&amp;t=636686510738678653" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3Ipnlaxl6CMhvvUP0sJd5ilfPUfBlgGf-NeT_K0SbDHJhUTVaWGtmuG9-h326w0Wt8T0o-oahqt5W6D8FzWhs2iNs0uMvhdXr6VZyOVldZE5YRvlwlLnVKx7_H-gsQm7vrKjYszIwHjZogkjknDaKkjo85JhCyATdFw1&amp;t=545ba255" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJoVpgL6Zq8OPCZbuWNTwh4vnaKz-b2m9pkdWkIxYoBNcdMzsnqSiUh9q8zgfqCUhiSsh07AnSqCFortJ2HAUqkR8I5YJihx04kyH5T3_iM4wZtfvAKNZWPSgRYGwYP_8rMzIOKTd_kOOkOaqEl-RV7ZCeCTFADbAc1&amp;t=545ba255" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="93B072D4" />
</div>
        <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('smArticle', 'form2', [], [], [], 90, '');
//]]>
</script>

        

        <!-- Preloader -->
        <div class="preloader d-none">
            <div id="spinner"></div>
        </div>
        <!-- End Preloader -->

        


<!-- Top Bar -->
<section class="top-bar" id="top">
    <div class="container">
        <div class="row">
            <div class="col-md">
                <div class="bar-left">
                    <ul id="topBarMenu" class="list-unstyled list-inline">
                        <li class="list-inline-item weather" id="weather-desktop"><a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&state=TN" target="_blank" title="Click for the forecast"><img src="//cdn.chattanoogan.com/img/Weather/night.mostlycloudy.gif" alt="mostly cloudy" /> Chattanooga, 68.0&deg;F, Mostly Cloudy</a></li>
                        <li class="list-inline-item no-menu"><i class="fa fa-calendar"></i><span id="dg-clock" class="shadow-lg"></span></li>
                        <li class="list-inline-item"><a href="/Advertise.aspx">Advertise</a></li>
                        <li class="list-inline-item"><a href="/About-the-Chattanoogan.aspx">About</a></li>
                        <li class="list-inline-item"><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>
                        <li class="list-inline-item"><a href="/Daily-Crossword.aspx">Crossword</a></li>
                        <li class="list-inline-item"><a href="#newsletter-signup" onclick="$('#newsletter-signup').addClass('border border-danger p-2');">Newsletter</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-md-auto">
                <div class="bar-social text-right">
                    <ul class="list-unstyled list-inline">
                        <li class="list-inline-item"><a target="_blank" href="http://www.facebook.com/pages/Chattanoogancom/293315214710" title="Visit us on Facebook!"><i class="fab fa-facebook-f"></i></i></a></li>
                        <li class="list-inline-item"><a target="_blank" href="https://twitter.com/chattanoogancom" title="Visit us on Twitter!"><i class="fab fa-twitter"></i></a></li>
                        <li class="list-inline-item"><a target="_blank" href="https://www.instagram.com/thechattanoogan/" title="Visit us on Instagram!"><i class="fab fa-instagram"></i></a></li>
                        <li class="list-inline-item"><a target="_blank" href="https://www.chattanoogan.com/Breaking-News/feed" title="Connect to our RSS feed!"><i class="fas fa-rss"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</section>
<!-- End Top Bar -->


        


<!-- Logo Area -->
<section class="logo-area">
    <div class="container">
        <div class="row">
            <div class="col-md">
                <div class="row">
                    <div class="col col-xl-12 logo">
                        <a href="/">
                            <img src="//cdn.chattanoogan.com/img/chattanoogan-logo-large.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" class="img-fluid" /></a>
                    </div>
                    <div class="col-auto col-xl-12 searchbar pt-3 pt-xl-0">
                        <div class="form" action="#">
                            <input id="SearchText" placeholder="Search" type="text">
                            <button id="SearchButton" type="submit"><i class="fa fa-search"></i></button>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-md-auto z-container" id="top-ad-container">
                <div id="top-ad" class="displayphoto d-none" data-type="14"></div>
            </div>
        </div>
    </div>
</section>
<!-- End Logo Area -->


        

<!-- Menu Area -->
<nav class="navbar navbar-expand-md sticky-top">
    <div class="container">
        <a class="navbar-brand d-md-none" href="/">
            <img src="//cdn.chattanoogan.com/img/chattanoogan-logo-large-dark.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" class="mobile-logo" /></a>
        <button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <i class='fas fa-bars text-white fa-lg'></i>
        </button>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav me-auto mb-2 mb-lg-0">
                <li class="d-md-none nav-item" id="weather-mobile"></li>
                								<li class="nav-item dropdown"><a href="/Breaking-News/">Breaking News</a></li>
								<li class="nav-item"><a href="/Opinion/">Opinion</a></li>
								<li class="nav-item"><a href="/Sports/">Sports</a></li>
								<li class="nav-item"><a href="/Sports/Prep_Sports/">Prep Sports</a></li>
								<li class="nav-item dropdown"><a href="/Community/">Community</a><a class="dropdown-toggle" href="#" role="button" data-bs-toggle="dropdown" aria-expanded="false"></a>
<ul class="dropdown-menu">
										<li><a class="dropdown-item" href="/Community/Business/">Business</a><li>										<li><a class="dropdown-item" href="/Community/Church/">Church</a><li>										<li><a class="dropdown-item" href="/Community/Civic-Clubs.aspx">Civic Clubs</a><li>										<li><a class="dropdown-item" href="/Community/Living_Well/">Living Well</a><li>										<li><a class="dropdown-item" href="/Community/Real-Estate/">Real Estate</a><li>										<li><a class="dropdown-item" href="/Community/Student-Scene/">Student Scene</a><li>									</ul>
								</li>
								<li class="nav-item dropdown"><a href="/Leisuretime/">Leisuretime</a><a class="dropdown-toggle" href="#" role="button" data-bs-toggle="dropdown" aria-expanded="false"></a>
<ul class="dropdown-menu">
										<li><a class="dropdown-item" href="/Leisuretime/Around-Town.aspx">Around Town</a><li>										<li><a class="dropdown-item" href="/Leisuretime/Dining/">Dining</a><li>										<li><a class="dropdown-item" href="/Leisuretime/Entertainment/">Entertainment</a><li>										<li><a class="dropdown-item" href="/Leisuretime/Happenings/">Happenings</a><li>										<li><a class="dropdown-item" href="/Leisuretime/Memories/">Memories</a><li>										<li><a class="dropdown-item" href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a><li>										<li><a class="dropdown-item" href="/Leisuretime/On-Stage.aspx">On Stage</a><li>										<li><a class="dropdown-item" href="/Leisuretime/Outdoors/">Outdoors</a><li>										<li><a class="dropdown-item" href="/Leisuretime/Travel/">Travel</a><li>										<li><a class="dropdown-item" href="http://www.tvguide.com/Listings/" target="_blank">TV</a><li>									</ul>
								</li>
								<li class="nav-item dropdown"><a href="/Obituaries/">Obituaries</a><a class="dropdown-toggle" href="#" role="button" data-bs-toggle="dropdown" aria-expanded="false"></a>
<ul class="dropdown-menu">
										<li><a class="dropdown-item" href="/Obituaries/">Local Obituaries</a><li>										<li><a class="dropdown-item" href="/Obituaries/Area_Obituaries/">Area Obituaries</a><li>										<li><a class="dropdown-item" href="/Obituaries/Submit">Submit an Obituary</a><li>									</ul>
								</li>
								<li class="nav-item"><a href="/Classifieds/">Classifieds</a></li>

                <li class="d-md-none nav-item"><a href="#" role="button" data-bs-toggle="dropdown" aria-expanded="false">More</a>
                    <a class="dropdown-toggle" href="#"  data-bs-toggle="dropdown" aria-expanded="false"></a>
                    <ul class="dropdown-menu">
                        <li><a class="dropdown-item" href="/Advertise.aspx">Advertise</a></li>
                        <li><a class="dropdown-item" href="/About-the-Chattanoogan.aspx">About</a></li>
                        <li><a class="dropdown-item" href="/Breaking-News/Traffic.aspx">Traffic</a></li>
                        <li><a class="dropdown-item" href="/Daily-Crossword.aspx">Crossword</a></li>
                        <li><a class="dropdown-item" href="#newsletter-signup">Newsletter</a></li>
                    </ul>
                </li>
                <li class="nav-item"><a href="/Search.aspx">Search</a></li>
            </ul>
        </div>
    </div>
</nav>


<div id="top-ad-mobile" class="image-scale"></div>


        
<!-- Web Ticker -->
<section class="top-news">
    <div class="container">
        <div class="news-content">
            <div class="ticker d-flex">
                <div class="news-head">
                    <span>Latest Headlines<i class="fa fa-caret-right"></i></span>
                </div>
                <ul id="webTicker">
                    <li><a href="/2022/11/29/459649/Police-Blotter-Man-Eating-From-The.aspx"><i class="far fa-circle sep"></i>Police Blotter: Man Eating From The Trash Asked To Move&hellip;</a></li>
<li><a href="/2022/11/29/460134/Chattanooga-Parks-Director-Calls-For.aspx"><i class="far fa-circle sep"></i>Chattanooga Parks Director Calls For Bold New Parks&hellip;</a></li>
<li><a href="/2022/11/29/460127/Hannah-Hudson-Named-New-East-Brainerd.aspx"><i class="far fa-circle sep"></i>Hannah Hudson Named New East Brainerd Elementary&hellip;</a></li>
<li><a href="/2022/11/29/460126/18-Killed-During-Holiday-Travel-Period.aspx"><i class="far fa-circle sep"></i>18 Killed During Holiday Travel Period Crashes In Georgia</a></li>
<li><a href="/2022/11/29/460116/Drug-Dealer-Sentenced-In-Walker-County.aspx"><i class="far fa-circle sep"></i>Drug Dealer Sentenced In Walker County</a></li>
<li><a href="/2022/11/29/460115/Chattanooga-Charter-School-Of.aspx"><i class="far fa-circle sep"></i>Chattanooga Charter School Of Excellence Opening High&hellip;</a></li>
<li><a href="/2022/11/29/460113/TSSAA-Rewind-Team-Chemistry-Defense.aspx"><i class="far fa-circle sep"></i>TSSAA Rewind: Team Chemistry, Defense Fueled&hellip;</a></li>
<li><a href="/2022/11/29/460112/McCallie-Cross-Country-Takes-Third-At.aspx"><i class="far fa-circle sep"></i>McCallie Cross Country Takes Third At Nike Southeast&hellip;</a></li>
<li><a href="/2022/11/29/460111/Former-GPS-Soccer-Standout-Lane.aspx"><i class="far fa-circle sep"></i>Former GPS Soccer Standout Lane Lawrence Is All-Region&hellip;</a></li>
<li><a href="/2022/11/29/460110/Cleveland-Ranked-1-Bradley-Central.aspx"><i class="far fa-circle sep"></i>Cleveland Ranked #1, Bradley Central #2 In Latest&hellip;</a></li>

                </ul>
            </div>
        </div>
    </div>
</section>
<!-- End Web Ticker -->

        
<section class="breadcrumb-area">
    <div class="container">
        <div class="breadcrumb-box">
            <ul class="list-unstyled list-inline">
                <li class="list-inline-item"><a href="/">Home</a> <i class="fa fa-angle-right"></i></li><li class="list-inline-item"><a href="/Breaking-News/">Breaking News</a></li>

            </ul>
        </div>
    </div>
</section>


        <section class="news-article">
            <div class="container">
                <div class="row">
                    <div class="col-md">
                        <div class="row">
                            <div class="col">
                                
					<div class="news-heading">
						<h1>Chattanooga Charter School Of Excellence Opening High School In Alton Park For 2023-2024 School Year</h1>
						<ul class="list-unstyled list-inline">
							<li class="list-inline-item"><i class="far fa-calendar-alt"></i>Tuesday, November 29, 2022</li>
						</ul>
					</div>
					<div class="news-content">
						<p>Chattanooga Charter School of Excellence (CCSE) announced its high school program will be relocating to Alton Park in time to kickoff the 2023-2024 school year! Open House will be held on Jan. 11, from 4–6 p.m. The high school building will be open for tours from 1–3 p.m. on Jan. 18, Jan. 25, and Feb. 8, 2024. </p>						
						<p>CCSE High boasts a state-of-the-art STEM lab, a 12,000 square foot regulation size gymnasium, and a 8,400 square foot full performance theater with a seating capacity of over 800. The building has extra-large classrooms; however, our class sizes will be capped at 25 students. The 110,000 square foott renovated building, located at 201 East 37th Street, is the site of the former Alton Park Junior High School and Franklin Middle School. </p>						
												
						<div class="row border border-secondary border-start-0 border-end-0 clear-both">						
						<div class="col-md text-center py-4">						
						<div class="displayphoto d-none" data-type="8">						
						</div>						
						</div>						
						<div class="col-md text-center py-4">						
						<div class="displayphoto d-none" data-type="8">						
						</div>						
						</div>						
						</div>						
						<p>With an inaugural class of 9th grade students, Chattanooga Charter School of Excellence High began fall of 2022 with the goal of providing a complement to its existing elementary and middle school programs, creating a seamless K-12 tuition-free<b> </b>educational option for families in Hamilton County. The school will add one grade level each year over the next three school years until capacity is reached at 12th grade. </p>						
						<p>CCSE High School offers innovative programs such as Teachers as Professionals (TAP). The TAP program provides an educational pathway for students interested in the teaching profession. CCSE High School utilizes the researched based Leader in Me program which is the cornerstone of the school’s culture and climate. A strong STEM curriculum which includes flight and drone technology, laser technology and robotics is also offered. The school will launch its music program in the 2023-2024 school year. it will include a steel drum band, a vocal program as well as choreography. </p>						
						<p>Other highlights of Chattanooga Charter School of Excellence High include: </p>						
						<p>• Sports – basketball, soccer, baseball, volleyball, softball, cheerleading, track &amp; field, cross-country and football (co-op with a local school) </p>						
						<p>• Free breakfast and lunch provided for free to all students </p>						
						<p>• Bus transportation provided for free</p>						
						<p><span style="font-size: 1rem;">As a public charter school, all students living in Hamilton County are eligible to apply on the website at www.chattanoogacharter.com, or visit the middle school campus for assistance in the application process. The school is currently accepting applications for rising 9th and 10th grade students as they remain true to their plan of adding one grade each school year until reaching capacity at 12th grade. </span><br>						
						</p>						
						<p>For more information, call the school at 423-702-2273, or visit chattanoogacharter.com.</p>
						<!-- 11/29/2022 6:24 PM -->
					</div>

                                <div class="shareBar clear-both">
                                    <div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
                                </div>
                            </div>
                            <div class="col-12 col-xxl-auto">
                                <div class="row g-1 mb-1">
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                </div>
                                <div class="row g-1 mb-1">
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                </div>
                                <div class="row g-1 mb-1">
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                </div>
                                <div class="row g-1 mb-1">
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                    <div class="col mb-1">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                </div>
                                <div class="row g-1">
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                </div>
                                				<div class="more-news-area recent-news mt-4">
					<div class="more-news">
						<div class="sec-title">
							<h5>Latest Headlines</h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/459649/Police-Blotter-Man-Eating-From-The.aspx">Police Blotter: Man Eating From The Trash Asked To Move Along; Woman Asks For Ride After Heated Argument With Boyfriend</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item category">Breaking News</li>
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/460134/Chattanooga-Parks-Director-Calls-For.aspx">Chattanooga Parks Director Calls For Bold New Parks Initiative; Lists $179 Million In Deferred Maintenance</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item category">Breaking News</li>
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/460127/Hannah-Hudson-Named-New-East-Brainerd.aspx"><img src="//images.chattanoogan.com/2022/11/article.460127.headline.jpg" alt="Hannah Hudson Named New East Brainerd Elementary Principal "/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/460127/Hannah-Hudson-Named-New-East-Brainerd.aspx">Hannah Hudson Named New East Brainerd Elementary Principal </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item category">Breaking News</li>
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/460126/18-Killed-During-Holiday-Travel-Period.aspx">18 Killed During Holiday Travel Period Crashes In Georgia</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item category">Breaking News</li>
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/460116/Drug-Dealer-Sentenced-In-Walker-County.aspx"><img src="//images.chattanoogan.com/2022/11/article.460116.headline.jpg" alt="Drug Dealer Sentenced In Walker County"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/460116/Drug-Dealer-Sentenced-In-Walker-County.aspx">Drug Dealer Sentenced In Walker County</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item category">Breaking News</li>
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/460115/Chattanooga-Charter-School-Of.aspx">Chattanooga Charter School Of Excellence Opening High School In Alton Park For 2023-2024 School Year</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item category">Breaking News</li>
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

                            </div>
                        </div>
                    </div>
                    <div class="col-md-auto col-skyscraper">
                        <div class="row mb-4">
                            <div class="col col-lg-12">
                                
                                <div id="pnlTempAd2" class="pa-direct-inject">
	
                                    <script>(() => { const _injectAtElem = document.currentScript.parentElement; if (!window.paGlobal) { const _paInt = setInterval(() => { if (!window.paGlobal) return; clearInterval(_paInt); paGlobal.directInject(45018, _injectAtElem) }, 100); setTimeout(() => clearInterval(_paInt), 2000); return }; paGlobal.directInject(45018, _injectAtElem) })()</script>
                                
</div>
                            </div>
                            <div class="col col-lg-12">
                                <div class="displayphoto d-none" data-type="12"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col text-center">
                        <div class="displayphoto d-none" data-type="5"></div>
                    </div>
                </div>
            </div>
        </section>

        <div class="container">
            				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5>Breaking News</h5>
						</div>
						<div class="row more-list">
							<div class="col-md more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/459649/Police-Blotter-Man-Eating-From-The.aspx">Police Blotter: Man Eating From The Trash Asked To Move Along; Woman Asks For Ride After Heated Argument With Boyfriend</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item">11/29/2022</li>
									</ul>
									<p>Police were asked to check on a man at BP, 712 Signal Mountain Road, who was eating from the trash and acting strange. The employee who called wanted to have the man leave the property. Police ...  <a href="/2022/11/29/459649/Police-Blotter-Man-Eating-From-The.aspx">more</a></p>								</div>
							</div>
							<div class="col d-none d-lg-flex more-item">
								<div class="more-img-lg">
									<div><a href="/2022/11/29/460127/Hannah-Hudson-Named-New-East-Brainerd.aspx"><img src="//images.chattanoogan.com/2022/11/article.460127.jpg" alt="Hannah Hudson Named New East Brainerd Elementary Principal "/></a></div>
								</div>
								<div class="more-content">
									<h6><a href="/2022/11/29/460127/Hannah-Hudson-Named-New-East-Brainerd.aspx">Hannah Hudson Named New East Brainerd Elementary Principal </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item">11/29/2022</li>
									</ul>
									<p>Hamilton County Schools announced Tuesday the new principal of East Brainerd Elementary School is Hannah Hudson. 
 Ms. Hudson, who has served as the assistant principal at Hixson Elementary ...  <a href="/2022/11/29/460127/Hannah-Hudson-Named-New-East-Brainerd.aspx">more</a></p>								</div>
							</div>
							<div class="col d-none d-xl-flex more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/460126/18-Killed-During-Holiday-Travel-Period.aspx">18 Killed During Holiday Travel Period Crashes In Georgia</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item">11/29/2022</li>
									</ul>
									<p>Georgia State Patrol Troopers investigated three fatal traffic crashes, and local law enforcement agencies investigated 12 fatal traffic crashes, resulting in 18 deaths across Georgia during ...  <a href="/2022/11/29/460126/18-Killed-During-Holiday-Travel-Period.aspx">more</a></p>								</div>
							</div>
						</div>
					</div>
				</div>




<div class="row">
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div></div>
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div></div>
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div></div>
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div></div>
</div>

<div class="row row-cols-xl-3 row-cols-lg-2 row-cols-1">
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Breaking-News/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Breaking News section">Breaking News</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/460116/Drug-Dealer-Sentenced-In-Walker-County.aspx"><img src="//images.chattanoogan.com/2022/11/article.460116.headline.jpg" alt="Drug Dealer Sentenced In Walker County"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/460116/Drug-Dealer-Sentenced-In-Walker-County.aspx">Drug Dealer Sentenced In Walker County</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/460115/Chattanooga-Charter-School-Of.aspx">Chattanooga Charter School Of Excellence Opening High School In Alton Park For 2023-2024 School Year</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/460089/Bible-Verses-Written-In-Chalk-At-Credit.aspx">Bible Verses Written In Chalk At Credit Union - And Other Collegedale Police Reports</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/460016/Bryan-College-Student-Volleyball.aspx"><img src="//images.chattanoogan.com/2022/11/article.460016.headline.jpg" alt="Bryan College Student, Volleyball Player Alivia Mynes Dies In Thanksgiving Day Wreck"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/460016/Bryan-College-Student-Volleyball.aspx">Bryan College Student, Volleyball Player Alivia Mynes Dies In Thanksgiving Day Wreck</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/460076/Latest-Bradley-County-Arrest-Report.aspx">Latest Bradley County Arrest Report</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Opinion/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Opinion section">Opinion</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/28/460029/No-Help-At-The-Chattanooga-Foundation.aspx">No Help At The Chattanooga Foundation</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/27/459984/Let-The-Ram-Train-Roll.aspx">Let The Ram Train Roll</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/27/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/25/459909/My-Utopia.aspx">My Utopia </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/25/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/25/407281/Send-Your-Opinions-To-Chattanoogan.com.aspx">Send Your Opinions To Chattanoogan.com; Include Your Full Name, Address, Phone Number For Verification</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/25/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/24/459907/End-Of-Another-Thanksgiving-Day.aspx">End Of Another Thanksgiving Day</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/24/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Sports/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Sports section">Sports</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/28/460019/Vols-Climb-To-8-In-AP-Poll-7-In.aspx">Vols Climb To #8 In AP Poll, #7 In Coaches Poll</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/460082/Cleveland-State-Student-Is-An-Olympic.aspx"><img src="//images.chattanoogan.com/2022/11/article.460082.headline.jpg" alt="Cleveland State Student Is An Olympic Hopeful"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/460082/Cleveland-State-Student-Is-An-Olympic.aspx">Cleveland State Student Is An Olympic Hopeful</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/28/460063/Mocs-Join-Blue-and-Gold-Santa-At.aspx"><img src="//images.chattanoogan.com/2022/11/article.460063.headline.jpg" alt="Mocs Join Blue and Gold Santa At Northgate Mall"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/28/460063/Mocs-Join-Blue-and-Gold-Santa-At.aspx">Mocs Join Blue and Gold Santa At Northgate Mall</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/30/458925/College-Basketball-On-TV.aspx">College Basketball On TV</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/30/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/460111/Former-GPS-Soccer-Standout-Lane.aspx"><img src="//images.chattanoogan.com/2022/11/article.460111.headline.jpg" alt="Former GPS Soccer Standout Lane Lawrence Is All-Region For Rose-Hulman"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/460111/Former-GPS-Soccer-Standout-Lane.aspx">Former GPS Soccer Standout Lane Lawrence Is All-Region For Rose-Hulman</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
</div>



<div class="row mb-3">
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div>
    </div>
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div>
    </div>
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div>
    </div>
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div>
    </div>
</div>

<div class="row row-cols-xl-3 row-cols-md-2 row-cols-1">
    <div class="col-xl col-md-6">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Leisuretime/Happenings/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Happenings section">Happenings</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/460068/19th-Annual-ATV-4-Wheel-Parade.aspx">19th Annual ATV 4-Wheel Parade Benefitting Stocking Full Of Love Is Dec. 3</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/460114/Barking-Legs-Presents-Cultural-Cross.aspx"><img src="//images.chattanoogan.com/2022/11/article.460114.headline.jpg" alt="Barking Legs Presents Cultural Cross Ties Art Installation"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/460114/Barking-Legs-Presents-Cultural-Cross.aspx">Barking Legs Presents Cultural Cross Ties Art Installation</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/459499/Jerry-Summers-Not-The-First-Rodeo-At.aspx"><img src="//images.chattanoogan.com/2022/12/article.459499.headline.jpg" alt="Jerry Summers: Not The First Rodeo At The Budgetel Property "/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/459499/Jerry-Summers-Not-The-First-Rodeo-At.aspx">Jerry Summers: Not The First Rodeo At The Budgetel Property </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/460117/Friends-Of-Hixson-Community-Christmas.aspx">Friends Of Hixson Community Christmas Tree Lighting Is Saturday</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/460109/Jimmy-Simpson-Foundation-Hosts-Second.aspx">Jimmy Simpson Foundation Hosts Second Annual Clay Shoot In June 2023</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col-xl col-md-6">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Leisuretime/Entertainment/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Entertainment section">Entertainment</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/28/460025/Every-Christmas-Story-Ever-Told-Takes.aspx"><img src="//images.chattanoogan.com/2022/11/article.460025.headline.jpg" alt="“Every Christmas Story Ever Told” Takes A Madcap Romp Through The Holidays Dec. 2-18 At CTC"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/28/460025/Every-Christmas-Story-Ever-Told-Takes.aspx">“Every Christmas Story Ever Told” Takes A Madcap Romp Through The Holidays Dec. 2-18 At CTC</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/28/460048/Handel-s-Messiah-Performances-Dec.-3.aspx">Handel's Messiah Performances Dec. 3 & 4 At First Presbyterian Church Of Chattanooga</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/456058/Best-Of-Grizzard---10-Stages-Of.aspx"><img src="//images.chattanoogan.com/2022/11/article.456058.headline.jpg" alt="Best Of Grizzard - 10 Stages Of Intoxication Plus 1"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/456058/Best-Of-Grizzard---10-Stages-Of.aspx">Best Of Grizzard - 10 Stages Of Intoxication Plus 1</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/460081/17th-Annual-Tri-Octaves-Concert-Is-Dec..aspx">17th Annual Tri-Octaves Concert Is Dec. 2 & 3</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/28/460059/The-Fab-Four-The-Ultimate-Tribute.aspx"><img src="//images.chattanoogan.com/2022/11/article.460059.headline.jpg" alt="The Fab Four: The Ultimate Tribute Comes To Walker Theatre Thursday"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/28/460059/The-Fab-Four-The-Ultimate-Tribute.aspx">The Fab Four: The Ultimate Tribute Comes To Walker Theatre Thursday</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/28/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col-xl col-md-12">
        <div class="row">
            <div class="col text-center">
                <div class="displayphoto" data-type="13">
                    <div style="width: 160px; height: 600px; padding: 220px 10px 0;" class="mx-auto text-muted small">
                    </div>
                </div>
            </div>
            <div class="col text-center">
                <div class="displayphoto" data-type="15">
                    <div style="width: 160px; height: 600px; padding: 220px 10px 0;" class="mx-auto text-muted small">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Opinion/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Opinion section">Opinion</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/28/460029/No-Help-At-The-Chattanooga-Foundation.aspx">No Help At The Chattanooga Foundation</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/27/459984/Let-The-Ram-Train-Roll.aspx">Let The Ram Train Roll</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/27/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/25/459909/My-Utopia.aspx">My Utopia </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/25/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Leisuretime/Dining/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Dining section">Dining</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/20/459709/Charles-Siskin-Thanksgiving-Blow-Up.aspx"><img src="//images.chattanoogan.com/2022/11/article.459709.headline.jpg" alt="Charles Siskin: Thanksgiving Blow-Up"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/20/459709/Charles-Siskin-Thanksgiving-Blow-Up.aspx">Charles Siskin: Thanksgiving Blow-Up</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/20/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/17/459557/Door-Dash-Adds-New-Service-La-Santa.aspx">Door Dash Adds New Service; La Santa Is New Mexican Restaurant On River Street</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/17/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/17/459526/East-Ridge-Taco-Bell-Sells-For-Over.aspx"><img src="//images.chattanoogan.com/2022/11/article.459526.headline.jpg" alt="East Ridge Taco Bell Sells For Over $2.6 Million"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/17/459526/East-Ridge-Taco-Bell-Sells-For-Over.aspx">East Ridge Taco Bell Sells For Over $2.6 Million</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/17/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Community/Business/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Business section">Business</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/28/460034/Builtwell-Bank-Announces-Expansion-Into.aspx">Builtwell Bank Announces Expansion Into Ooltewah</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/28/460052/Council-Accepting-Applications-For.aspx">Council Accepting Applications For Upcoming Tennessee Supreme Court Vacancy</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/28/450241/Cody-Sims-The-Feds-Raising-Rates..aspx"><img src="//images.chattanoogan.com/2022/11/article.450241.headline.jpg" alt="Cody Sims: The Fed’s Raising Rates. What Does It Mean For You?"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/28/450241/Cody-Sims-The-Feds-Raising-Rates..aspx">Cody Sims: The Fed’s Raising Rates. What Does It Mean For You?</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/28/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Community/Real-Estate/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Real Estate section">Real Estate</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/28/460053/Wind-River-Tiny-Homes-Reports-Record.aspx">Wind River Tiny Homes Reports Record Growth As Tiny Homes Market Excels And Evolves</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/23/459873/Derek-English--Measuring-Realtor.aspx">Derek English:  Measuring Realtor Confidence In A Changing Market</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/23/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/24/459891/Real-Estate-Transfers-For-Nov.-17-23.aspx">Real Estate Transfers For Nov. 17-23</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/24/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col pt-md-5">
        <div style="width: 300px; height: 250px;" class="mx-auto">
            <div class=pa-direct-inject><script>(() => { const _injectAtElem = document.currentScript.parentElement; if (!window.paGlobal) { const _paInt = setInterval(() => { if (!window.paGlobal) return; clearInterval(_paInt); paGlobal.directInject(45019, _injectAtElem) }, 100); setTimeout(() => clearInterval(_paInt), 2000); return }; paGlobal.directInject(45019, _injectAtElem) })()</script></div>
            <svg class="bd-placeholder-img card-img-top d-none" width="300px" height="250px" xmlns="http://www.w3.org/2000/svg" role="img" aria-label="Placeholder: New Image" focusable="false">
                <title>Placeholder</title>
                <rect width="100%" height="100%" fill="#868e96"></rect>
                <text x="20%" y="50%" fill="#dee2e6" dy=".3em">New Ad Type will go here</text></svg>
        </div>
    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Community/Student-Scene/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Student Scene section">Student Scene</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/460075/Jed-Mescon-Joins-Skyuka-Hall-As-Chief.aspx"><img src="//images.chattanoogan.com/2022/11/article.460075.headline.jpg" alt="Jed Mescon Joins Skyuka Hall As Chief Advancement Officer"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/460075/Jed-Mescon-Joins-Skyuka-Hall-As-Chief.aspx">Jed Mescon Joins Skyuka Hall As Chief Advancement Officer</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/23/459880/Fease-Named-Lee-History-Political.aspx"><img src="//images.chattanoogan.com/2022/11/article.459880.headline.jpg" alt="Fease Named Lee History, Political Science, And Humanities Alum Of The Year "/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/23/459880/Fease-Named-Lee-History-Political.aspx">Fease Named Lee History, Political Science, And Humanities Alum Of The Year </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/23/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/23/459881/Bailey-Named-Lee-School-Of-Theology.aspx"><img src="//images.chattanoogan.com/2022/11/article.459881.headline.jpg" alt="Bailey Named Lee School Of Theology And Ministry 2022 Alum Of The Year"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/23/459881/Bailey-Named-Lee-School-Of-Theology.aspx">Bailey Named Lee School Of Theology And Ministry 2022 Alum Of The Year</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/23/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Community/Living_Well/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Living Well section">Living Well</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/28/460049/Participants-In-States-Families.aspx">Participants In State’s Families First/TANF Program To Receive 1-Time Additional Payment Of $500</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/23/459887/Hamilton-Diabetes-And-Endocrinology.aspx"><img src="//images.chattanoogan.com/2022/11/article.459887.headline.jpg" alt="Hamilton Diabetes And Endocrinology Center Promotes Diabetes Awareness"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/23/459887/Hamilton-Diabetes-And-Endocrinology.aspx">Hamilton Diabetes And Endocrinology Center Promotes Diabetes Awareness</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/23/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/23/459888/November-Is-Lung-Cancer-Awareness-Month.aspx">November Is Lung Cancer Awareness Month</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/23/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Leisuretime/Memories/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Memories section">Memories</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/27/459991/Earl-Freudenberg-The-Gospel-Song.aspx">Earl Freudenberg: The Gospel Song Nobody Seemed To Want</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/27/2022</li>
									<li class="list-inline-item"> <i class="fas fa-video"></i></li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/21/459735/Earl-Freudenberg-1973-Delta-Plane.aspx"><img src="//images.chattanoogan.com/2022/11/article.459735.headline.jpg" alt="Earl Freudenberg: 1973 Delta Plane Crash "/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/21/459735/Earl-Freudenberg-1973-Delta-Plane.aspx">Earl Freudenberg: 1973 Delta Plane Crash </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/21/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/21/459741/HCTGS-Website-Is-Up-And-Running-Again.aspx">HCTGS Website Is Up And Running Again</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/21/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Leisuretime/Outdoors/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Outdoors section">Outdoors</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/460108/Outdoor-Chattanooga-Building-To-Be.aspx"><img src="//images.chattanoogan.com/2022/11/article.460108.headline.jpg" alt="Outdoor Chattanooga Building To Be Dedicated To Former Director Philip Grymes"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/460108/Outdoor-Chattanooga-Building-To-Be.aspx">Outdoor Chattanooga Building To Be Dedicated To Former Director Philip Grymes</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/23/459878/Waterfowl-And-Wild-Bird-Precautions.aspx">Waterfowl And Wild Bird Precautions For Avian Influenza</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/23/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/23/459877/TFWC-To-Hold-Final-2022-Meeting-At.aspx">TFWC To Hold Final 2022 Meeting At Ducks Unlimited</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/23/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col pt-md-5">
        <div class="displayphoto d-none mb-1" data-type="2"></div>
        <div class="displayphoto d-none mb-1" data-type="2"></div>
        <div class="displayphoto d-none mb-1" data-type="2"></div>
        <div class="displayphoto d-none mb-1" data-type="2"></div>
    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Leisuretime/Travel/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Travel section">Travel</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/17/459560/Chattanooga-s-Trail-Of-Lights-Shines.aspx"><img src="//images.chattanoogan.com/2022/11/article.459560.headline.jpg" alt="Chattanooga's Trail Of Lights Shines Brighter With New Holiday Offerings"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/17/459560/Chattanooga-s-Trail-Of-Lights-Shines.aspx">Chattanooga's Trail Of Lights Shines Brighter With New Holiday Offerings</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/17/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/17/459539/Tennessee-Aquarium-IMAX-Theater-Gosts.aspx"><img src="//images.chattanoogan.com/2022/11/article.459539.headline.jpg" alt="Tennessee Aquarium IMAX Theater Gosts The iHeart Radio Jingle Ball Dec. 9"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/17/459539/Tennessee-Aquarium-IMAX-Theater-Gosts.aspx">Tennessee Aquarium IMAX Theater Gosts The iHeart Radio Jingle Ball Dec. 9</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/17/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/16/459462/Tennessee-Aquarium-IMAX-3D-Theater.aspx"><img src="//images.chattanoogan.com/2022/11/article.459462.headline.jpg" alt="Tennessee Aquarium IMAX 3D Theater Welcomes 9 Millionth Guest"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/16/459462/Tennessee-Aquarium-IMAX-3D-Theater.aspx">Tennessee Aquarium IMAX 3D Theater Welcomes 9 Millionth Guest</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/16/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Community/Church/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Church section">Church</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/28/459651/Bob-Tamasy-Transforming-The-Mundane.aspx"><img src="//images.chattanoogan.com/2022/11/article.459651.headline.jpg" alt="Bob Tamasy: Transforming The Mundane Into The Marvelous "/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/28/459651/Bob-Tamasy-Transforming-The-Mundane.aspx">Bob Tamasy: Transforming The Mundane Into The Marvelous </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/22/459825/Thankful-For-Spiritual-Gifts-Is-Topic.aspx">Thankful For Spiritual Gifts Is Topic At Middle Valley Church Of God</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/22/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/24/459650/Bob-Tamasy-Thankful-For-The.aspx"><img src="//images.chattanoogan.com/2022/11/article.459650.headline.jpg" alt="Bob Tamasy: Thankful For The Opportunity To Be Thankful"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/24/459650/Bob-Tamasy-Thankful-For-The.aspx">Bob Tamasy: Thankful For The Opportunity To Be Thankful</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/24/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Obituaries/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Obituaries section">Obituaries</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/460132/Thomas-Tom-John-Conway.aspx">Thomas "Tom" John Conway</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/11/29/460131/Sara-Kathryn-Miller-Dye.aspx">Sara Kathryn Miller Dye</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/460129/Belem-Martinez-Martinez.aspx"><img src="//images.chattanoogan.com/2022/11/article.460129.headline.jpg" alt="Belem Martinez Martinez"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/460129/Belem-Martinez-Martinez.aspx">Belem Martinez Martinez</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Obituaries/Area_Obituaries/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Area Obituaries section">Area Obituaries</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/460101/Watson-Dorothy-Jane-Cleveland.aspx"><img src="//images.chattanoogan.com/2022/11/article.460101.headline.jpg" alt="Watson, Dorothy Jane (Cleveland)"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/460101/Watson-Dorothy-Jane-Cleveland.aspx">Watson, Dorothy Jane (Cleveland)</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/460100/Franks-Joseph-Samuel-Cleveland.aspx"><img src="//images.chattanoogan.com/2022/11/article.460100.headline.jpg" alt="Franks, Joseph Samuel (Cleveland)"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/460100/Franks-Joseph-Samuel-Cleveland.aspx">Franks, Joseph Samuel (Cleveland)</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/11/29/460099/Kokinos-Johnny-Joseph-Cleveland.aspx"><img src="//images.chattanoogan.com/2022/11/article.460099.headline.jpg" alt="Kokinos, Johnny Joseph (Cleveland)"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/11/29/460099/Kokinos-Johnny-Joseph-Cleveland.aspx">Kokinos, Johnny Joseph (Cleveland)</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">11/29/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
</div>

        </div>


        

<!-- Footer Area -->
<footer class="footer-area">
    <div class="container">
        <div class="row">
            <div class="col-md">
                <div class="f-about">
                    <img src="//cdn.chattanoogan.com/img/chattanoogan-logo-small.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" class="img-fluid" />
                    <ul class="list-unstyled f-contact">
                        <li><a href="mailto:news@chattanoogan.com"><i class="fa fa-envelope"></i>news@chattanoogan.com</a></li>
                        <li><a href="tel:4232662325"><i class="fa fa-phone"></i>423.266.2325</a></li>
                    </ul>
                    <ul class="list-unstyled list-inline f-social">
                        <li class="list-inline-item fb"><a target="_blank" href="http://www.facebook.com/pages/Chattanoogancom/293315214710" title="Visit us on Facebook!"><i class="fab fa-facebook-f"></i></i></a></li>
                        <li class="list-inline-item tw"><a target="_blank" href="https://twitter.com/chattanoogancom" title="Visit us on Twitter!"><i class="fab fa-twitter"></i></a></li>
                        <li class="list-inline-item ig"><a target="_blank" href="https://www.instagram.com/thechattanoogan/" title="Visit us on Instagram!"><i class="fab fa-instagram"></i></a></li>
                        <li class="list-inline-item rss"><a target="_blank" href="https://www.chattanoogan.com/Breaking-News/feed" title="Connect to our RSS feed!"><i class="fas fa-rss"></i></a></li>
                    </ul>
                    <ul class="list-unstyled f-contact mt-5">
                        <li>Copyright &copy; 2022 Chattanoogan.com</li>
                    </ul>
                </div>
            </div>
            <div class="col-md">
                <div class="f-service">
                    <div class="sec-title">
                        <h5>Quick Link</h5>
                    </div>
                    <ul class="list-unstyled service-list">
                        <li><a href="/About-the-Chattanoogan.aspx"><i class="fa fa-angle-right"></i>About Chattanoogan.com</a></li>
                        <li><a href="mailto:news@chattanoogan.com"><i class="fa fa-angle-right"></i>Email Us</a></li>
                        <li><a href="/Advertise.aspx"><i class="fa fa-angle-right"></i>Advertising</a></li>
                        <li><a href="/Privacy.aspx"><i class="fa fa-angle-right"></i>Privacy Policy</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-md">
                <div class="f-newsltr" id="newsletter-signup">
                    <div class="sec-title">
                        <h5>Get our headlines in your email</h5>
                    </div>

                    <!-- Begin Constant Contact Inline Form Code -->
                    <div class="ctct-inline-form" data-form-id="4c75f072-ceea-4144-9c7d-a381b521a267"></div>
                    <!-- End Constant Contact Inline Form Code -->
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End Footer Area -->


    </form>
    

<!-- =========================================
    JavaScript Files
    ========================================== -->

<!-- jQuery JS -->
<script src="//cdn.chattanoogan.com/js/jquery/3.6.0/jquery-3.6.0.min.js"></script>

<!-- Bootstrap -->
<script src="//cdn.chattanoogan.com/js/bootstrap/5.2.0/bootstrap.bundle.js"></script>

<!-- Owl Slider -->
<script src="/js/2022/owl.carousel.min.js"></script>

<!-- News Ticker -->
<script src="/js/2022/jquery.newsticker.min.js"></script>

<!-- Magnific PopUp -->
<script src="/js/2022/magnific-popup.min.js" async defer></script>

<!-- Smooth Scroll -->
<script src="/js/2022/smooth-scroll.js"></script>

<!-- Mean Menu -->
<script src="/js/2022/jquery.meanmenu.es5.min.js"></script>

<!-- Wow Animation -->
<script src="/js/2022/wow.min.js"></script>

<!-- Custom JS -->
<script src="/js/2022/jquery.cookie.js"></script>
<script src="/js/2022/plugins.js"></script>
<script src="/js/2022/custom.js?t=202210291502"></script>
<script src="/js/2022/include.js?t=202211032031"></script>
<script src="/js/2022/ads-prebid.js?t=202211032031"></script>
<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "5615c0065160a6df1262c90a0d178a27"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->

<!-- NextMillennium -->
<script>var nm = document.createElement('script'); nm.src = '//powerad.ai/script.js'; nm.setAttribute('async', ''); top.document.querySelector('head').appendChild(nm);</script>
<!-- End of NextMillennium  -->
    
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
    <!-- 
v4.0
m: 470
ID:460115
6:24:38 PM
 -->
</body>
</html>
