
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Gang Member Charged In Incident In Which Shots Were Fired At Police, Officer Was Hit By Fleeing Car - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2022/6/20/451205/Gang-Member-Charged-In-Incident-In.aspx" />
<meta property="og:title" content="Gang Member Charged In Incident In Which Shots Were Fired At Police, Officer Was Hit By Fleeing Car" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2022/6/20/451205/Gang-Member-Charged-In-Incident-In.aspx" />
<meta property="og:image" content="//images.chattanoogan.com/2022/6/article.451205.jpg" />
<meta property="og:article:published_time" content="2022-06-20T16:39:47.2946162Z" />
<meta property="og:article:modified_time" content="2022-06-20T16:56:41.0090349Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Gang-Member-Charged-In-Incident-In.aspx?Year=2022&amp;Month=6&amp;Day=20&amp;ArticleID=451205&amp;Title=Gang-Member-Charged-In-Incident-In.aspx" id="form2">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form2'];
if (!theForm) {
    theForm = document.form2;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZIW-BdVDKHft134EYWw3IsT8t5S1YEhiOVw0Qf_MAmaGuFuPJAyzCfv2uZ_jm1o-Cw2&amp;t=636686510738678653" type="text/javascript"></script>


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjaxWebForms.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
</div>
	<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('smArticle', 'form2', [], [], [], 90, '');
//]]>
</script>

	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Monday, June 20, 2022</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">88.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/day.partlycloudy.gif" align="absmiddle" alt="partly cloudy" /> &nbsp; Partly Cloudy</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Gang Member Charged In Incident In Which Shots Were Fired At Police, Officer Was Hit By Fleeing Car</h1>
					<div class="date">
						Monday, June 20, 2022
					</div>
					<div class="photo narrow">
						<a href="//images.chattanoogan.com/2022/6/article.451205.large.jpg" class="supersize" target="_blank"><img src="//images.chattanoogan.com/2022/6/article.451205.jpg" alt="Henry Dewayne Beard" /></a>
						<div class="caption">
							<b>Henry Dewayne Beard</b>

						</div>
					</div>
					<div class="story">
						<p>An arrest has been made in an incident on Friday night in which shots were fired at police officers and one officer was struck by a fleeing vehicle at the Park Village Apartments on N. Germantown Road.</p>						
						<p>Police said Henry Dewayne Beard, 38, of 2806 Cannon Ave., Apt. A., is charged with two counts of attempted first-degree murder, four counts of aggravated assault, two counts of reckless endangerment, two counts of possession of a firearm while committing an aggravated assault, theft of property over $10,000, and criminal conspiracy.</p>						
						<p>Police said Beard is a validated member of the Athens Park Bloods street gang.</p>						
						<p>Police said they responded with officers in several patrol cars to a report of a group using drugs and possessing guns in the parking lot of the apartment complex. The caller said they believed "something bad was about to happen."</p>						
												
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						<p>They found several people around a Dodge Challenger. Two individuals ran from the scene and it is believed they fired shots at officers. The pair went through a gate on the southwest side of the apartment building. Police said they have not been identified.</p>						
						<p>Two loaded handguns were found in the area where the pair had fled. Police said they apparently ditched the weapons.</p>						
						<p>Officers said Beard attempted to drive away in the Challenger and struck one officer, injuring his leg. They said Beard almost hit a patrol vehicle head on as he drove wildly in the parking lot. He was eventually cornered and taken into custody.</p>						
						<p>A police officer at the scene said he returned fire after the two shots were fired toward officers.</p>						
						<p>It was found that the Challenger had been stolen earlier.</p>						
						<p>&nbsp;</p>						
						<p>&nbsp;</p>						
						<p>&nbsp;</p>
					</div>
					<!-- 6/20/2022 3:44 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/6/20/451207/Police-Say-The-Real-Time-Information.aspx';">
						<p class="articleDate">June 20, 2022</p>
						<h3>Police Say The Real Time Information Camera System Helped Them Nab Memphis Pair In Home Invasion</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/6/20/451206/Employee-At-Amazon-Fulfillment-Center.aspx';">
						<p class="articleDate">June 20, 2022</p>
						<h3>Employee At Amazon Fulfillment Center Charged With Embezzling 25 Phones, 3 Apple Watches, 2 Airpods</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/6/20/451186/Frank-P.-Pierce-Foundation-Gives-1.aspx';">
						<p class="articleDate">June 20, 2022</p>
						<h3>Frank P. Pierce Foundation Gives $1 Million To Chattanooga Area Food Bank To Fight Hunger In Northwest Georgia</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2022/6/20/451207/Police-Say-The-Real-Time-Information.aspx';">
						<div class="articleStory">
							<p>Police said the Real Time Information System helped them nab two Memphis men involved in a home invasion on Dahlia Street on Saturday. 
 William Edward Farmer IV, 26, and Darion Merriweather, ...  <a href="/2022/6/20/451207/Police-Say-The-Real-Time-Information.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2022/6/20/451206/Employee-At-Amazon-Fulfillment-Center.aspx';">
						<div class="articleStory">
							<p>An employee at the Amazon Fulfillment Center on Discovery Drive has been charged with embezzling 25 phones, three Apple watches and two Airpods. 
 Luiz Fernando Felipe-Diego, 20, of 1800 Foust ...  <a href="/2022/6/20/451206/Employee-At-Amazon-Fulfillment-Center.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2022/6/20/451186/Frank-P.-Pierce-Foundation-Gives-1.aspx';">
						<div class="articleStory">
							<p>The Frank P. Pierce Foundation has donated $1,000,000 to the Chattanooga Area Food Bank to support its work to fight hunger in Northwest Georgia. This gift will provide hunger relief in Catoosa, ...  <a href="/2022/6/20/451186/Frank-P.-Pierce-Foundation-Gives-1.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2022/6/20/451207/Police-Say-The-Real-Time-Information.aspx">Police Say The Real Time Information Camera System Helped Them Nab Memphis Pair In Home Invasion</a></h3>
				<div class="summary">
					<p>Police said the Real Time Information System helped them nab two Memphis men involved in a home invasion on Dahlia Street on Saturday. 
 William Edward Farmer IV, 26, and Darion Merriweather, 28, are charged with two counts of kidnapping, aggravated robbery, and aggravated burglary. Farmer is also charged with unlawful possession of a weapon. 
 Two men said they were sitting on ...  <a href="/2022/6/20/451207/Police-Say-The-Real-Time-Information.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/6/20/451206/Employee-At-Amazon-Fulfillment-Center.aspx">Employee At Amazon Fulfillment Center Charged With Embezzling 25 Phones, 3 Apple Watches, 2 Airpods</a></h3>
				<div class="summary">
					<p>An employee at the Amazon Fulfillment Center on Discovery Drive has been charged with embezzling 25 phones, three Apple watches and two Airpods. 
 Luiz Fernando Felipe-Diego, 20, of 1800 Foust St., was charged with theft of property over $10,000. 
 Officials said the items totaled $20,523. <a href="/2022/6/20/451206/Employee-At-Amazon-Fulfillment-Center.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/6/20/451186/Frank-P.-Pierce-Foundation-Gives-1.aspx">Frank P. Pierce Foundation Gives $1 Million To Chattanooga Area Food Bank To Fight Hunger In Northwest Georgia</a></li>
					<li><a href="/2022/6/20/449986/Police-Blotter-Man-Refuses-To-Remove.aspx">Police Blotter: Man Refuses To Remove RV After Parking It On A Woman's Property; Dispute Breaks Out At Church Meeting When A Woman Accuses A Man And Gets Spit On</a></li>
					<li><a href="/2022/6/20/451180/Mowbray-Pike-Closed-Monday-For-Tile.aspx">Mowbray Pike Closed Monday For Tile Work</a></li>
					<li><a href="/2022/6/20/451179/Latest-Bradley-County-Arrest-Report.aspx">Latest Bradley County Arrest Report</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2022/6/17/451127/We-Need-A-Miracle.aspx">We Need A Miracle</a></h3>
				<div class="summary">
					<p>The separation between church and state is important to our democracy but not as important as choosing life over death and good over evil. Pushing God out of lives has lead to the destruction of the American family and the moral degradation of our society. 
 How can we effectively reduce violent crime and drug overdoses in Chattanooga? How can we stop the deadly violence and pain ...  <a href="/2022/6/17/451127/We-Need-A-Miracle.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/6/16/451085/Good-Doctors-Of-The-World-This-Is-What.aspx">Good Doctors Of The World, This Is What You're Up Against</a></h3>
				<div class="summary">
					<p>Who among us has not had their world turned upside down in the last two years? None, I dare say. 
 Women: it’s like someone grabbing your purse, turning it upside down, and dropping the contents all over the floor. 
 Men: it’s like someone taking your wallet and tossing all its contents up in the air during a hurricane. 
 Many of us are left standing around, scratching our heads, ...  <a href="/2022/6/16/451085/Good-Doctors-Of-The-World-This-Is-What.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/6/20/451182/Marvene-Noel-My-Aims-For-Continuing.aspx">Marvene Noel: My Aims For Continuing On The City Council District 8</a></li>
					<li><a href="/2022/6/18/451152/Which-Lie-This-Week.aspx">Which Lie This Week? </a></li>
					<li><a href="/2022/6/18/451128/Roy-Exum-The-Saturday-Funnies.aspx">Roy Exum: The Saturday Funnies</a></li>
					<li><a href="/2022/6/17/451126/Change-Calls-For-Collaboration.aspx">Change Calls For Collaboration, Direction, Guidance And Purpose</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2022/6/19/451169/First-Place-Chattanooga-FC-Continues.aspx">First-Place Chattanooga FC Continues Its Winning Streak In San Francisco; Los Angeles Up Next</a></h3>
				<div class="summary">
					<p>Chattanooga FC registered a comfortable 3-0 win over Bay Cities FC on Saturday night. The boys in blue put on a dominant display to earn a fifth win in a row and maintain a perfect away record on the season. 
 Chattanooga entered the match on a hot streak, winning the previous four games by a margin of 14 goals to 4. Bay Cities came into the match on the back of a two-week break ...  <a href="/2022/6/19/451169/First-Place-Chattanooga-FC-Continues.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/6/20/451181/Lady-Red-Wolves-Win-3-0-Over-Peachtree.aspx">Lady Red Wolves Win 3-0 Over Peachtree City MOBA</a></h3>
				<div class="summary">
					<p>The Chattanooga Lady Red Wolves won their second game of a weekend home stretch on Sunday beating Peachtree City MOBA 3-0 at CHI Memorial Stadium in East Ridge. 
 The win gives the Lady Red Wolves a first place standing tied with South Carolina United with 17 points. The Lady Red Wolves are 5-1-2 in USL W League play. 
 In Sunday's game, Jada Cooper had two goals and MacKenzie ...  <a href="/2022/6/20/451181/Lady-Red-Wolves-Win-3-0-Over-Peachtree.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/6/19/451165/Gilliam-s-Game-Winner-Lifts-Lookouts.aspx">Gilliam's Game-Winner Lifts Lookouts, 7-6</a></li>
					<li><a href="/2022/9/1/447122/AA-South-Baseball-Standings.aspx">AA South Baseball Standings</a></li>
					<li><a href="/2022/6/19/451160/CFC-Earns-A-3-0-Win-At-Bay-Cities-FC.aspx">CFC Earns A 3-0 Win At Bay Cities FC</a></li>
					<li><a href="/2022/6/19/451159/Local-Racer-Drew-Kennedy-Pockets-UCRA.aspx">Local Racer Drew Kennedy Pockets UCRA Wartburg Tussle $2,500 On Saturday</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2022/6/20/451164/Life-With-Ferris-The-Hemlock-Woolly.aspx">Life With Ferris: The Hemlock Woolly Adelgid Is Still Here <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2022/6/17/451125/John-Shearer-Remembering-The-Forgotten.aspx">John Shearer: Remembering The Forgotten 1927 Local Kidnapping, Part 3 – The Gilman Family’s Memories <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2022/6/20/451196/Jerry-Summers-William-D.-Spears--.aspx">Jerry Summers: William D. Spears - Athlete, Lawyer And Citizen</a></li>
            
                <li><a href="/2022/6/20/451210/Photographic-Society-Of-Chattanooga.aspx">Photographic Society Of Chattanooga Presents James Curtis Barger July 21</a></li>
            
                <li><a href="/2022/6/20/451198/Live-Music-Featured-At-Second-Open-Air.aspx">Live Music Featured At Second Open-Air Market Along Rossville Blvd July 1  </a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2022/6/15/450991/Slim--Husky-s-Pizza-Has-Chattanooga.aspx">Slim + Husky&#39;s Pizza Has Chattanooga Grand Opening June 23</a></li>
            
                <li><a href="/2022/6/12/450805/Remembering-The-Toddle-House.aspx">Remembering The Toddle House</a></li>
            
                <li><a href="/2022/6/8/450627/The-Co-Op-Fros-And-Eatery-Comes-To.aspx">The Co-Op Fros&#233; And Eatery Comes To Chattanooga</a></li>
            
                <li><a href="/2022/6/3/450322/Real-Good-Smokehouse-Opening-At-221.aspx">Real Good Smokehouse Opening At 221 Market St.; Ruby Falls Castle Caf&#233; Makes Debut</a></li>
            
                <li><a href="/2022/6/2/450295/Remembering-The-SW-Cafeteria---And.aspx">Remembering The S&amp;W Cafeteria - And Response (2)</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2022/6/20/451174/Gas-Prices-Fall-8.1-Cents-In-Chattanooga.aspx">Gas Prices Fall 8.1 Cents In Chattanooga</a></li>
            
                <li><a href="/2022/6/20/448467/Cody-Sims-What-You-Should-Know-About.aspx">Cody Sims: What You Should Know About Managing Aging Parents’ Finances</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2022/6/17/451115/Board-Of-Regents-Holds-Tuition--Fees.aspx">Board Of Regents Holds Tuition &amp; Fees Stable For Students At Tennessee’s Public Community &amp; Technical Colleges</a></li>
            
                <li><a href="/2022/6/17/451111/School-Choice-Still-Accepting-New-Applications.aspx">School Choice Still Accepting New Applications</a></li>
            
                <li><a href="/2022/6/17/451110/Tyner-Community-Invited-To-Hear.aspx">Tyner Community Invited To Hear Details, Ask Questions About New School Building</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2022/6/20/451047/Bob-Tamasy-The-Perpetual-Question.aspx">Bob Tamasy: The Perpetual Question: ‘Are We There Yet?</a></li>
            
                <li><a href="/2022/6/16/451065/Churches-Participate-In-Whitfield.aspx">Churches Participate In Whitfield County EMA&#39;s Place Of Worship Safety Seminar And Training <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2022/6/7/450561/Hamilton-County-History-Scholars-To.aspx">Hamilton County History Scholars To Compete In National Competition</a></li>
            
                <li><a href="/2022/6/6/450462/Historic-View-From-Cameron-Hill.aspx">Historic View From Cameron Hill Recreated By Sam Hall Of Chattanoogahistory.com</a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2022/6/16/451038/Crye-Leike-Names-Garrett-Cox-Sales.aspx">Crye-Leike Names Garrett Cox Sales Manager Of Chattanooga – East Brainerd Office</a></li>
            
                <li><a href="/2022/6/17/451118/Engineering-Firm-TWM-Inc.-Opens-Local.aspx">Engineering Firm TWM, Inc. Opens Local Branch Office In Chattanooga</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2022/6/17/451101/Austin-Hatcher-Foundation-Returns-To.aspx">Austin Hatcher Foundation Returns To Watkins Glen International</a></li>
            
                <li><a href="/2022/6/17/451102/Siskin-Hospital-Announces-Healthcare.aspx">Siskin Hospital Announces Healthcare Ad Awards</a></li>
            
                <li><a href="/2022/6/16/451057/Morning-Pointe-Foundation-Announces.aspx">Morning Pointe Foundation Announces Miranda Perez As New Executive Director</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2022/6/18/451134/White-Oak-Mountain-Ranger-Drought--.aspx">White Oak Mountain Ranger: Drought - May And June</a></li>
            
                <li><a href="/2022/6/17/451092/Jason-Maxedon-Named-TWRA-Executive-Director.aspx">Jason Maxedon Named TWRA Executive Director</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2022</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 234
ID:451205
3:44:54 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>