
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Kentucky Man Gets 130-Month Prison Term For Robberies In Knoxville, Chattanooga - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2022/4/16/447357/Kentucky-Man-Gets-130-Month-Prison-Term.aspx" />
<meta property="og:title" content="Kentucky Man Gets 130-Month Prison Term For Robberies In Knoxville, Chattanooga" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2022/4/16/447357/Kentucky-Man-Gets-130-Month-Prison-Term.aspx" />
<meta property="og:article:published_time" content="2022-04-16T15:49:29.1391363Z" />
<meta property="og:article:modified_time" content="2022-04-16T15:54:39.6594563Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Kentucky-Man-Gets-130-Month-Prison-Term.aspx?Year=2022&amp;Month=4&amp;Day=16&amp;ArticleID=447357&amp;Title=Kentucky-Man-Gets-130-Month-Prison-Term.aspx" id="form2">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
	
	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Saturday, April 16, 2022</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">62.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/day.overcast.gif" align="absmiddle" alt="overcast" /> &nbsp; Overcast</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Kentucky Man Gets 130-Month Prison Term For Robberies In Knoxville, Chattanooga</h1>
					<div class="date">
						Saturday, April 16, 2022
					</div>
					<div class="story">
						<p style="color: rgb(23, 30, 36); margin-top: 0px; margin-bottom: 1em;">A Kentucky man has been sentenced to 130 months in federal prison in connection with a string of armed robberies, including the Walmart Money Center in Chattanooga.</p>						
						<p style="color: rgb(23, 30, 36); margin-top: 0px; margin-bottom: 1em;">Jason William Graves, 43, of London, Ky.,appeared before Judge Thomas A. Varlan in Knoxville.</p>						
						<p style="color: rgb(23, 30, 36); margin-top: 0px; margin-bottom: 1em;">As part of the plea agreement filed with the court, Graves pleaded guilty to an indictment charging him with one count of bank robbery in violation of 18 U.S.C.						
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						 § 2113(a) and one count of carjacking in violation of 18 U.S.C. § 2119.&nbsp; Following his release from prison, Graves will be on three years of supervised release, and he will be required to pay restitution to the victims.<br>						
						</p>						
						<p style="color: rgb(23, 30, 36); margin-top: 0px; margin-bottom: 1em;">Prosecutors said Graves committed two bank robberies at banks located inside Walmart Supercenters in the Eastern District of Tennessee in May 2019.&nbsp; On June 21, 2019, Graves carjacked a victim at gunpoint at an AutoZone in Knoxville and took the victim’s Chevrolet Trailblazer.</p>						
						<p style="color: rgb(23, 30, 36); margin-top: 0px; margin-bottom: 1em;">That vehicle was later used to commit an additional robbery at the Walmart Money Center in Chattanooga.&nbsp;</p>						
						<p style="color: rgb(23, 30, 36); margin-top: 0px; margin-bottom: 1em;">U.S. Attorney Francis M. Hamilton III of the Eastern District of Tennessee made the announcement.</p>						
						<p style="color: rgb(23, 30, 36); margin-top: 0px; margin-bottom: 1em;">The criminal indictment was the result of an investigation by the Clinton Police Department, Chattanooga Police Department, Kingsport Police Department, and Federal Bureau of Investigation (FBI).&nbsp; This investigation was led by FBI Special Agents Mollie Treadway and Wesley Leatham.</p>						
						<p style="color: rgb(23, 30, 36); margin-top: 0px; margin-bottom: 1em;">Assistant United States Attorney LaToyia Carpenter represented the United States at sentencing.&nbsp;</p>
					</div>
					<!-- 4/16/2022 12:38 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/4/16/447347/Latest-Hamilton-County-Arrest-Report.aspx';">
						<p class="articleDate">April 16, 2022</p>
						<h3>Latest Hamilton County Arrest Report</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/4/15/446414/Police-Blotter-Woman-Gets-New.aspx';">
						<p class="articleDate">April 15, 2022</p>
						<h3>Police Blotter: Woman Gets New Boyfriend And The Bedroom After 25 Years With Same Guy; Woman Chases Down Purse Thief</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/4/15/447331/Upcoming-City-Council-Agenda-For-Tuesday.aspx';">
						<p class="articleDate">April 15, 2022</p>
						<h3>Upcoming City Council Agenda For Tuesday</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2022/4/16/447347/Latest-Hamilton-County-Arrest-Report.aspx';">
						<div class="articleStory">
							<p>Here is the latest Hamilton County arrest report: 
 ADAMS, MICHELLE DESHAUN 
3700 CHERRYTON DR CHATTANOOGA, 374113608 
Age at Arrest: 32 years old 
Arresting Agency: Chattanooga 
ASSAULT ...  <a href="/2022/4/16/447347/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2022/4/15/446414/Police-Blotter-Woman-Gets-New.aspx';">
						<div class="articleStory">
							<p>A woman on Olive Street called police about a disorder she was having with her ex-boyfriend. The woman said that after approximately 25 years of being together, she has moved on and has a new ...  <a href="/2022/4/15/446414/Police-Blotter-Woman-Gets-New.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2022/4/15/447331/Upcoming-City-Council-Agenda-For-Tuesday.aspx';">
						<div class="articleStory">
							<p>Here is the upcoming City Council agenda for Tuesday: 
 I. Call to Order by Chairman Ledford. 
 
II. Pledge of Allegiance/Invocation (Vice-Chairwoman Dotley). 
 
III. Special Presentation. ...  <a href="/2022/4/15/447331/Upcoming-City-Council-Agenda-For-Tuesday.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2022/4/16/447347/Latest-Hamilton-County-Arrest-Report.aspx">Latest Hamilton County Arrest Report</a></h3>
				<div class="summary">
					<p>Here is the latest Hamilton County arrest report: 
 ADAMS, MICHELLE DESHAUN 
3700 CHERRYTON DR CHATTANOOGA, 374113608 
Age at Arrest: 32 years old 
Arresting Agency: Chattanooga 
ASSAULT 
VANDALISM/MALICIOUS MISCHIEF 
 
BALES, GEORGE ROBERTS 
HAMILTON INN ROSSVILLE, 37407 
Age at Arrest: 50 years old 
Arresting Agency: Collegedale Police 
Booked for Previous Charges ...  <a href="/2022/4/16/447347/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/4/15/446414/Police-Blotter-Woman-Gets-New.aspx">Police Blotter: Woman Gets New Boyfriend And The Bedroom After 25 Years With Same Guy; Woman Chases Down Purse Thief</a></h3>
				<div class="summary">
					<p>A woman on Olive Street called police about a disorder she was having with her ex-boyfriend. The woman said that after approximately 25 years of being together, she has moved on and has a new boyfriend. Her ex is jealous that she has a new boyfriend. Both the ex-boyfriend and the woman are on the lease together at the residence. The woman agreed to stay in the bedroom and the ex-boyfriend ...  <a href="/2022/4/15/446414/Police-Blotter-Woman-Gets-New.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/4/15/447331/Upcoming-City-Council-Agenda-For-Tuesday.aspx">Upcoming City Council Agenda For Tuesday</a></li>
					<li><a href="/2022/4/15/447325/Sims-Family-Property-At-Lookout.aspx">Sims Family Property At Lookout Mountain, Ga., Soon To Become Park; Main Road To Town To Close April 25 For Extensive Repair</a></li>
					<li><a href="/2022/4/15/447305/Stockard-On-The-Stump-Ethics-Reform.aspx"> Stockard On The Stump: Ethics Reform Could Affect Governor's Cabinet</a></li>
					<li><a href="/2022/4/15/447293/Latest-Hamilton-County-Arrest-Report.aspx">Latest Hamilton County Arrest Report</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2022/4/15/447324/The-Latino-Vote.aspx">The Latino Vote</a></h3>
				<div class="summary">
					<p>The Latino vote has been a hot commodity for both Republicans and Democrats. Both parties want the Latino vote and need the Latino vote, but which party aligns most to their values and culture? As a Latina since birth, here are some tips I recommend to capture the Latino vote. 
 Tip #1: Don’t Pander 
A Latino knows when he or she is being pandered to. We can smell it from miles ...  <a href="/2022/4/15/447324/The-Latino-Vote.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/4/16/447339/Roy-Exum-The-Saturday-Funnies.aspx">Roy Exum: The Saturday Funnies</a></h3>
				<div class="summary">
					<p>WHY DID THE CHICKEN CROSS THE ROAD? 
 DONALD TRUMP: I've been told by my many sources, good sources - they're very good sources - that the chicken crossed the road. All the Fake News wants to do is write nasty things about the road, but it's a really good road. It's a beautiful road. Everyone knows how beautiful it is. 
 JOE BIDEN: Why did the chicken do the... thing in the... ...  <a href="/2022/4/16/447339/Roy-Exum-The-Saturday-Funnies.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/4/15/447346/Mike-Dumitru-Will-Be-A-Judge-That-Listens.aspx">Mike Dumitru Will Be A Judge That Listens</a></li>
					<li><a href="/2022/4/15/447345/Boyd-Patterson-Is-A-True-Servant-Leader.aspx">Boyd Patterson Is A True Servant-Leader</a></li>
					<li><a href="/2022/4/15/447336/Where-Has-Sabrena-Smedley-Been-For-The.aspx">Where Has Sabrena Smedley Been For The Past 8 Years? </a></li>
					<li><a href="/2022/4/15/447334/Faye-Robinson-For-School-Board.aspx">Faye Robinson For School Board</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2022/4/15/447353/Birmingham-Evens-Series-With-8-3-Win.aspx">Birmingham Evens Series With 8-3 Win Over Lookouts</a></h3>
				<div class="summary">
					<p>It seems like the Birmingham Barons and the Chattanooga Lookouts are getting comfortable trading wins as they play their first six-game series at AT&amp;T Field this week. 
 The Lookouts won in a landslide Tuesday by a 16-4 final and then posted a 5-2 victory on Thursday. 
 The Barons won their first game of the season with a 9-6 victory on Wednesday, so just figure it was Birmingham’s ...  <a href="/2022/4/15/447353/Birmingham-Evens-Series-With-8-3-Win.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/4/15/447321/CFC-Tags-Randy-Douglas-As-Women-s-Coach.aspx">CFC Tags Randy Douglas As Women's Coach</a></h3>
				<div class="summary">
					<p>It was a job Randy Douglas would have loved to take, but one he assumed he was too far away from. As the coach of Point’s soccer team and a resident of LaGrange Ga., Chattanooga FC’s open coaching position was a three-hour drive from his home. That’s when a friend and soccer fixture within the CFC community reached out. 
 
 “I was fairly certain they were going to find someone ...  <a href="/2022/4/15/447321/CFC-Tags-Randy-Douglas-As-Women-s-Coach.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/4/15/447308/Lookouts-Offense-Has-Been-Cooking.aspx">Lookouts Offense Has Been Cooking</a></li>
					<li><a href="/2022/9/1/447122/AA-South-Baseball-Standings.aspx">AA South Baseball Standings</a></li>
					<li><a href="/2022/4/16/447356/Cleveland-State-Baseball-Drops-Two.aspx">Cleveland State Baseball Drops Two Against Walters State</a></li>
					<li><a href="/2022/4/15/447352/Several-Mocs-Set-PR-s-At-War-Eagle-Invitational.aspx">Several Mocs Set PR's At War Eagle Invitational</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2022/4/15/447323/Great-Adult-Egg-Hunt-Is-Saturday.aspx">Great Adult Egg Hunt Is Saturday</a></li>
            
                <li><a href="/2022/4/15/447328/Movie-Night-At-The-South-Post-Is-April.aspx">Movie Night At The South Post Is April 30</a></li>
            
                <li><a href="/2022/4/14/447190/Jerry-Summers-William-K.-Bill.aspx">Jerry Summers: William K. (Bill) Kershner - Pilot Extraordinaire (1930-2007) </a></li>
            
                <li><a href="/2022/4/15/447329/CDOT-Announces-Upcoming-Construction.aspx">CDOT Announces Upcoming Construction Road Closures</a></li>
            
                <li><a href="/2022/4/14/447289/City-Of-Red-Banks-Ribbon-Cutting.aspx">City Of Red Bank’s Ribbon Cutting Ceremony For New Playground Set For April 19</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2022/4/14/447260/J.-Alexander-s-Restaurant-Property-Sold.aspx">J. Alexander&#39;s Restaurant Property Sold For $7,438,000</a></li>
            
                <li><a href="/2022/4/14/447263/Property-On-Gunbarrel-Road-That.aspx">Property On Gunbarrel Road That Includes Chipotle Mexican Grill Sells For $4,723,000</a></li>
            
                <li><a href="/2022/4/7/446781/New-Restaurant-Opening-At-Site-Of-Beast.aspx">New Restaurant Opening At Site Of Beast And Barrel On Frazier Avenue</a></li>
            
                <li><a href="/2022/4/7/446767/Ruby-Falls-To-Host-Charity-Barbecue.aspx">Ruby Falls To Host Charity Barbecue Cook-Off</a></li>
            
                <li><a href="/2022/4/7/446728/Oaks-Coffee-House-Donates-54000-In.aspx">Oaks Coffee House Donates $54,000 In Last 5 Months</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2022/4/15/447333/First-Volunteer-Bank-Rebranding-As.aspx">First Volunteer Bank Rebranding As Builtwell Bank In 2022</a></li>
            
                <li><a href="/2022/4/14/447257/Tennessee-s-Unemployment-Rate-Drops.aspx">Tennessee&#39;s Unemployment Rate Drops To All-Time Low In March</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2022/4/14/447265/Servant-Leaders---3-Covenant-Students.aspx">Servant Leaders - 3 Covenant Students Worked Behind-the-Scenes At The NCAA Final 4</a></li>
            
                <li><a href="/2022/4/14/447224/Cleveland-States-Phi-Theta-Kappa.aspx">Cleveland State’s Phi Theta Kappa Students Celebrated At Student Honors Luncheon</a></li>
            
                <li><a href="/2022/4/14/447279/Lee-University-LEAP-Students-Serve.aspx">Lee University LEAP Students Serve Legacy Senior Living <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2022/4/14/446813/Bob-Tamasy-The-Long-Weekend-That.aspx">Bob Tamasy: The Long Weekend That Changed Everything </a></li>
            
                <li><a href="/2022/4/14/447235/First-Baptist-Church-Of-Fort-Oglethorpe.aspx">First Baptist Church Of Fort Oglethorpe Has Maundy Thursday Service</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2022/4/15/447307/John-Shearer-With-Krystal-Turning-90.aspx">John Shearer: With Krystal Turning 90, Gordon Davenport Recalls Family Restaurant Memories <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2022/4/13/447149/The-Jewel-That-Was-Ours-WDOD-AM-1310.aspx">The Jewel That Was Ours: WDOD AM 1310 KHz <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2022/4/12/447113/City-Council-Approves-74-Townhomes.aspx">City Council Approves 74 Townhomes, Apartment Flats In 5200 Block Of Old Hixson Pike Despite Density Concerns</a></li>
            
                <li><a href="/2022/4/14/447228/Real-Estate-Transfers-For-April-7-13.aspx">Real Estate Transfers For April 7-13</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2022/4/15/447310/Childrens-Hospital-At-Erlanger-And.aspx">Children’s Hospital At Erlanger And Safe Kids Southeast TN Coalition Host Safe Kids At The Zoo Event April 20</a></li>
            
                <li><a href="/2022/4/14/447261/Hamilton-Health-Care-System-Opens.aspx">Hamilton Health Care System Opens Cardiovascular Institute In Catoosa County <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2022/4/14/447277/Erlanger-East-Hospital-Hosts-Volunteer.aspx">Erlanger East Hospital Hosts Volunteer Fair Wednesday</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2022/4/13/447213/White-Oak-Mountain-Ranger-Chief-G.H.O.L.S.T..aspx">White Oak Mountain Ranger: Chief G.H.O.L.S.T.</a></li>
            
                <li><a href="/2022/4/13/447185/Deadline-To-Apply-For-A-Burning-Permit.aspx">Deadline To Apply For A Burning Permit Approaching; Seasonal Burning Ban To Begin May 1</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2022</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 870
ID:447357
12:38:12 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>