
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Chattooga County Has 1 More Coronavirus Death; Georgia Now Has 9,250 Deaths - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2020/12/15/420005/Chattooga-County-Has-1-More-Coronavirus.aspx" />
<meta property="og:title" content="Chattooga County Has 1 More Coronavirus Death; Georgia Now Has 9,250 Deaths" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2020/12/15/420005/Chattooga-County-Has-1-More-Coronavirus.aspx" />
<meta property="og:article:published_time" content="2020-12-15T20:29:25.7159726Z" />
<meta property="og:article:modified_time" content="2020-12-15T20:36:48.0280472Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Chattooga-County-Has-1-More-Coronavirus.aspx?Year=2020&amp;Month=12&amp;Day=15&amp;ArticleID=420005&amp;Title=Chattooga-County-Has-1-More-Coronavirus.aspx" id="form2">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form2'];
if (!theForm) {
    theForm = document.form2;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZNnGPv9JzOy0ubS8C9u2wVEQVohAIGoeMHYrfoQe8F396H8Q4LM9QEpEFxMKri3a0g2&amp;t=636686510738678653" type="text/javascript"></script>


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjaxWebForms.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
</div>
	<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('smArticle', 'form2', [], [], [], 90, '');
//]]>
</script>

	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Tuesday, December 15, 2020</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">52.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/day.scatteredclouds.gif" align="absmiddle" alt="a few clouds" /> &nbsp; A Few Clouds</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Chattooga County Has 1 More Coronavirus Death; Georgia Now Has 9,250 Deaths</h1>
					<div class="date">
						Tuesday, December 15, 2020
					</div>
					<div class="story">
						<p>Georgia state health officials reported on Tuesday there have been 32 additional deaths due to the coronavirus. The current total is 9,250.<br>						
						<br>						
						There were 4,812 new cases, as that total reached 484,152 confirmed cases of coronavirus.&nbsp;<br>						
						<br>						
						Hospitalizations are at 38,111, up 374 from Monday.&nbsp;<br>						
						<br>						
						Here are the numbers by county:<br>						
						<br>						
						Catoosa County: 2,590 cases, up 77; 34 deaths; 132 hospitalizations, up 11<br>						
						<br>						
						Chattooga County: 1,326 cases, up 22; 37 deaths, up 1; 93 hospitalizations, up 3<br>						
						<br>						
						Dade County: 602 cases, up 1; 7 deaths; 37 hospitalizations<br>						
						<br>						
						Walker County: 3,107 cases, up 41; 53 deaths; 142 hospitalizations, up 2<br>						
						<br>						
						Whitfield County: 9,165 cases, up 53; 98 deaths; 453 hospitalizations, up 5</p>						
												
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						<p>&nbsp;</p>						
						<p>&nbsp;</p>
					</div>
					<!-- 12/15/2020 4:48 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/12/15/420007/Senator-Loeffler-Makes-Campaign-Stop.aspx';">
						<p class="articleDate">December 15, 2020</p>
						<h3>Senator Loeffler Makes Campaign Stop At Fort Oglethorpe's Park Place Restaurant</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/12/15/420005/Chattooga-County-Has-1-More-Coronavirus.aspx';">
						<p class="articleDate">December 15, 2020</p>
						<h3>Chattooga County Has 1 More Coronavirus Death; Georgia Now Has 9,250 Deaths</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/12/15/420002/Poll-Of-Mostly-Tennessee-Educators.aspx';">
						<p class="articleDate">December 15, 2020</p>
						<h3>Poll Of Mostly Tennessee Educators Finds Many Would Not Take COVID-19 Vaccine</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2020/12/15/420007/Senator-Loeffler-Makes-Campaign-Stop.aspx';">
						<div class="articleStory">
							<p>Senator Kelly Loeffler (R-GA), who is in a nationally-watched election, made a campaign stop Tuesday afternoon in Fort Oglethorpe at the Park Place Restaurant. 
 The incumbent is currently locked ...  <a href="/2020/12/15/420007/Senator-Loeffler-Makes-Campaign-Stop.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2020/12/15/420005/Chattooga-County-Has-1-More-Coronavirus.aspx';">
						<div class="articleStory">
							<p>Georgia state health officials reported on Tuesday there have been 32 additional deaths due to the coronavirus. The current total is 9,250. 
 
There were 4,812 new cases, as that total reached ...  <a href="/2020/12/15/420005/Chattooga-County-Has-1-More-Coronavirus.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2020/12/15/420002/Poll-Of-Mostly-Tennessee-Educators.aspx';">
						<div class="articleStory">
							<p>Only 33 percent of mostly Tennessee educators polled by The Professional Educators of Tennessee said they would volunteer to take the new COVID-19 vaccination. That left 48 percent who would ...  <a href="/2020/12/15/420002/Poll-Of-Mostly-Tennessee-Educators.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2020/12/15/420007/Senator-Loeffler-Makes-Campaign-Stop.aspx">Senator Loeffler Makes Campaign Stop At Fort Oglethorpe's Park Place Restaurant</a></h3>
				<div class="summary">
					<p>Senator Kelly Loeffler (R-GA), who is in a nationally-watched election, made a campaign stop Tuesday afternoon in Fort Oglethorpe at the Park Place Restaurant. 
 The incumbent is currently locked in a tight run-off election with her challenger, Raphael Warnock, a Democratic pastor at Atlanta's Ebenezer Baptist Church. 
 Senator Loeffler spoke to a group of about 100 people gathered ...  <a href="/2020/12/15/420007/Senator-Loeffler-Makes-Campaign-Stop.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/12/15/420005/Chattooga-County-Has-1-More-Coronavirus.aspx">Chattooga County Has 1 More Coronavirus Death; Georgia Now Has 9,250 Deaths</a></h3>
				<div class="summary">
					<p>Georgia state health officials reported on Tuesday there have been 32 additional deaths due to the coronavirus. The current total is 9,250. 
 
There were 4,812 new cases, as that total reached 484,152 confirmed cases of coronavirus. 
 
Hospitalizations are at 38,111, up 374 from Monday. 
 
Here are the numbers by county: 
 
Catoosa County: 2,590 cases, up 77; 34 deaths; ...  <a href="/2020/12/15/420005/Chattooga-County-Has-1-More-Coronavirus.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/12/15/420002/Poll-Of-Mostly-Tennessee-Educators.aspx">Poll Of Mostly Tennessee Educators Finds Many Would Not Take COVID-19 Vaccine</a></li>
					<li><a href="/2020/12/15/419999/Cost-Of-Fixing-Signal-Mountain-s.aspx">Cost Of Fixing Signal Mountain's Immense Sewage Treatment Problems "In 8 Figures"</a></li>
					<li><a href="/2020/12/15/419982/Alexander-Says-FDA-Approval-Of.aspx">Alexander Says FDA Approval Of Reliable, Low-Cost, At Home Diagnostic Test Is “A Genuine Breakthrough” In COVID-19 Testing</a></li>
					<li><a href="/2020/12/15/419976/2-Men-Charged-By-TBI-In-Separate.aspx">2 Men Charged By TBI In Separate Tullahoma Drug Overdose Deaths</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2020/12/15/419985/Court-Personnel-Are-Essential-Workers.aspx">Court Personnel Are Essential Workers</a></h3>
				<div class="summary">
					<p>The closing of Hamilton County Sessions Court just exemplifies how much exposure there is to the COVID-19 virus in the court system. 
 Local courts see thousands of different people per week from all different areas. 
 The court clerks, court officers, all court personnel, district attorneys and public defenders are in close proximity to those coming into court, plus obviously ...  <a href="/2020/12/15/419985/Court-Personnel-Are-Essential-Workers.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/12/15/419969/Roy-Exum-We-Are--Exceptional-.aspx">Roy Exum: We Are 'Exceptional'</a></h3>
				<div class="summary">
					<p>On Monday there came the news – the sad, sad news – that now over 300,000 Americans have died due to the COVID virus. It is now raging so badly in the United States that once every minute another one of us dies. Right now, there are over 16 million active cases. Surely, these days are the most devastating in our lifetime. But then I saw the picture that was taken on the same Monday, ...  <a href="/2020/12/15/419969/Roy-Exum-We-Are--Exceptional-.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/12/15/419992/Viral-Load-And-What-It-Means-For-COVID-19.aspx">Viral Load And What It Means For COVID-19</a></li>
					<li><a href="/2020/12/15/419990/Tennessee-NAACP-Calls-For-Peaceful.aspx">Tennessee NAACP Calls For Peaceful Transition Of Power</a></li>
					<li><a href="/2020/12/14/419934/COVID-Vaccine-Shipments-Begin-Despite.aspx">COVID Vaccine Shipments Begin Despite The Naysayers</a></li>
					<li><a href="/2020/12/14/419915/Roy-Exum-A-Great-Life-Lesson.aspx">Roy Exum: A Great ‘Life Lesson’</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2020/12/14/419956/Senators-David-Perdue-And-Kelly.aspx">Senators David Perdue And Kelly Loeffler In Opposition To Renaming Atlanta Braves</a></h3>
				<div class="summary">
					<p>Following Cleveland’s decision to rename the Indians baseball team, U.S. Senators David Perdue and Kelly Loeffler said they oppose any effort to rename the Atlanta Braves: 
 
 “We adamantly oppose any effort to rename the Atlanta Braves, one of our state’s most storied and successful sports franchises. Not only are the Braves a Georgia institution — with a history spanning 54 ...  <a href="/2020/12/14/419956/Senators-David-Perdue-And-Kelly.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/12/14/419964/Lee-Lady-Flames-Open-Season-With.aspx">Lee Lady Flames Open Season With Convincing Win</a></h3>
				<div class="summary">
					<p>After being off the playing floor for over nine months, the Lee University women showed little sign of rust by outscoring visiting West Florida, 23-10 in the first quarter and then holding a commanding 52-24 halftime lead in a convincing 80-58 victory on Monday afternoon inside Walker Arena. 
 
Sophomore Haley Schubert made 9-of-11 shots from the field and one 3-pointer in leading ...  <a href="/2020/12/14/419964/Lee-Lady-Flames-Open-Season-With.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/12/13/419913/Vanderbilt-Prevails-Over-Lady-Mocs.aspx">Vanderbilt Prevails Over Lady Mocs, 80-78</a></li>
					<li><a href="/2020/12/20/416551/SEC-FOOTBALL-StandingsResultsSchedule.aspx">SEC FOOTBALL: Standings/Results/Schedule</a></li>
					<li><a href="/2020/12/14/419968/Covenant-Women-Fall-In-Exhibition-At.aspx">Covenant Women Fall In Exhibition At Lipscomb</a></li>
					<li><a href="/2020/12/14/419966/Covenant-s-Young-Earns-Coach-Of-The.aspx">Covenant's Young Earns Coach Of The Week Honors</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2020/12/15/420000/Wide-Range-Of-Items-From-Old-Lucey.aspx">Wide Range Of Items From Old Lucey Boiler Plant Available At Thursday Auction <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2020/12/14/419910/Life-With-Ferris-Dr.-John-McSpadden.aspx">Life With Ferris: Dr. John McSpadden, A Brilliant And Humble Man</a></li>
            
                <li><a href="/2020/12/15/419816/Jerry-Summers-Herman-Brown-Yap.aspx">Jerry Summers: Herman Brown &quot;Yap&quot; Killian (1921-2007) </a></li>
            
                <li><a href="/2020/12/15/420012/Local-Girl-Scouts-Collect-Items-For.aspx">Local Girl Scouts Collect Items For Homeless, Build Little Free Library And Plant Trees</a></li>
            
                <li><a href="/2020/12/15/420004/Catoosa-County-Residents-Who-Recycle.aspx">Catoosa County Residents Who Recycle Their Christmas Tree Can Get Free Mulch</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2020/12/11/419853/2-Squares-A-Day-Ends-17-Year-Run-Due.aspx">2 Squares A Day Ends 17-Year Run Due To Pandemic</a></li>
            
                <li><a href="/2020/12/11/419847/Dairy-Queen-In-East-Ridge-Set-To-Open.aspx">Dairy Queen In East Ridge Set To Open</a></li>
            
                <li><a href="/2020/12/3/419383/South-End-Of-Town-Getting-3-New-Restaurants.aspx">South End Of Town Getting 3 New Restaurants</a></li>
            
                <li><a href="/2020/12/2/419285/Chicken-Salad-Chick-Relocates-Downtown.aspx">Chicken Salad Chick Relocates Downtown Restaurant To Location With Drive-Thru, More Seating</a></li>
            
                <li><a href="/2020/11/19/418715/Chatty-s-Restaurant-Opens-On-Milne-Street.aspx">Chatty&#39;s Restaurant Opens On Milne Street</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2020/12/15/420003/Leadership-Tennessee-Announces-NEXT.aspx">Leadership Tennessee Announces NEXT Class III</a></li>
            
                <li><a href="/2020/12/14/419952/Silvey-Metal-Works-Breaks-Ground-On.aspx">Silvey Metal Works Breaks Ground On 20,000 Square Foot Office And Warehouse Space</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2020/12/14/419935/Chattanooga-State-Partners-With-EPBs.aspx">Chattanooga State Partners With EPB’s On Ramp Program </a></li>
            
                <li><a href="/2020/12/14/419933/Swartzel-Named-SOM-Distinguished.aspx">Swartzel Named SOM Distinguished Alumnus Of The Year</a></li>
            
                <li><a href="/2020/12/12/419870/Cleveland-State-Honors-Fall-2020.aspx">Cleveland State Honors Fall 2020 Graduates In Live Broadcast <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2020/12/15/419980/Chattanooga-House-Of-Prayer-Releases.aspx">Chattanooga House Of Prayer Releases Dates For 2021 Rhythms Retreats <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2020/12/14/419839/Bob-Tamasy-Lets-Make-A-Deal-Manage.aspx">Bob Tamasy: Let’s Make A Deal: Manage Someone’s Money, And Keep 90 Percent </a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2020/12/12/419864/Earl-Freudenberg-A-WDEF-Kiwanis-Club.aspx">Earl Freudenberg: A WDEF-Kiwanis Club Christmas Party From 1951 <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2020/12/7/419463/John-Shearer-Hotel-Twin-Of-Covenant.aspx">John Shearer: Hotel Twin Of Covenant College’s Carter Hall Once Proposed In Alabama  <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2020/12/15/420010/Brandi-Pearl-Thompson-November-Housing.aspx">Brandi Pearl Thompson: November Housing Market Statistics </a></li>
            
                <li><a href="/2020/12/14/419950/Druid-Lane-Residents-Express-Concerns.aspx">Druid Lane Residents Express Concerns About Work Of Arrowhead Investments</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2020/12/15/419981/Healthcare-Heroes-Care-Fund-Raising.aspx">Healthcare Heroes Care Fund Raising Money To Support CHI Memorial Frontline Workers</a></li>
            
                <li><a href="/2020/12/15/419986/U.S.-News--World-Report-Siskin.aspx">U.S. News &amp; World Report: Siskin Hospital Named A 2020-21 Best Nursing Home</a></li>
            
                <li><a href="/2020/12/15/419995/Beacon-Health-Alliance-Associates-In.aspx">Beacon Health Alliance, Associates In Internal Medicine Welcomes Dr. Joseph Cihlar</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2020/12/14/419945/Free-Online-Hunter-Education-Course.aspx">Free Online Hunter Education Course Now Offered </a></li>
            
                <li><a href="/2020/12/9/419681/Researchers-Invite-Community-To-Help.aspx">Researchers Invite Community To Help Monarch Conservation Efforts</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2020</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 391
ID:420005
4:48:55 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>