
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	58-Year Old Woman Shot On Emma Kate Drive Late Monday Afternoon - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2021/10/19/436926/58-Year-Old-Woman-Shot-On-Emma-Kate.aspx" />
<meta property="og:title" content="58-Year Old Woman Shot On Emma Kate Drive Late Monday Afternoon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2021/10/19/436926/58-Year-Old-Woman-Shot-On-Emma-Kate.aspx" />
<meta property="og:article:published_time" content="2021-10-19T17:06:48.1448715Z" />
<meta property="og:article:modified_time" content="2021-10-19T17:08:47.9329547Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./58-Year-Old-Woman-Shot-On-Emma-Kate.aspx?Year=2021&amp;Month=10&amp;Day=19&amp;ArticleID=436926&amp;Title=58-Year-Old-Woman-Shot-On-Emma-Kate.aspx" id="form2">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form2'];
if (!theForm) {
    theForm = document.form2;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZIW-BdVDKHft134EYWw3IsT8t5S1YEhiOVw0Qf_MAmaGuFuPJAyzCfv2uZ_jm1o-Cw2&amp;t=636686510738678653" type="text/javascript"></script>


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjaxWebForms.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
</div>
	<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('smArticle', 'form2', [], [], [], 90, '');
//]]>
</script>

	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Tuesday, October 19, 2021</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">70.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/day.partlycloudy.gif" align="absmiddle" alt="partly cloudy" /> &nbsp; Partly Cloudy</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>58-Year Old Woman Shot On Emma Kate Drive Late Monday Afternoon</h1>
					<div class="date">
						Tuesday, October 19, 2021
					</div>
					<div class="story">
						<p>A 58-year old woman was shot late Monday afternoon on Emma Kate Drive.</p>						
						<div style="color: rgb(34, 34, 34);">At approximately 5:36 p.m., Chattanooga Police responded to the 2000 block of Emma Kate Drive on a report of a person shot. Upon arrival, officers located a woman suffering from gunshot wounds and secured the scene. </div>						
						<div style="color: rgb(34, 34, 34);">&nbsp;</div>						
						<div style="color: rgb(34, 34, 34);">The victim was transported to a local hospital by Hamilton County EMS with non-life threatening injuries.						
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						 </div>						
						<div style="color: rgb(34, 34, 34);">&nbsp;</div>						
						<div style="color: rgb(34, 34, 34);">Investigators with the Violent Crimes Unit responded to conduct an investigation. Investigators learned that the victim was in her yard near the above location when she heard gunshots and realized she'd been shot. At this point, Investigators do not believe that the victim was an intended target.&nbsp;</div>						
						<div style="color: rgb(34, 34, 34);">&nbsp;</div>						
						<div style="color: rgb(34, 34, 34);"><span style="text-align: center;">Chattanooga Police ask anyone with information regarding this incident to call&nbsp;</span><a href="tel:(423)%20698-2525" value="+14236982525" rel="noreferrer" target="_blank" style="color: rgb(17, 85, 204); text-align: center;">423-698-2525</a><span style="text-align: center;">&nbsp;or submit a tip via the CPD Mobile App. You can remain anonymous.</span></div>
					</div>
					<!-- 10/19/2021 2:31 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/10/19/436745/Police-Blotter-Man-Sleeping-On-CARTA.aspx';">
						<p class="articleDate">October 19, 2021</p>
						<h3>Police Blotter: Man Sleeping On CARTA Bus Just Trying To Stay Warm; Man Evicted From Motel Over Towel Dispute</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/10/19/436911/Latest-Bradley-County-Arrest-Report.aspx';">
						<p class="articleDate">October 19, 2021</p>
						<h3>Latest Bradley County Arrest Report</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/10/19/436892/Latest-Hamilton-County-Arrest-Report.aspx';">
						<p class="articleDate">October 19, 2021</p>
						<h3>Latest Hamilton County Arrest Report</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2021/10/19/436745/Police-Blotter-Man-Sleeping-On-CARTA.aspx';">
						<div class="articleStory">
							<p>A man was riding a CARTA bus to East 3rd Street and fell asleep on the bus. He awoke at Market Street and East 11th and said he missed his stop. The driver informed him that he could catch the ...  <a href="/2021/10/19/436745/Police-Blotter-Man-Sleeping-On-CARTA.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/10/19/436911/Latest-Bradley-County-Arrest-Report.aspx';">
						<div class="articleStory">
							<p>Click here for the latest Bradley County arrest report. <a href="/2021/10/19/436911/Latest-Bradley-County-Arrest-Report.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/10/19/436892/Latest-Hamilton-County-Arrest-Report.aspx';">
						<div class="articleStory">
							<p>Here is the latest Hamilton County arrest report: 
 AARON, STEVEN MICHEAL 
HOMELESS CHATTANOOGA, 37411 
Age at Arrest: 23 years old 
Arresting Agency: Hamilton County 
POSSESSION OF DRUG ...  <a href="/2021/10/19/436892/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2021/10/19/436745/Police-Blotter-Man-Sleeping-On-CARTA.aspx">Police Blotter: Man Sleeping On CARTA Bus Just Trying To Stay Warm; Man Evicted From Motel Over Towel Dispute</a></h3>
				<div class="summary">
					<p>A man was riding a CARTA bus to East 3rd Street and fell asleep on the bus. He awoke at Market Street and East 11th and said he missed his stop. The driver informed him that he could catch the #10 bus that was heading north to take him to East 3rd Street for free. The man said no, that he would just stay on the current bus and ride it to Alton Park and back. The driver then told ...  <a href="/2021/10/19/436745/Police-Blotter-Man-Sleeping-On-CARTA.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/10/19/436911/Latest-Bradley-County-Arrest-Report.aspx">Latest Bradley County Arrest Report</a></h3>
				<div class="summary">
					<p>Click here for the latest Bradley County arrest report. <a href="/2021/10/19/436911/Latest-Bradley-County-Arrest-Report.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/10/19/436892/Latest-Hamilton-County-Arrest-Report.aspx">Latest Hamilton County Arrest Report</a></li>
					<li><a href="/2021/10/18/436850/Teen-Charged-With-Robbing-Highway-58.aspx">Teen Charged With Robbing Highway 58 KFC Employee At Drive-Thru At Gunpoint</a></li>
					<li><a href="/2021/10/18/436741/Police-Blotter-Thief-Causing-A-Ruckus.aspx">Police Blotter: Thief Causing A Ruckus Steals 2 Honey Buns; Woman Says She Was Held Hostage On 4th Avenue</a></li>
					<li><a href="/2021/10/18/436877/Georgia-Reports-91-More-COVID-Deaths.aspx">Georgia Reports 91 More COVID Deaths And 2,516 New Cases</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2021/10/17/436807/Tennessee-Fans-Hit-A-New-Low---And.aspx">Tennessee Fans Hit A New Low - And Response (2)</a></h3>
				<div class="summary">
					<p>Tennessee Vols fans hit a new low at the end of the UTK vs Ole Miss last evening. Maybe Lane Kiffin did us wrong when he left Knoxville for his dream team back in 2009, however, the crass and repulsive behavior of a large number of Tennessee fans didn’t reflect on Kiffin, it reflected on the great state of Tennessee. 
 
 Has society really reduced itself to believing that reducing ...  <a href="/2021/10/17/436807/Tennessee-Fans-Hit-A-New-Low---And.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/10/19/436887/Roy-Exum-Beware-Of-The-Cobra.aspx">Roy Exum: Beware Of The Cobra</a></h3>
				<div class="summary">
					<p>Over the weekend my “Morning Readings” included a lesson that economists teach called the Cobra Effect. Jon Miltimore is the Managing Editor of the Foundation for Economic Education in Atlanta and his ‘FEE.org’ is a highly respected conservative libertarian economic think tank. In his story you are about to read, he claims economists around the world speak often on The Cobra Effect. ...  <a href="/2021/10/19/436887/Roy-Exum-Beware-Of-The-Cobra.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/10/18/436874/The-Present-And-The-Future.aspx">The Present And The Future</a></li>
					<li><a href="/2021/10/18/436854/Hospital-COVID-Rules-Need-To-Be-Changed.aspx">Hospital COVID Rules Need To Be Changed</a></li>
					<li><a href="/2021/10/18/436824/Roy-Exum-Its-Kiffin-With-Class.aspx">Roy Exum: It’s Kiffin With Class</a></li>
					<li><a href="/2021/10/17/436800/Roy-Exum-Lucado-Want-A-Partner.aspx">Roy Exum: Lucado: Want A Partner?</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2021/10/19/436917/Dan-Fleser-Top-Vols-Hooker-Evans.aspx">Dan Fleser: Top Vols Hooker, Evans, Cade Mays "Day-To-Day"</a></h3>
				<div class="summary">
					<p>Josh Heupel rarely offers much in the way of injury updates. Tennessee’s football coach made an exception on Monday regarding three Vols. 
 
 Heupel’s change of plan spoke to the importance of the trio. Hendon Hooker is the starting quarterback. Tiyon Evans is the most productive running back to date. Cade Mays is the most accomplished offensive lineman. 
 
 “Hendon, Tiyon and ...  <a href="/2021/10/19/436917/Dan-Fleser-Top-Vols-Hooker-Evans.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/10/19/436893/Bradley-s-Rhyne-Howard-Earns-Pre-Season.aspx">Bradley's Rhyne Howard Earns Pre-Season All-American Honors</a></h3>
				<div class="summary">
					<p>University of Kentucky women’s basketball senior guard Rhyne Howard has been named a preseason All-America honoree by both Lindy’s Sports and The Athletic, the media organizations announced recently. 
 
 This is the second straight season that Howard, a former star at Bradley Central High School, has been tabbed a preseason All-America honoree by Lindy’s Sports. Howard is no stranger ...  <a href="/2021/10/19/436893/Bradley-s-Rhyne-Howard-Earns-Pre-Season.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/10/19/436900/Mocs--Basketball-Sets-Blue-And-Gold.aspx">Mocs' Basketball Sets Blue And Gold Scrimmage For October 21st</a></li>
					<li><a href="/2021/10/18/436891/University-Of-Tennessee-Penalized-For.aspx">University Of Tennessee Penalized For Football Game Interruption</a></li>
					<li><a href="/2021/10/18/436889/Mocs-Maxwell-Price-Earn-Player-Of-The.aspx">Mocs Maxwell, Price Earn Player Of The Week</a></li>
					<li><a href="/2021/10/18/436882/Randy-Smith-Mixing-Alcohol-With-Idiots.aspx">Randy Smith: Mixing Alcohol With Idiots </a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2021/10/19/436898/Jerry-Summers-Comes-Out-With-Latest.aspx">Jerry Summers Comes Out With Latest Book - Tri-State Reflections</a></li>
            
                <li><a href="/2021/10/18/436783/Life-With-Ferris--The-Dentist-Is-In.aspx">Life With Ferris:  The Dentist Is In</a></li>
            
                <li><a href="/2021/10/18/436849/Jerry-Summers-Lost-Towns-Of-Alabama.aspx">Jerry Summers: Lost Towns Of Alabama</a></li>
            
                <li><a href="/2021/10/19/436921/Hunter-Museum-s-Spectrum-Is-Back-In.aspx">Hunter Museum&#39;s Spectrum Is Back In Person Nov. 11 And 13</a></li>
            
                <li><a href="/2021/10/19/436897/Kiwanis-Of-Dalton-s-Pancake-Day-Is-Nov..aspx">Kiwanis Of Dalton&#39;s Pancake Day Is Nov. 6</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2021/10/15/436740/Dunkin-And-Area-Rotary-Districts.aspx">Dunkin’ And Area Rotary Districts Partner For Purple Pinkie Day Fundraiser Benefiting End Polio Now</a></li>
            
                <li><a href="/2021/10/14/436665/Little-Debbie-Introduces-Christmas-Tree.aspx">Little Debbie Introduces Christmas Tree Cakes Ice Cream Flavor</a></li>
            
                <li><a href="/2021/10/11/430301/Lee-Hearst-Checks-Out-Whitebird-At-The.aspx">Lee Hearst Checks Out Whitebird At The Edwin <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/10/11/436428/Agave--Rye-Opens-On-Chestnut-Street.aspx">Agave &amp; Rye Opens On Chestnut Street</a></li>
            
                <li><a href="/2021/10/8/436321/Food-Lion-Feeds-Donates-5-Million-More.aspx">Food Lion Feeds Donates 5 Million More Meals To Neighbors In Need; $500,000 Donation Will Support Local Hunger Relief</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2021/10/18/436829/Gas-Prices-Rise-12.2-Cents-In-Chattanooga.aspx">Gas Prices Rise 12.2 Cents In Chattanooga</a></li>
            
                <li><a href="/2021/10/18/436832/New-Hamilton-County-Business-Licenses.aspx">New Hamilton County Business Licenses</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2021/10/18/436865/Belvoir-Christian-Academy-Students.aspx">Belvoir Christian Academy Students Celebrate Return Of First Grader With Leukemia </a></li>
            
                <li><a href="/2021/10/18/436855/Local-Youth-Program-Connects-Students.aspx">Local Youth Program Connects Students To Nature To Build Healthy Relationships, Bridge Gaps</a></li>
            
                <li><a href="/2021/10/18/436863/GNTC-Announces-Free-Application-Week.aspx">GNTC Announces Free Application Week For The Spring Semester</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2021/10/18/436330/Bob-Tamasy-Our-History-Is-His-Story.aspx">Bob Tamasy: Our History Is His Story In Us </a></li>
            
                <li><a href="/2021/10/18/436844/Church-Of-Jesus-Christ-Of-Latter-day.aspx">Church Of Jesus Christ Of Latter-day Saints Participates In Stake Conference</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2021/10/5/436108/Chattanooga-Historical-Society-Offers.aspx">Chattanooga Historical Society Offers True Crime Chattanooga Historical Tour</a></li>
            
                <li><a href="/2021/9/17/434981/Roark-Conner-Family-Is-Preserving-A.aspx">Roark-Conner Family Is Preserving A 63-Year Hamilton County Tradition Virtually</a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2021/10/15/436738/Habitat-For-Humanity-Of-Cleveland.aspx">Habitat For Humanity Of Cleveland Completes 147th Home</a></li>
            
                <li><a href="/2021/10/12/436518/Robert-Backer-September-2021-Local.aspx">Robert Backer: September 2021 Local Housing Market Statistics</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2021/10/18/435717/Remote-Area-Medical-Will-Host-A-Free.aspx">Remote Area Medical Will Host A Free Clinic At Camp Jordan Saturday And Sunday</a></li>
            
                <li><a href="/2021/10/18/436861/Free-Flu-And-COVID-19-Shots-Available.aspx">Free Flu And COVID-19 Shots Available In Rossville Oct. 27</a></li>
            
                <li><a href="/2021/10/18/436859/Erlanger-Supply-Chain-Receives-ERCI.aspx">Erlanger Supply Chain Receives ERCI 2021 Healthcare Supply Chain Award</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2021/10/18/436862/White-Oak-Mountain-Ranger-A-Good-Horse.aspx">White Oak Mountain Ranger: A Good Horse</a></li>
            
                <li><a href="/2021/10/15/436739/TVA-Fish-And-Wildlife-Service-To.aspx">TVA, Fish And Wildlife Service To Continue Popular Trout Stocking Program</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2021</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 724
ID:436926
2:31:16 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>