
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Central High School Evacuated After Report Of Suspicious Package; None Is Found - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2022/3/24/445899/Central-High-School-Evacuated-After.aspx" />
<meta property="og:title" content="Central High School Evacuated After Report Of Suspicious Package; None Is Found" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2022/3/24/445899/Central-High-School-Evacuated-After.aspx" />
<meta property="og:article:published_time" content="2022-03-24T22:06:32.6003904Z" />
<meta property="og:article:modified_time" content="2022-03-24T22:08:28.8672554Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Central-High-School-Evacuated-After.aspx?Year=2022&amp;Month=3&amp;Day=24&amp;ArticleID=445899&amp;Title=Central-High-School-Evacuated-After.aspx" id="form2">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
	
	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Friday, March 25, 2022</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">65.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/night.partlycloudy.gif" align="absmiddle" alt="partly cloudy" /> &nbsp; Partly Cloudy</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Central High School Evacuated After Report Of Suspicious Package; None Is Found</h1>
					<div class="date">
						Thursday, March 24, 2022
					</div>
					<div class="story">
						<p><span style="color: rgb(34, 34, 34);">Central High School administrators were notified Friday afternoon by law enforcement of a possible suspicious package on campus. </span></p>						
						<p><span style="color: rgb(34, 34, 34);">Out of an abundance of caution, students, faculty and staff were evacuated out of the building to a cleared and safe area while law enforcement conducted a careful search of the building and grounds. </span></p>						
						<p><span style="color: rgb(34, 34, 34);">No package was located, and law enforcement has given the all clear for Central High School to resume normal operations. </span></p>						
												
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						<p><span style="color: rgb(34, 34, 34);">The evacuation, dismissal, and associated law enforcement activities went according to the established procedures and without incident.</span></p>
					</div>
					<!-- 3/25/2022 2:14 AM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/3/25/445910/Latest-Hamilton-County-Arrest-Report.aspx';">
						<p class="articleDate">March 25, 2022</p>
						<h3>Latest Hamilton County Arrest Report</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/3/24/445899/Central-High-School-Evacuated-After.aspx';">
						<p class="articleDate">March 24, 2022</p>
						<h3>Central High School Evacuated After Report Of Suspicious Package; None Is Found</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/3/24/445891/IBPO-Local-735-Endorses-Boyd-Patterson.aspx';">
						<p class="articleDate">March 24, 2022</p>
						<h3>IBPO Local 735 Endorses Boyd Patterson For Criminal Court Judge</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2022/3/25/445910/Latest-Hamilton-County-Arrest-Report.aspx';">
						<div class="articleStory">
							<p>Here is the latest Hamilton County arrest report: 
 BEARD, HENRY DEWAYNE 
2806CANNON AVE CHATTANOOGA, 37410 
Age at Arrest: 37 years old 
Arresting Agency: Hamilton County 
REGISTRATION, ...  <a href="/2022/3/25/445910/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2022/3/24/445899/Central-High-School-Evacuated-After.aspx';">
						<div class="articleStory">
							<p>Central High School administrators were notified Friday afternoon by law enforcement of a possible suspicious package on campus. 
 Out of an abundance of caution, students, faculty and staff ...  <a href="/2022/3/24/445899/Central-High-School-Evacuated-After.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2022/3/24/445891/IBPO-Local-735-Endorses-Boyd-Patterson.aspx';">
						<div class="articleStory">
							<p>The International Brotherhood of Police Officers (IBPO) Local 735 has endorsed Boyd Patterson for Criminal Court Judge, Division III. 
 The group said, "With over 20 years as a public servant, ...  <a href="/2022/3/24/445891/IBPO-Local-735-Endorses-Boyd-Patterson.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2022/3/25/445910/Latest-Hamilton-County-Arrest-Report.aspx">Latest Hamilton County Arrest Report</a></h3>
				<div class="summary">
					<p>Here is the latest Hamilton County arrest report: 
 BEARD, HENRY DEWAYNE 
2806CANNON AVE CHATTANOOGA, 37410 
Age at Arrest: 37 years old 
Arresting Agency: Hamilton County 
REGISTRATION, UNLAWFUL REMOVAL OF DECAL OR PLATE 
DRIVING ON REVOKED, SUSPENDED OR CANCELLED LICENSE 
RECKLESS DRIVING 
EVADING ARREST 
THEFT OF PROPERTY 
 
BRIDGES, BRESHAYLA QUIELLE 
2700 E 14TH ...  <a href="/2022/3/25/445910/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/3/24/445899/Central-High-School-Evacuated-After.aspx">Central High School Evacuated After Report Of Suspicious Package; None Is Found</a></h3>
				<div class="summary">
					<p>Central High School administrators were notified Friday afternoon by law enforcement of a possible suspicious package on campus. 
 Out of an abundance of caution, students, faculty and staff were evacuated out of the building to a cleared and safe area while law enforcement conducted a careful search of the building and grounds. 
 No package was located, and law enforcement has ...  <a href="/2022/3/24/445899/Central-High-School-Evacuated-After.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/3/24/445891/IBPO-Local-735-Endorses-Boyd-Patterson.aspx">IBPO Local 735 Endorses Boyd Patterson For Criminal Court Judge</a></li>
					<li><a href="/2022/3/24/445737/Police-Blotter-Scammer-Convinces-Woman.aspx">Police Blotter: Scammer Convinces Woman To Pay $8,000 For Missing Jury Duty; Intoxicated Couple Hugs It Out</a></li>
					<li><a href="/2022/3/24/445884/Leapin--Leprechaun-Owner-To-Pick-Up.aspx">Leapin' Leprechaun Owner To Pick Up Trash 10 Days, Complete 20 Days Of Jail After "Out Of Control" Incident</a></li>
					<li><a href="/2022/3/24/445882/Hamilton-County-Reports-1-More-COVID.aspx">Hamilton County Reports 1 More COVID Death And 10 More Cases</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2022/3/24/445909/Chief-Freeman-Cooper-Was-A-Great-Man.aspx">Chief Freeman Cooper Was A Great Man</a></h3>
				<div class="summary">
					<p>When I became mayor in April 2005, Police Chief Steve Parks surprised us by choosing to retire. At that time, I had the advantage of having known much of the upper ranks of the department for many years. Accordingly, the selection of Freeman Cooper as the next chief was quick and easy. Freeman came with the support and recommendation of practically everyone that mattered - including ...  <a href="/2022/3/24/445909/Chief-Freeman-Cooper-Was-A-Great-Man.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/3/25/445903/Roy-Exum-Great-Comebacks.aspx">Roy Exum: Great Comebacks</a></h3>
				<div class="summary">
					<p>Knowing I love humor, readers are quick to share funny things with me. The Saturday Funnies on Chattanoogan.com have become a hit but the other day my dear friend John sent me a handful that deserves its own headline. 
 If you ever testify in court, you might wish you could have been as sharp as this policeman. 
 He was being cross-examined by a defense attorney during a felony ...  <a href="/2022/3/25/445903/Roy-Exum-Great-Comebacks.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/3/24/445911/Vote-Your-Choice-And-Choose-The-Best.aspx">Vote Your Choice And Choose The Best Person</a></li>
					<li><a href="/2022/3/24/445828/Roy-Exum-The-Rightful-Winner.aspx">Roy Exum: The Rightful Winner</a></li>
					<li><a href="/2022/3/24/445896/It-s-Time-For-Passenger-Rail-To-Return.aspx">It's Time For Passenger Rail To Return To Chattanooga</a></li>
					<li><a href="/2022/3/24/445858/Matt-For-Mayor---And-Response.aspx">Matt For Mayor - And Response</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2022/3/24/445864/Lamont-Paris-Named-Head-Men-s.aspx">Lamont Paris Named Head Men's Basketball Coach At University Of South Carolina</a></h3>
				<div class="summary">
					<p>Lamont Paris, who has been a part of nine NCAA Division I Tournaments and 17 20-win seasons as a college head and assistant coach, has been named the University of South Carolina’s 33rd head coach, Director of Athletics Ray Tanner announced Thursday. 
 Paris, 47, becomes the first African-American head coach in the history of the Gamecock men’s basketball program. 
 Paris comes ...  <a href="/2022/3/24/445864/Lamont-Paris-Named-Head-Men-s.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/3/24/445885/Dan-Fleser-Lady-Vols-Secure-Big.aspx">Dan Fleser: Lady Vols Secure Big Victory On The Recruiting Front </a></h3>
				<div class="summary">
					<p>Three days after a big win on the basketball court, the Tennessee Lady Vols scored an equally big victory on the recruiting front. 
 
Rickea Jackson, a player with All-SEC credentials, announced her commitment to Tennessee on Twitter, simply saying, “I’m hereee.” 
 
 The former Mississippi State standout entered the transfer portal earlier this season. The 6-foot-2 forward was ...  <a href="/2022/3/24/445885/Dan-Fleser-Lady-Vols-Secure-Big.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/3/24/445883/Possession-is-Key-for-CFC---Team-Opens.aspx">Possession is Key for CFC - Team Opens Season On Saturday</a></li>
					<li><a href="/2022/3/24/445914/Covenant-Tennis-Wins-8-1-Over-Berry.aspx">Covenant Tennis Wins 8-1 Over Berry At Home</a></li>
					<li><a href="/2022/3/24/445912/Mocs-Beach-Volleyball-Set-To-Host-OVC.aspx">Mocs Beach Volleyball Set To Host OVC Competition Weekend</a></li>
					<li><a href="/2022/3/24/445893/Lady-Vols-Ready-To-Face-Off-Against.aspx">Lady Vols Ready To Face Off Against Louisville On Saturday</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2022/3/24/445871/Pop-Up-Art-Show-And-Sale-Features-Works.aspx">Pop-Up Art Show And Sale Features Works Of Animator Ron Campbell April 1-3</a></li>
            
                <li><a href="/2022/3/24/445839/Easter-Sunrise-Services-Return-To.aspx">Easter Sunrise Services Return To Chattanooga Memorial Park And Hamilton Memorial Gardens</a></li>
            
                <li><a href="/2022/3/21/445685/Jerry-Summers-William-Deadrick-Moon.aspx">Jerry Summers: William Deadrick Moon, Jr.</a></li>
            
                <li><a href="/2022/3/24/445872/UTC-2022-BFA-Senior-Thesis-Exhibition.aspx">UTC 2022 BFA Senior Thesis Exhibition Is March 29-April 22</a></li>
            
                <li><a href="/2022/3/24/445860/Upcoming-Special-Event-Road-Closures.aspx">Upcoming Special Event Road Closures Announced</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2022/3/17/445446/Eggs-Up-Grill-Announces-Plans-To-Expand.aspx">Eggs Up Grill Announces Plans To Expand In Chattanooga</a></li>
            
                <li><a href="/2022/3/14/445239/3-Blaze-Pizza-Locations-Planned-For.aspx">3 Blaze Pizza Locations Planned For Chattanooga Area</a></li>
            
                <li><a href="/2022/3/10/445013/Chattanooga-Seafood-Company-Opens-In.aspx">Chattanooga Seafood Company Opens In Red Bank</a></li>
            
                <li><a href="/2022/3/7/444823/Zarzours-Cafe-To-Be-Featured-In-Small.aspx">Zarzour’s Cafe To Be Featured In &quot;Small Business, Big Heart&quot; Series</a></li>
            
                <li><a href="/2022/3/7/444822/McAlister-s-Deli-Has-Grand-Opening-In.aspx">McAlister&#39;s Deli Has Grand Opening In Hixson March 14</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2022/3/24/445845/GDOL-Announces-Highest-Number-Of.aspx">GDOL Announces Highest Number Of Georgians Ever Employed</a></li>
            
                <li><a href="/2022/3/24/445897/Unemployment-Across-Tennessee-Decreases.aspx">Unemployment Across Tennessee Decreases Slightly In February </a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2022/3/24/445895/COVID-Testing-Program-At-Cleveland-City.aspx">COVID Testing Program At Cleveland City Schools Becomes Mobile <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2022/3/24/445876/Baylor-Global-Scholars-Symposium-Set.aspx">Baylor Global Scholars Symposium Set For April 20</a></li>
            
                <li><a href="/2022/3/24/445849/CSCC-Announces-Health--Science-Center.aspx">CSCC Announces Health &amp; Science Center Room Namings</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2022/3/23/445829/Paulina-Madaris---Prayer-And-Politics.aspx">Paulina Madaris - Prayer And Politics <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2022/3/24/445450/Bob-Tamasy-What-The-World-Needs-Now.aspx">Bob Tamasy: What The World Needs Now Is…Wisdom </a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2022/3/24/445856/Chattanooga-And-The-Nation-Celebrate.aspx">Chattanooga And The Nation Celebrate Medal Of Honor Day</a></li>
            
                <li><a href="/2022/3/13/445166/Earl-Freudenberg-Sports-Announcer-Bill.aspx">Earl Freudenberg: Sports Announcer Bill Nash Would Have Loved Mocs SoCon Victory</a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2022/3/24/445852/1908-Grandview-Hotel-On-Main-Street.aspx">1908 Grandview Hotel On Main Street Sells For $1.3 Million</a></li>
            
                <li><a href="/2022/3/24/445841/Real-Estate-Transfers-For-March-17-23.aspx">Real Estate Transfers For March 17-23</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2022/3/24/445894/Kickin--It-For-Parkinson-s-Set-For.aspx">Kickin&#39; It For Parkinson&#39;s Set For April 30</a></li>
            
                <li><a href="/2022/3/24/445868/Go-Red-For-Women-Luncheon-Returns-May.aspx">Go Red For Women Luncheon Returns May 10</a></li>
            
                <li><a href="/2022/3/23/445792/PTSD-Awareness-Advocate-Travis-Howze.aspx">PTSD Awareness Advocate Travis Howze Provides “Post Traumatic Purpose” Classes To First Responders</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2022/3/21/445677/White-Oak-Mountain-Ranger-Spring-Made.aspx">White Oak Mountain Ranger: Spring Made It</a></li>
            
                <li><a href="/2022/3/22/445501/PODCAST-Clint-Powell-And-Dawson.aspx">PODCAST: Clint Powell And Dawson Wheeler Interview Outdoor Outfitter Marc Hunt  <img src="//cdn.chattanoogan.com/img/audio.gif" style="width:12px;height:12px;" alt="Audio" /></a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2022</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 258
ID:445899
2:14:11 AM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>