
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Circuit Court Clerk Going Back To 8-4 Schedule, But With Reduced Staff - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2020/3/18/406007/Circuit-Court-Clerk-Going-Back-To-8-4.aspx" />
<meta property="og:title" content="Circuit Court Clerk Going Back To 8-4 Schedule, But With Reduced Staff" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2020/3/18/406007/Circuit-Court-Clerk-Going-Back-To-8-4.aspx" />
<meta property="og:article:published_time" content="2020-03-18T17:55:50.9627182Z" />
<meta property="og:article:modified_time" content="2020-03-18T17:57:32.0416141Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Circuit-Court-Clerk-Going-Back-To-8-4.aspx?Year=2020&amp;Month=3&amp;Day=18&amp;ArticleID=406007&amp;Title=Circuit-Court-Clerk-Going-Back-To-8-4.aspx" id="form2">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form2'];
if (!theForm) {
    theForm = document.form2;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZIW-BdVDKHft134EYWw3IsT8t5S1YEhiOVw0Qf_MAmaGuFuPJAyzCfv2uZ_jm1o-Cw2&amp;t=636686510738678653" type="text/javascript"></script>


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjaxWebForms.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
</div>
	<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('smArticle', 'form2', [], [], [], 90, '');
//]]>
</script>

	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Wednesday, March 18, 2020</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">66.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/day.overcast.gif" align="absmiddle" alt="overcast" /> &nbsp; Overcast</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Circuit Court Clerk Going Back To 8-4 Schedule, But With Reduced Staff</h1>
					<div class="date">
						Wednesday, March 18, 2020
					</div>
					<div class="story">
						<p>Circuit Court Clerk Larry Henry said he is going back to an 8 a.m.-4 p.m. schedule, but with a reduced staff.</p>						
						<p>He said,&nbsp;</p>						
						<ol>						
						    <li>						
						    <p align="justify" style="margin-bottom: 0in;"> Hours in the Circuit Court Clerk’s Office and Sessions- Civil will change back to regular hours of 8 a.m. to 4 p.m.</p>						
						    </li>						
						    <li>						
						    <p align="justify" style="margin-bottom: 0in;"> 2 p.m. was originated to organize and schedule office staff to best accommodate Courts, the Legal Profession, citizens and to help protect the staff.</p>						
						    </li>						
						    <li>						
						    <p align="justify" style="margin-bottom: 0in;"> Our Clerk’s staff will be working alternate days every day reducing our staff by at least half each day.</p>						
						    </li>						
						    <li>						
						    <p align="justify" style="margin-bottom: 0in;"> I encourage those who utilize our offices in both Circuit and Civil Sessions to use our TN.						
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						 Casefinder System that was instituted in 2016 to bring you up to date on particular filed cases or the U.S. Mail.</p>						
						    </li>						
						    <li>						
						    <p align="justify" style="margin-bottom: 0in;"> Fax filing fees will be waived to our attorneys. I would ask that you take into account that pleadings (fax filings) <b>must</b> follow civil procedures as mentioned in TRCP-5A guidelines.</p>						
						    </li>						
						    <li>						
						    <p align="justify" style="margin-bottom: 0in;"> I would like to personally thank each and every one for their cooperation during this time. We are here to serve the Courts, Legal profession and the Citizens of Hamilton County.</p>						
						    </li>						
						    <li>						
						    <p align="justify" style="margin-bottom: 0in;"> Special thanks to Lynda Hood of the CBA, John Wilson of the Chattanoogan.com, Chattanooga Times Free Press and the Hamilton County Herald for their assistance in sending the notices out.</p>						
						    </li>						
						    <li>						
						    <p align="justify" style="margin-bottom: 0in;"> <b>STAY HEALTHY AND BE SAFE.</b></p>						
						    </li>						
						</ol>
					</div>
					<!-- 3/18/2020 3:35 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/3/18/406007/Circuit-Court-Clerk-Going-Back-To-8-4.aspx';">
						<p class="articleDate">March 18, 2020</p>
						<h3>Circuit Court Clerk Going Back To 8-4 Schedule, But With Reduced Staff</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/3/18/406001/3-Million-Circuit-Court-Suit-Says.aspx';">
						<p class="articleDate">March 18, 2020</p>
						<h3>$3 Million Circuit Court Suit Says Woman Was Extensively Injured When Man Ran Red Light At Walmart Exit Of Highway 153</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/3/18/405996/Governor-Lee-Amends-State-Budget-To.aspx';">
						<p class="articleDate">March 18, 2020</p>
						<h3>Governor Lee Amends State Budget To Assume No Economic Growth</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2020/3/18/406007/Circuit-Court-Clerk-Going-Back-To-8-4.aspx';">
						<div class="articleStory">
							<p>Circuit Court Clerk Larry Henry said he is going back to an 8 a.m.-4 p.m. schedule, but with a reduced staff. 
 He said, 
 
 
 Hours in the Circuit Court Clerk’s Office and Sessions- Civil ...  <a href="/2020/3/18/406007/Circuit-Court-Clerk-Going-Back-To-8-4.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2020/3/18/406001/3-Million-Circuit-Court-Suit-Says.aspx';">
						<div class="articleStory">
							<p>A $3 million Circuit Court complaint has been filed in behalf of a 25-year-old woman who attorneys say suffered severe injuries when another vehicle ran a red light. 
 
 Carissa G. Tribble ...  <a href="/2020/3/18/406001/3-Million-Circuit-Court-Suit-Says.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2020/3/18/405996/Governor-Lee-Amends-State-Budget-To.aspx';">
						<div class="articleStory">
							<p>Governor Bill Lee is amending the state budget, due to the effects of the coronavirus, to reflect zero growth. 
 The earlier budget had projected 3.1 percent growth in the coming fiscal year. ...  <a href="/2020/3/18/405996/Governor-Lee-Amends-State-Budget-To.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           
<div class="adbar" style="height:298px;">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=16&c=2&h=1" style="width:790px;height:280px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>
<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2020/3/18/406007/Circuit-Court-Clerk-Going-Back-To-8-4.aspx">Circuit Court Clerk Going Back To 8-4 Schedule, But With Reduced Staff</a></h3>
				<div class="summary">
					<p>Circuit Court Clerk Larry Henry said he is going back to an 8 a.m.-4 p.m. schedule, but with a reduced staff. 
 He said, 
 
 
 Hours in the Circuit Court Clerk’s Office and Sessions- Civil will change back to regular hours of 8 a.m. to 4 p.m. 
 
 
 2 p.m. was originated to organize and schedule office staff to best accommodate Courts, the Legal Profession, citizens and to ...  <a href="/2020/3/18/406007/Circuit-Court-Clerk-Going-Back-To-8-4.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/3/18/406001/3-Million-Circuit-Court-Suit-Says.aspx">$3 Million Circuit Court Suit Says Woman Was Extensively Injured When Man Ran Red Light At Walmart Exit Of Highway 153</a></h3>
				<div class="summary">
					<p>A $3 million Circuit Court complaint has been filed in behalf of a 25-year-old woman who attorneys say suffered severe injuries when another vehicle ran a red light. 
 
 Carissa G. Tribble and her parents, Dan and Rhonda Tribble, are suing Paul A. and Marlee Clemens. 
 
 The suit says on Sunday evening, March 1, that Carissa Tribble left work at Petco and waited at the traffic ...  <a href="/2020/3/18/406001/3-Million-Circuit-Court-Suit-Says.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/3/18/405996/Governor-Lee-Amends-State-Budget-To.aspx">Governor Lee Amends State Budget To Assume No Economic Growth</a></li>
					<li><a href="/2020/3/18/405981/Sheriff-s-Office-Receives-2nd-Major.aspx">Sheriff's Office Receives 2nd Major Federal Grant For Program To Help Remove Those With Mental Issues From Jail </a></li>
					<li><a href="/2020/3/18/405978/County-Commission-Barely-Has-Quorum.aspx">County Commission Barely Has Quorum For What May Be Its Last Meeting For Some Time</a></li>
					<li><a href="/2020/3/18/405977/Baylor-School-Scientists-Develop.aspx">Baylor School Scientists Develop Improved Testing Protocol For Covid - 19 </a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2020/3/15/405833/Take-Care-Of-Each-Other.aspx">Take Care Of Each Other</a></h3>
				<div class="summary">
					<p>I'm thinking of those who are out of work right now because of the social distancing policies that are closing businesses and disrupting gig workers. 
 I’m fortunate enough to be able to work from home. Once a month, we have our house cleaned by a fantastic team of ladies. They won’t be able to come this month. We’ll be paying them anyway, because it’s the right thing to do. They ...  <a href="/2020/3/15/405833/Take-Care-Of-Each-Other.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/3/18/405973/Roy-Exum-The-World-Fights-Back.aspx">Roy Exum: The World Fights Back!</a></h3>
				<div class="summary">
					<p>I debated whether I should make a passel of good news public, for fear it may lessen the deep concerns and efforts by millions of Americas who are pleading we take the coming coronavirus much more seriously. In my mind we are being far too cavalier – as a nation – in what will be a health and economic catastrophe. On the other hand, we are the greatest country in the world, and ...  <a href="/2020/3/18/405973/Roy-Exum-The-World-Fights-Back.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/3/16/405902/Next-Steps-For-Public-Education-And.aspx">Next Steps For Public Education And The Coronavirus</a></li>
					<li><a href="/2020/3/18/405982/Good-News-On-The-Coronavirus.aspx">Good News On The Coronavirus</a></li>
					<li><a href="/2020/3/17/405965/Justice-Reform-Bill-Essential-To.aspx">Justice Reform Bill Essential To Freeing Up Taxpayer Dollars To Fight The COVID-19 Crisis</a></li>
					<li><a href="/2020/3/17/405964/Democrats-Increase-Gun-And-Ammunition.aspx">Democrats Increase Gun And Ammunition Sales</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2020/3/17/405967/USA-Softball-To-Reschedule-Stand.aspx">USA Softball To Reschedule "Stand Beside Her" Tour Stops</a></h3>
				<div class="summary">
					<p>USA Softball has released the following statement regarding the “Stand Beside Her” Tour, which was scheduled to be in Chattanooga on April 7 th and hosted by the UTC Mocs. 
 
 According to Codi Warren, Managing Director of Communication for the team, “USA Softball will be postponing the “Stand Beside Her” tour, presented by Major League Baseball, until May 11. USA Softball will ...  <a href="/2020/3/17/405967/USA-Softball-To-Reschedule-Stand.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/3/17/405936/Dan-Fleser-Up-And-Down-Vol-Basketball.aspx">Dan Fleser: Up And Down Vol Basketball Season Ended With A Thud</a></h3>
				<div class="summary">
					<p>KNOXVILLE – The up-and-down nature of Tennessee’s men’s basketball season went to unimaginable lengths last week. 
 While on their way to the SEC tournament in Nashville, the Vols stopped in Cookeville. Their purpose was to support the middle Tennessee city, which had been heavily impacted by a tornado in the overnight hours of March 3. The uplifting gesture involved posing for ...  <a href="/2020/3/17/405936/Dan-Fleser-Up-And-Down-Vol-Basketball.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/3/17/405966/Chattanooga-FC-To-Hold-YouTube-Event.aspx">Chattanooga FC To Hold YouTube Event Featuring 2016 Regional Championship Match</a></li>
					<li><a href="/2020/3/17/405934/Randy-Smith-Being-Isolated-Isn-t-All.aspx">Randy Smith: Being Isolated Isn't All That Bad......So Far</a></li>
					<li><a href="/2020/3/16/405296/When-Central-Fell-1-Shot-Short-Of.aspx">When Central Fell 1 Shot Short Of Winning The State Basketball Championship (Part 2)</a></li>
					<li><a href="/2020/3/16/405880/NJCAA-Makes-Decision-To-Cancel-All.aspx">NJCAA Makes Decision To Cancel All Competition For Remainder Of Academic Year</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2020/3/17/405951/John-Shearer-Trying-To-Stay-Positive.aspx">John Shearer: Trying To Stay Positive And Upbeat During Coronavirus Scare</a></li>
            
                <li><a href="/2020/3/18/406002/Jen-Gienapp-Walmart-Is-Cleaned-Out.aspx">Jen Gienapp: Walmart Is Cleaned Out - Even In Little Cheyenne</a></li>
            
                <li><a href="/2020/3/18/404661/Jerry-Summers-Leroy-s-Dilemma.aspx">Jerry Summers: Leroy&#39;s Dilemma</a></li>
            
                <li><a href="/2020/3/18/405992/6th-Cavalry-Museum-Cancels-All-Public.aspx">6th Cavalry Museum Cancels All Public Events Through April 18</a></li>
            
                <li><a href="/2020/3/17/405960/Visitors-By-Appointment-Only-At-Humane.aspx">Visitors By Appointment Only At Humane Educational Society Until Further Notice</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2020/3/18/405949/Cadence-Coffee-Offers-Caffeine-And-Cleanliness.aspx">Cadence Coffee Offers Caffeine And Cleanliness</a></li>
            
                <li><a href="/2020/3/17/405942/Main-Street-Meats-Halting-Dining-Room.aspx">Main Street Meats Halting Dining Room, Bar Seating; Easy Bistro And Bar Closes Temporarily </a></li>
            
                <li><a href="/2020/3/18/405997/Nabes-Japanese-Restaurant-Raises.aspx">Nabe’s Japanese Restaurant Raises $2,000 For Siskin Children’s Institute</a></li>
            
                <li><a href="/2020/3/17/405921/Zarzours-Other-Chattanooga.aspx">Zarzours, Other Chattanooga Restaurants, Trying To Cope With Coronavirus</a></li>
            
                <li><a href="/2020/3/12/405621/Chattanoogas-First-Locally-Sourced.aspx">Chattanooga’s First Locally Sourced Hemp Beer To Release March 20</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2020/3/17/405963/Food-City-To-Hire-2500-Associates.aspx">Food City To Hire 2,500 Associates</a></li>
            
                <li><a href="/2020/3/17/405950/TVA-Maintains-Focus-On-Providing.aspx">TVA Maintains Focus On Providing Reliable Critical Services</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2020/3/18/406009/Cleveland-State-Moving-Online-For.aspx">Cleveland State Moving Online For Remainder Of Semester</a></li>
            
                <li><a href="/2020/3/18/406006/County-School-Board-Cancels-Budget.aspx">County School Board Cancels Budget Session, But To Hold Regular Meeting</a></li>
            
                <li><a href="/2020/3/16/405864/Howard-High-NJROTC-Had-Annual-Area.aspx">Howard High NJROTC Had Annual Area Level Inspection <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2020/3/18/406003/Eric-Youngblood-Precious-Enough-To.aspx">Eric Youngblood: Precious Enough To Suffice For All</a></li>
            
                <li><a href="/2020/3/17/405953/SMBC-Postpones-Annual-Mens-Day-Celebration.aspx">SMBC Postpones Annual Men’s Day Celebration</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2020/3/7/405310/Short-Film-Clip-Of-Lively-Market-Street.aspx">Short Film-Clip Of Lively Market Street Jogs Memory Of Chester Martin</a></li>
            
                <li><a href="/2020/3/6/405256/Wayne-Shearers-World-War-II-Memoir.aspx">Wayne Shearer’s World War II Memoir, Part 34: Grinning ‘From Ear To Ear’ Over Getting Silver Wings</a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2020/3/18/406011/Ali-Robinson-Of-Robinson-Team-Receives.aspx">Ali Robinson Of Robinson Team Receives Prestigious Award From Keller Williams Downtown</a></li>
            
                <li><a href="/2020/3/18/405993/Brandi-Pearl-February-Housing.aspx">Brandi Pearl: February Housing Statistics And Real Estate Amidst COVID-19</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2020/3/17/405974/Hospice-Of-Chattanooga-Implements.aspx">Hospice Of Chattanooga Implements Safety Procedures In Response To COVID-19</a></li>
            
                <li><a href="/2020/3/16/405900/Ronald-McDonald-house-Halts-Volunteers.aspx">Ronald McDonald house Halts Volunteers Programs And Visitors</a></li>
            
                <li><a href="/2020/3/16/405898/Siskin-Hospital-Initiates-Childrens.aspx">Siskin Hospital Initiates Children’s Art Program To Ease COVID-19 Tension, Increase Patient Morale</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2020/3/16/405871/TWRA-Announces-Updated-Closures-Cancellations.aspx">TWRA Announces Updated Closures, Cancellations</a></li>
            
                <li><a href="/2020/3/16/405849/Tennessee-State-Parks-Remain-Open.aspx">Tennessee State Parks Remain Open, Provide Healthy Outdoor Alternatives For Citizens </a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2020</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 206
ID:406007
3:35:54 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>