
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	EPB Restores Power To 52,000 Customers; Major Work Lies Ahead In Hardest Hit Area - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2020/4/18/407361/EPB-Restores-Power-To-52000-Customers.aspx" />
<meta property="og:title" content="EPB Restores Power To 52,000 Customers; Major Work Lies Ahead In Hardest Hit Area" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2020/4/18/407361/EPB-Restores-Power-To-52000-Customers.aspx" />
<meta property="og:article:published_time" content="2020-04-19T00:30:00.0000000Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./EPB-Restores-Power-To-52000-Customers.aspx?Year=2020&amp;Month=4&amp;Day=18&amp;ArticleID=407361&amp;Title=EPB-Restores-Power-To-52000-Customers.aspx" id="form2">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="KQE1Z5YIstII/MflAJ3Ns7ppGJ7MSKbMhDeItkqxv52TFLM4LaII8bBOleNIOHEP2esk5J8p6rlsgpDncReRE6ZlDzfqt2YBdOa0TcjGDccWJ4fG742YaC7cbewah9ZawP8MLeM+BSbvXQOfJGfu52BEUZbKWw39pBpOy4bT3LSGdKsKmPmR1JrYTNbMv8P4w7ggtr9wxQSQzUA10x4sird1qi6VgP3DR/1Aet3kuiDctmie+4II53KwDfWUO5sQ1xP38v9yQUk/cfO2S1N/kkdTyARNBM7goFQTeoz8uVjGUoTejhHoInseJeHzJTYZoBMRo+8JB7+GYKhshdE3yl85Z8oEazXF7klI06/hc9VApBDRBfk5AHbP75NGZwcC3jM6aALA4c0TQ2E3qMa+JTOm5SXylEZkQp5owrfwwpU9hu/AxVgPcGD7o0Az1slAzvdyJz5eY3WOODc/jqiJC90HgKU9hBRUmICNj3C5ROCSn6W5/zylwKS6TG6gNwlIzcCk+DJFdqh3DfhIVluI/Q1bz8ktKITu9aMSd/h6rPjNgwtrepZAWIFREdZmtKLx3oO/HTMGktT9hst/CJwBSdt8KzZ69I1dRDyIy5hE9EkGnwB/XJjXby7L6gpBtwqm5LidnygnW5/In6shkcP7TgCi/rLbFpnHH5Ga0/neeDkT14GNjwJ2hFDNt0aNBM00lkTO/xfJmMbpTYN9MQWTZgUNydJl6hjauPUybpC9NSd1nzSiE/GJA/RzHTvatS0ip1tDeDMESFWD2lzY+KaFt9PtMsnUfPUz15y+6ZI0K4b1ITPxw3vfXy0+/sRJ1ctGARbSvKThrKtM+4Gybl9Fv5NuJ72eWRYuuv8S6rqKSoP9Rc6a8owhj4F3P0L9dcT9x0yo3IK4DvZPnyazLf9RmdpsQgxDGEJ7wUxFHoRGJnLsrFUAphf7CBpZWh3WJbzR3wk8rHQnLdzhWSpKalRZKgtqBpyYuveRUoUui9EoWdXlZjbIlvwpuJjoT/nomzwSYhUnAHWQxplSAoqIoKkjpV+1HNiqs6NuIOV9ZbUzlRseFIidYY2ZVOVomU7tSTbUMUkPOkb/lYK5Ldv9WbGjTXuv1BHKHmaiNl5dxqK18G0K845pqC1X5dCgO38qdX+JEUrcaagEBeotd0tvD2tM7Q5RkyVrGAhire19ckOHwIZqi2EllGdgwf9EM3IhcDO0ox6GLAgfvWH/GeOTpVCGSh/gxGVpODznYMIFOC+QFUqCscY7dLjDUykjqeWUtmwobyneFKF8Tb5Q06k/yBkMIajWGcDjKWxyvtdV1+jLAr19hmENvDrI9AsZr+xzMPpGEQE4CYZKBh6BQEc3fLug3c3Hc3g8gZO4CaGt/vnifZ1zXfo75XKbfcPkzfd5UUXbQR23xHXgKqVM/RaJA/LHoekKqwQXREmAv4eLESfy2bIYsA1o3flQ/t+rl/YoIBa6wojGl/2B1R+gAjavm/IqsZUc2zj9fBOIJqbbpALSWtGP/Z3aXxmbvFPbhKDXpihMsxPsaVCZkjmT8A7smy6oVA1WKx+tNx84zhgHl2TC+GybC+P1EFtAb06IYH59O+0vh+P4qh6XLifMVDDXb8gcH6FI7rwjYcKMnTfC+OOH0RHblOOmJwUmT3ICILZw+k1zNoGpJH9ysc+/sf7g0FfUSvx5xKjevXiMW28gVbdcggbpnsAUO1YVpU1qNPjwXqM7PQr1ViO/J8fp0t5VlCNw57JWUsIX28UaewEijM08Ne/fxD35QDI8zfQ/uB3+Y6RHq1pSrQLb7eNZMpoSW8l7j8mc/vJl9ebFK/egUduddKTuTdGDJCiaR42nyPqojDYMwGodB0Wy1L1t3k7odWYr4CjdAmJUo0P0miQ9GlelHXuONwyyzyWEZPOmUo0FlGcn6EDmdXfMS0UK2WBmVZpik2jVt3vQlg/MuNXEmMs//6D9qfPtDPr6mfad7U8Ndz5/rR7n07DpnEv0eyrXowzsVc92np6oCeVayzuiwy15anVWKevn+vja6exN0pdoRG5xGyBAw6KTZTXsreNTHD6TxY5JRi2mIRc1AsNbO1PSzKcLPYfclFn2IjcPfojF8xfwg0i7w62qdc5U1+MWKeeDgKCDQNwlH03RSlgzhwH7RZunm58T04Y1dEK/hvXArPgOBZ3XTDvwaBulDAZWTMcbao4xdxASygYrOfeDMIwiBPqRY4icQHbcbjv39W8mA2KPUPrGZawaj+7moMFosBuCSmQ+KabTmPv3QQj+D2z2jMNctQjy/Gj4MhxtQ5uHoJILdYe5V0bEm1S2Y3wUGFSCT/J6Q6hmsF8UM+sOwFEuaS4SD2/tfTBT5KXLYBSKP91fIprn8iAhJLW5lsp47WBqfzkFKGu31temLXHPWpguclrKKpDv2+7OMKJ/bpmhkcvMfKmaQr2fTKbOW07bWaukuWw4hmST/zU0m8PNXM+SzCvz5P2EBXpiGI7Oz8TZHCe2RMpMBJ10jrSKsIv9qi4hn9Rbb8nSiBOp1MDvqi78Lqw5u5B1OkYU2PKqYWfcH9jc1IR4kBOk6lsFoXD5p3HS8t9RjD8yMjk4UZrnXcgitpFGIc6VNx1Yf49FUgFaSq7DrdBCyiKRDK9v0J0uReqnKCCcsZElrusFJO+lYge28E3D5+27Kg6MzsZAUZ5JxzngTZuZo7BTD/oCCuYqOGEWRR8BHbijBLfA1Qv0+jo97LbrxU7ImZMq1gw9hfLysnxLa+r1nBwnowU99vkUen/XlH7oL3IhNvcWFy6yMSXqCaytksq17zbSuYOxEatc8/TUxcS6Yl4/A1+HVT2eloKXqJzJEk4kxdtcmzDgJraqbvM5TU+GzQL2dnTBGWDDrhKIF5MJQb28UzE4mHOOlkBJ8NuPvX1YddwXlL67bf6Y3K+091aPSTilF//p2cgfxQT76IGIb/w1pLKoh2+uyeneuENtdLMGzrAbhXO7dlnul0cxND/Nlu+3mXpRy7caME3P4UgpdlgVrGv7AiTCxtpMKVXyzKBBd9m3sFy/ybIjtETfEn+XxKTtPOhy4H2gIDp24C8Gm5HDbxzXNHvPdIsljVdHKvyB7Y1k+PicLEB/oHiUaLghoaWwCGHT/pO0M37S0GMJ8abB+d66hNqZ+GSkKmWwSVGlMPGBYE5TRIIPomzjHxQmzsfGsM35HV1ecCB+/LQ+9P9WwNNxHU4x4mbBeaSnNtvIvceXCUGvmy81gR7jFy5wjXcyyny+xCIzve+L2UQPI4BEOVkVmh69Za/lLpZEiLhc9pS5fYu7cjECNfr3F9A2NxYoV0jWfmewzs+/fxHk8KRqJA4718wJBbfUPf7GyEOCcQ5k/3y9eVNpbl3onD9X3mle0FBFFi5Yz1vyrBNvT+z031P3O6+37Q1BECP2qKKb118+Y6L2VnJVxEIiq3Kkh/QZPR/AmFUfGkALKPjJ5Vlp5DmNkglQhPxcFLB/rlsqmuRg+IRavkLm5PQ1RxLYu4X8f2ZRE4V4fib9yxtUdCDJJs1MqIYDga1dPJF2Hku+wHWf+IHXetVz0atSiLJhNJfltUMT1PU0nzRckASMNCM181P5df1EXnQFSj8sIqf5oucClqAUrptL5qHiCwxyiXSottL6NNYBnoMtO3GgQfHCmc/Bzwg1livsefcyCGuD1I+zlW3e1UoqO6FJgpsrRpzc42UZKr3PLvSJD/vePyMSk7GV23K+41JTOU+Vxw0ENBB1EX+6zpzu3bpeQXP3Mpi6/Imwz94k6x7+ZEj+6Fes7oKh+jj5BbI701podPs6K78UFzOy8EZjQikjoe19WxinXHw/PiAgwmIMaU+2vyefTKHV9lk5AgOB1+GeOjvLxiDGlbAuEMAfJXEqAjNB17GDSiEwso3DuGMmVaY4YsbOhOVrPHKH0PbUTX1eyCaeyYD5AiG06t0VzzCc50cwSgyW+Vf/MIvrQ39lQvCESKivCPp5coosOemRtS8gJsnfLTp/4yLULigPa+qsE9fEWQnVSWb0KyiK6n1Jd7fH4DmrTzzlt1h1uCL4zOUri85j9sEmyxFNB064b26xp3btwC7ZbfO54am0IULBbPYwEJsZCPJT4N2GvnJ04y29Nb4QuPN4b1n4+ZF5wTEuaJimjdhg5ItJmtwPmDqoGIFQfnPL93T4dP8Q7sv/W+2O7TBHwSm/Td/RDHYsLl8JI+Dn5OEeuAUDHWPICZKByJyGuFBOFNbxamnRo847N21r9EK3x4jIEe5o1lbbWYpPsMi4WhIhCleTL9K0CRufMk7rxIkRbd3Nk+GPscDpVkAeODVvhcdpEFvE+Na16WWyTy85FrY3LF9WNG77tm3OfBYgH2RkD7OVOMj5Rp6rxu62rpBUlXVk4R8tpHxqfeEJXcXh7rEmMGIOxzNM525/GN5pfG20gxPPJLjU7NZoCyIDNGBsX/PchwVZeMEgJiDlQ0GeeNOQFF9n6jH4v3kLuTm4w52HuORVMUBE1dYQUxckq2UOdqkRc+V8kEBwe2stA0woaZCQNgkVIIYrKh+TI3phCMP0pPdWlfBoyaCZpUmdJ+90W4SwKwJTGPUHYunJeEJv/hVm5anz/r9AsI/SvsQUDAFEWm7YNX1oeW++gDpOKAbrtguGKUMXCycnMR0YP4AuxAkM2f0he6I/xFBOnfZuCGUpVxIKH15Fgmvqxr6mcbtq1Btz0LE9XhA1jKc7oj2y9DrKKDLoX9hdLYg2QICtpYqsyg/fyrvnrCdSaAdrF8PzfMjYEMM0KmgGyuW3phVk2eAdV0zs5LTSiXQPGpdQi91P3Cc1a9JFuQPBO/S7dHYAITlmkP7kTnL65vZ1riEsDu9RQmfsCakZQ/tF0qF/As4rFUS38Cn7ox4vkkY/ZkTrcqIAXLqFtn0bbTgB6rRokUmPp0jBnf9EpVbshgNNvply18ngbIarvta+dfDh/YvgHrYftaruCIbdtY23PVy5fEI6QH0SRU8wqgaObmDD3op43gVLq4UZYC3JCyg48xZjWwRlWh4U1vwID+QfnHQakE2AJBL6L5n5/2StcVoXxDPv1vLrHAfwdx/7AuQJ4x72ihbVAwU+q6kq59ef0InQZmHoOCCp8UjI1ZS9Zze1PayCiAM6rdZ+Tto+Ao35nErs+83/coo74ZhK2TN16vTf27efuRyZZ9tMxtt3Sj1g43EgEn3B1lqxAM8hKZ3RnZOrQMfPp6YOB0XzhWck3ck/joZDq4fauIiDfLSEMqJzDRjJUZZy/KYUM4py8Tyt2GzstGXRd5IpmE8g+ZTHKSAg3aBxUgXzVoa/IC/L68bpT722XP5pl0087oD3TDb8Q//C30PE7q3Wd2VyAhPZIhIVN8Yg2s+Nbf2dbjfLkYoKTQngZHCExuMerpmc+IhsJC0cz6evOlFJzR658Vaq0Uv+RXF4YUwSbHVUTxUAqUPpxoFggSGMHD0nMmmfAAG01/UhF7fnzoPLzcFCZj2N9RiAt8WJNCfPR5to8Wa+zZ+ywhpBsibCdYgpfiw2IrlL+XLXTmHu66A5mhFu1uYZlERUPsnfNR1Ki/QVd/jOq3D5ltu3LeCyID5MLsIoc+7YKn+6+CLEOAQGZq1Mw3Il/vkpjm367kvXXwCW48nEHQUYWKeGHnU0rqCilNpZpKrO2oslc/P7mHOBtUs7t5Vj4X7iEP2Tt5SfvOMacJOXS08sP6ixLnAsLMVHsdJUs0VYA0CkPbcCtZQT0XT0JTKY0pFhh/GSrgIWOLI87/LEdkAZE7joAHOuimzXYICYc6z46zIrTMaXSQtE3SsHm7Yh8gzJa49B4kJD84kfpXzA1ba1JVw2to/9F05XcDK7d/0OBEJLzX6arjftEaxBS+mJBF6Q95qwkG3ngmvFBEtgq21V5rcLk2LSt2sD/suwbCt1Va4Hw+xS4yvxdwp49VerXKHVLYtwJIirsL0r9Gqa0NrbWhNRZpgwuEZLZLE7lfNQ5mOShgoSQj2DA5o6dVTPdfwO3fEMZPBEwGHO9hAa4nb7+S7MxI5Sd5NdlTCTvzB0peaolaVK+uUnpTL+wHLXHolXBFW5SX7kRUO930OLyessVJ7sm2vGohaTUDze2bX0seexw1UaM5Vg5kjop1IIvGgmiWjvY4NQcc49POkzdJ0B6HaqYedrt7n9ZrTcPQBoupiowJ7Tbe0QB0db5WoilaTX3CqSm1Xep9olESL0ILfE8g1+uaHzV3hKmvszky4FpBW6bGo/rCbfxezkZW9WaAU3CJ8FO99Mcm9ZCrXt5poy+/5aWw1iuHTA/YXy+FS4rVtdpk1gDKYrabc0V/rBHTQ05HHr+tjeY6WK3YE4NuN7zLbzAEu670kJ3E8rTGgQEHZ0f+4DSO5TR7mpnptbjQyYWvooSYDsXj5YMMg7n+6KPSNQK0CFi+65R5OT5ef8jlRd4KIaslbZQfyHxu1UHVFH9sw3HcOrHpu4yVsmcSv49Vpp9a5fFlUYxj+PCwumsVgrRbeYuKF5VAGITgJb9hnMTNDixCMOwFqJdc+zcJyVvRcTPyS6IJDYdKxAz//2sQpHxKUdki/p5berUgloPa/JAmcbZGgG3Xx9ptwhGxqnlZ1j11JWVVkLQLmUKPGyNJwn2vauVPqcGD90HMzigs0JMCr81DsuuXodpLfbFTSwnHRcHHld0Nov4mBlR84zgskEzXQIyEa89tpbGM6Zz/SYO7PvTrFGPUlDADq1jSdta0zKqa3PN5w0qco1kJ/pH5nNwBb+j9Ih73J9okkl1Ahlq06yXJAJGweV4e69Uxrefu9e0uSaS6X30O5EqswodTW3s1mvDF9lY5Y6LR6CnEtYCEN7tl9ONU4bnuCrt2JhwqlNeHEAWZD84AsVt0KLxomNY7+XnqsFSo2kByzemAIBOm+Q1NpwiG9d01F4ETyZGmpPkPRG/R7xhyxKla9/6x0lamCzVeXLkQGqJM1Yvr33dyEdsZnFk6HZpq3N/7OT3vrlfusS2/G+bzqw8auU70oqGK82wa/pHRfFawy/z4RJy/jypjS8t1lXg0g98P5gLkHcHZGjoUa8q3fbrmhr0Sq8/5x74lEIsbOGWM+il85yX8sC2j6u9GxyIjqoLq/t4ekU9ekzh4h0aDPghT0qk8y6awUr8/VICyrz1CeTI0DehIxKvr/FbbEXPPeiLRgPXJ0M9aIV8D9e9MWrH84oQSf/D91ATcViGrsAi5nKkXa8akUGkHMhnsni+AbJS9jKB9DdGdckjSyxX3G9TpS544Emtd9CTTfZakv7q8Yqjhvvn1Dvm1jpf0QiP2BMDCWT9DlJcSp5IpflBqJ3N0Rt3AY58efcWkdpRpg3kNRVrVdt7lDL3uw6OvH82kV5ghcCpMwMQbuzfoDHWepp2giOv2ZigZBlWEdsZXNSYOS7eGJ/TUYckzZ9tfUAOPbhck/QfpVCnHw19V3oaUsscYd2d1ZEvrnxumpXlgcehW/BE6WB4wt+jqHYNL+Z3lWhkpcZ3R4EDEuhzWYy7PuecoadI/zd6xBoUpsMoYT4WaffHALJEyU37myYTev2vkFVNu7nB8bjrmcN29KZ/HC/5xZ+ui6qoCHt+GBaGII/5cXr5O8S8KFkoR6mkopF1XkxEvnMy/9n2jzIF29RA1F/zsR6q+m0n0730EgoLRtfINBixbV5PT5XyP6zszLtjiAthk3ZXraD/1i2fVYccRW+ob451hu/eRcYgoOr0y2sHXU45I1dlKbaadii2uiWJwuddV1KbnDaGKCCz0k4TpMsA+InDMc8QL/X1vUs88OtUkxam0TmoBmwzVScIDaiRL+nbAuqB6ENc+FfXcPexvCL9doijtKdISbzF78I6Uy5psdfCGFaHCAjF30/ZEPlCfIzXGnnP+B9iURgCpErhblSGdeAEm+oiox2Pr2+Tn5y+Kj/qDMcqdKeeh/SMAixmGYmEkfUNUkIMxgFJjOW4cibxnLyHCXhX8F13oh3ftfk8h2UCq1QhSRY7QBKAcutFREypmVYZJXkLEPCH8ymkHBkTm3dWRRwsN/QNgwn/Cta6X39AW4uVYK3xaqzjDh7HEH5zoMlXzNvgszqj0EKzVJ6PhWDAGvksFe2A2xmp/GKUM7a4t1yPmCZ4ck0PDJ1EmGdPWwtvs3yhMdGGKRR9UnyBIzv86n0BnPe/Q39RP8VRg32VNKAfotbVplGaUbtbKKgw9Gv9M0Y2pYBNv48HCPKQ7UBI47hWdARxolSgB9BdPaFEZahhHJNMVOVfNm8WRgxCgk6kAZnVm2WYrtebwgx1pcOmGGXuwoM12mamSdws6h/body20VrlBaJ/y5aAA19GnnYZKZ7VNxns5ez0qhfn3m0/rc8TLffMRJd97qiznDWpc4H+jgx1dmT/2f3HJXlyIjsddSZ7Zp1eCsclLVXpVZcWGl0ncGfX+r4UH6izLJDJCqUX9bfxi+7UuSQuKy1ysh6SV0TqAC/RMPLuSiScE9haxZid/8StsACvEKdHH1gfEAWnMqoQr6ZoqYz5bWAhb9TuSC44J98/e9L2Rs9N7OWI6vsfGQ7s1MouoGnYNom7zaugRc5OJ8SyhBKQfiqKjqbA9fehKlRPv21NM1yz7I8uiPykznBol1r6tp1OukgjRYaurSC2A7bgIpTao64ttdkLbxbiZaBMROgXKam9pLRh5cud9yDC132REAW+oH46+oNcEAimP7GpfRz/MkkMLyuvvpNvIijTNVqbHxnKiofQ967oUmYuOB+o5et13SbywPS7/8OU4O3P51dBsIix6AnE1xXwH5gN7fppErgY2MrzUuq9KN70pgRe384eqgX/RcDNnMNku6OAA0zcr/HxlaLnV9bi/mjG7oBpWZ5Dj/MsLRCYMHT2Uwvh0sHHwzD2eU5a/2Gd9yPt5/ceBrNTL8qs9+lj7JvqLMUlb0oIKkgKc0si6VI3yZXjRGSKO7otgaw482wquQvf/pSqdjKBDq33Znr/jHls78xgja//0jj492+vQn4oDaZWglRfwDaSxCvMnSRyxkqBZ2CFkK7Sf6GychMS0QK0Hr/DOs/6/pGixWDUBwPZKWGybkzZs8TEXP26dwB3CjdHxdQSvgvG8J3MPa+e5FyCdouhXkHjbDrod53jwzLd6tBtmidi8A5d8+5bdzZMcD/wJKV85fA4KEuR68gZhK3lFauCjqXEACLLvqkGjLOYp72NUiOGvvDmatLR9tyidqi9Nl18h1aAyjeoN/3RCc5Ya7L5Ua3Y0WHpJiHZPbbq6nDmzNTAfmbc5FAuq/yVKL+mE0LtyjXTLGJlTIA9pKgRMHud020we4QCRE2FdUNU9kk19jXnOEyJoNrq/30zkxzQNkyM6MbI+4k+yiXiA/ZXUgRietMVtyi0gWSth5Zepd1XiLTpQQwK7RxTaUqU6zB+zvaqOI4p9+zVqe0wM4ho1DF8DEo03/rsyDDNBEiwokbNEQF1AULOOjB8O5H/2UNLx5AzK1lf18VeuJc32KoisVSvpcqsxBU0dDLBteyOt2NUFFI+hyFNwQbS5UyB1qm9m8ukFicxaDdIlGBFbEGW645/BmQDLRl77CoNPjR5AgzbEK77f64BBaCvwyLRJpa3HbnvmPCYac+ZUuiLBwrQsDKIic6G3ju6HQrdfzYfOavHfKlyM4+fLoEslg40R0VlFzSS5nf5g2hHXMY6nBgEZ+czYWctd+Tz0gY3GLualvf4jCdIRQm4ERplYpRh7MnHuOKxf5nXh4LLxhgLxNWavuNs8iMd+HcgxFGsfVFM2unQuyhP3U7IXeqAJuKHItDKHECD0QI59wzzghONm2xqU4YghlGmRxTIqirOwMRWwDoR7k02+nVG6eA1opf9o+P2XCpTRNEt7XIbtKOGcafyRDiU+5Pt9qKpq/8UfhbAbFlZbyY5XYAX33AovFnDZ8hUcWY1wQ63CHe2Q/Nlvlb0Bo7XA4Xh8VCddDsEZzTC11OTXAhWF8S883uemELUbZVvfPX/KuLrGSD6NSqyoGxsSzWwf5r/z7dTfhur0CsSnFFq0uZR3nc3EHDTVRsHTy+r8P7QbbKWDrfFgvpQSKjqcqV160o/fYVZ+bIh/xaQ0pd4Gg+d2MJufB5XRM6z/X15ANDdgI0lFjJetPA2X3Bcst6uIM9t4ckjwHk8yXTSI/PWZ8GCOcJLNNZbiNvvhydg6/P9nShC5yQy63QubvbobwR7CgF/Ykjp3LvABCmAN+wox5reuF8A8EpMILF101GYvzPpjnNz9GAInPmvRUP2CeQcRPjw/XXxtBWgVsSDJPepY+jiwhZThaGF/jAliw24X14FPSbFMTBigePKJ6Mo4p+lKbT/adVw6Xo1XIka3Rp5Jwmt6UTI9kj3JtKf3MAg5Ht3xp3/w5WQtYHqmZjJw6lunyQ69QoiP9gbdo2vYabnBg9ur4yz9/ck7HJsj/Xur7Xn2s17fkysGRwL7PZOAzOds79UiwQ+zykoUSM/3J4dHaTnvaYFb544TaiQh6g4J6V8nes+ho4kah9Ar4hy3xG6uVS1PM9ACbMMxVG32AtQ9qpzYxv0+SjYlE5AEYy3tozyRXI54yjYTvxBd07RD8l0Eh3z3BmGqokYUuE02thd2pd5xFvMwIfzqLm4LccwjyLx0n4rcJKZ/wH7RVhXdRhpng4PGdpM9cHF/ztnrpzJdWNwMqj7y2ap9Lu4nxdRKBnUHZTGXX8oclILPDknZKGh/JNB3qQ7yzUsuRxwdGvQTmq5+ExO4PHWwG0A54nCuJfyvjs6la5TX+rivvEFKqsamiRuxSAAHr7xLn97s0FEqyksiC4OXAlqy/jULWhy70ADO7h/CpeZ30V8vKwdQX6MXBDY6+pHdDyFwxWtZPPgwesQVckRcMIPAKV14S3zxi96/aLEiMBbyO5pgiOFUrCUnG+5dioXhTvH49tytxoEcE+yjQGhn5EVkiMgUtYmyN8rCTazO6sYuWDrmDjAvaE4KeyixBlsKdIkl+D74kntgDqfVglOKqQtyafSIrXMR+fruKFKdzIr1V3/fKkY1IxoYeTsfdnYtJS+7V8rLFgWDYqZuW5jo3XEtndsxQi3lNgHd/kO8Msp+CfoAxVDbyqqOELJP+UKNYn88JgWE+AOjits3zApfWetEqaMZumfz4gJTBLyVoG+BjR4oirQ4Af8H7FcfZh8hRbIakMij3X/1R+bE0c+0oqzIwWT/ppXLGqf0iJ9Vb9rtGoQzPaFmDMFTMe3s8jUjzhR3ZbRR60HQR1yKynzQNJFj7+CGdhQydx7hPaQXFueO1ibjQMoU5j5sFr8/7CpO5h3tAudRblSW7JwSeyAKAp1cWXuheQV/6p63WehtaMImFLayJZI/u/GTdcKJlSEssRSQq6zZnIuR2AblC3IpCFxj1baORhB354rjV/gWAYeyIwXJws2QTmnINPNqrvN5HB9lulNFDk0D486Fk/AYk6WGCw2Zym1gUtEQRfMr4BO1GL4XfpLRPGd5r5tF1n48P79dmW1umdyJZ7YZ06qKZcJ/WlUoAJkGGAQcsdTucaikpRF+H/x6mius6UPh9fGJ3B+Qe2RPj93d19kP8tAr7DL/Vo/RqraIbcesZQzESkDwVExcDsLTIC+X5kQdfKmV89pcrxozDphJgLJvCIYuJWV+6krwMsRwPDV7Ds4rvgXmnQ1N/8RPzyQ0K18jJtiFOAyanEVAv19gSGQ79Tbx35BI05JgRFGmVrPH30GTlLZXZSe+FkiEoRVgdtmHQjUluGUgFEQtRFk+6bINnM5l51n1RhBdClXWdCRf/4jqoilYHG6aLBbrCuTEkMeOMl3t/3tSzm7uZRmZpIeJZCpxBPL1iRlnAaty22k+2qVX0XBr9i8XIWeGy2mMC9qPsiBZ1oqXzvPJv2v4B5/NrXZOYM6UfQY+L+4ZKJl7kO2BsvZ/mPwbqCLrX+21NPtkvROWzVa9U0wP6yyNz9d+WKsDSA9gtF++oHDCOXLi/dHxwTBgSS5HJZ1+Y2vqdeNnmMzrUJXzvK7q0WEJ62iOZZYmP1MqXxq3URy4ydKk3quieb2STJgbS3BBkFh2UOgpTuBGlYO0y5WugXGZtwSw2tfmAXPDQNOmWo+SUcL+ky6NZBJ36o52RqAswFqurLm0KS6+XHn6eDuSrFX3r2yizPdv/6hfC0qBwqjRVwaL4geeLMbQnyr5RoaXsjrKn8diwdfBXOvhnnFIvUGkWRLqBT8QBJQzX8pPuCx3FH7j04SpQOpW0Dlg7mDDjh2OaTcmOSYiSPLTEGFOuCi3kfdb42z/qPlJuMot8JG+dA3K7Ehl++3Ca37Xh6ly8JAUhHgOMbTN38A6DX1FMK+vtYniHKlKKN1ppnYYJnhdvbz42ETWqjHLssXHMZF87+3rKJFcHZrF+WkdqqEKDfgpAu+wVc/vUpuSAnEn4XjMYE23GziNqnd6yLphlYaYl2BSSQmKNwc7kYcG9OtU+0E7tt9YYjwNKnIPbR0jhvZQnnor1Zp6Ve+rhd1NgEgwoe1UQD+FW0EmPzrpTCcl52Mj63OoRqQ0rNC2EAuBRMJ2402Sa1MnvcP7Hqu7p5vu8f6srUhBuCQJXoS96ps6iTj6sTl36IaRnRZIVnfGbkl3b3HMMdT5LjxZqtKGtgEmIZsJUn7k6Ylwe5Q1uPR9mb+JWcV46KXehkuDhnRqy9jUB8Xj/7nCBDf//4rzMfbgyrISdm58hkoUe/Wxz9XrngsLrVbWHIw6Pium27X/TTpraUKeZbb7dKqbOONz5r5rQooxIBvRrVBaCkYL6fUv9c8+m2oaZiNPXLvjaVwCQCcVQtx26hsFB2w2/WhX0e3V0lbGDd6/iqt1JmKH8CS96SGdJqs+p6GEDpG4aIkrlIQ77/zSdB4JV8EB4zYsWvQowFocmH0Y11FnT6B8nAnz3gLgxDqr2o8+XGN7bFNK0S2fPpiLQQqx7VHyqS4xrJ8yHnXPtPlFIX8ZGgwSqBA7ONiNXh5WOG+UmKwptXAEhSLDh2RvWEoQkNIV1A9GG8cIu3l/bWcfDnAK2DYZtDV5D8bfqz+zo8qfNeW+fm50S+cubYZa0pwCG9Y8ig8oEGjAJS0oJe0mKua3ZPryq8FRX7jylXMxXuaIMDY9PwWMknyrbPYUkwhY0VKJL/EBMGuIOAQQhvXasy9k5ha1D/Eol8ti9QmWkWolunNuRL/PsE5NlkX4wbkXW81jglclpjwP/xK/iXZ4H+7KvgLjYPxIs4mCVWRDpnvlQ3LmY1lGW6YrfLFg2UhAJTtlkrTNtOX/Tbut6SVEGA/Of3MgBDoc4N5A1s40CLoO5ew1comB9z37sZX8U/5mKKpB2g9nzAefMc9EC44voZpe+8ouhcv63EAYSuB2FX24X/dD3vQbCSi525KpiJkUxWtHcB6Fn43TZNI0gHMrRcOlnBTCw3EBG47tazGpn3pfjiZZLW+ExPIB+WuoraRzLHDJFbb6G5TJFUH84EkJ8gjMuuv0BGtA0jxcjoJkW12tgUuFCRxbERj9PKTbt7I6cGgZkjy+dr43Kpoahpeal5YK4rnbqcpjiymfldZcJYs8aNHq62hPDmuM5DKX8ryuQINw9Ef44zUCyKIkHWaGsGaeyWFyRYtMIPxei9Z/QKZDy+fDY8ZotxKzMcdyFh4LRwwgOfdtrjw+ujTafDL4QZm9gGH6NfFhLDX9Il7apIElxQJbhMt63Cn0BA062bIsBKvW1Aop6G5ZVBGgHEjks0OiUmVqyJB2jFdXKj4BR7dyfn/nNOUlHBaMJqScxrhvszqNSzviWPy/3puDfaK4G+2nGqvZ4LdNqVkljotwvCmEUVy+w6pc5mWubIvyy0rACgvW2m+I1unPosm5ZDYgexKUz/7quiqo4EJjG1DroURsB8BWXSnfh4zNoloUggGmUmSfEgr49whSRzuyYmq3eSXBgmEFRIm6ckDxS7wBQSDM9I8CetMSUkL8svA0d3VuW3WklBY3QEijrffxlU/JmTU8IcwmVq8Lr/00UlBXzfSBaq6kkro3UE0KiuKM0VSLcoQFDl+iIq8kN1OKfP535NsegTHYU1NdsdnHFqDR8J4+raoTRAQszk9oSg6zh05uB/VQY9wBK/WPy0twBqRkpUfxmCWnD75ceGnN6CHey31Sk+0DGcR7kWdKsKg9TOKLLSEg5S/G/75KG/OBQOWamAduIkUfu/4zaoAdEQdwEBsawsR3wIwy2GBod2qS0OalbisMyLeWbLhDGgmkkPTHK55st2vzieOQDHbrtRc1ENnfWcV/GTruxPLtROZ8HVmNLOw2fnkP/DSYJ8UYuWqs6IkztSVjDF6g+i3FBCjM9WmgZZPsod1Plp0Maksjvvejz9tOi6AWQ9/sbhoy+4kR24qMD/co3foq9SkRKmCjc2l4U10e3iNUjh9sYrdx6LfkLLGQTOUQB+dWwdivleVMxqs31GmrjUOyV5PBgpowwYHTAQS1Me89/Om/Nmj6eav/12fH6QCHMJwJ35dbpWj+ivv+0SdrFNFj6hH+Ju0s0R7xXAmTzqplZtoBK4KPn7cL4VVcowKOoxRi76ye5DxBRRnFIWl1Ly7nkflZ5PrSq3adLHOxjktLMGTbRmO7V/VTpQ2feW2ubnEZL4orRRNmeC+l0emDeDg/lBDB4B84HCzRPxDEiy5fVBFuEe4WQuDLBTVMY8DLHuWWAUUZUj9tsi9wOeOt/yhpI4sIzwAKwYGzUT8fpMDfD/ib7a4yeFKhTIsPT0SZ7IXJvSEMzyhtpXC7Or5koGDPgXmVG9IGH2rRA8XpZ3DqHvpOpkEBiwgRLg0UJBlrYLYtq5WuTT0DxT+zSvSvnqkCVqjaggMYvFnss/WFJlS2DLWLVxXl2N3+IlsxLCavyL6/lOcfTQnT9yPmrzDspQLhor1B92yYkhDsKq2RZzpN3d5qz+3ael06OQFA2AQPx50XE8iY7WRJPnc3d2Yin1o39LfyeSvMWl+JeJn9Q4D6lFlXaulwqTGJrmzM9Xib9Qk6VscLEaXv8tlVuBdibINGAjUGUylVlJAUCGsAQ4x0jSsWF3YO54Zt91wxBXFE6VEtUmQ9bLhF+HwM1GNCvaVruEZ2xHVgWLQlAnTWI/n31IYC6Hm9kkCUwAP4T+ZFbc3YAWCAxNLQ9qQ1ENvEBgZAwJqY0UYVI/TANcgme6JhXL4anGETZSGDcQxRZguYXuMHTzEOzYHN/LNbA/whwrZssvKm0NwDb+U3uIyNJJ5JtOhW2XgGtRpmsho5SgL1QlcBJ78M5yNvYdvdXVq4lqMPXCuMqZIR+jVu4117eyQO5kHNwG6BYXOrem0pN2q6SJqwD16qc3g8hwhBneDNDd1Z92w774gpiFlDCewjSLFzA75YLkrzQNlUdaPlj+LE/zTBggOybd+b3kC2K4jV/Kkq0Ga3lzJcrsiDyGk4yBjZrkeTi7AGB9NRd6f8xAWiNQYkcatrxOgXAwGCr4Dsca+sGSbupOPEF+DDD6ro94e9O856xKGW7JHun+2XI/waa4DQJdEK4nbj1Zpe8KQYEDUsQ8lqmnTCZv3GVe628nJiOBQn7lKNm6mI5Q7dKsyrhtKSEhvcbYNZoxfuk1HJFryCfH5RGaW0O1iSdr7Uh/qH4uj2tTgCywI2mzh5u8zZmpPpwfFAucOAhrphHtQHzR0y9OKDBdQ3g3YefjayIOs4u42VdXA9ttkLkPit+8XvTT7iJa9/vbUa60u1cNlQVtBFYtRUKwUgLLSDjGc1HB1xPBcntYtMr9U6Mg7MC+AFtmPvme1hm0H1p+gz9sELCS5cRo/hOnMw0+4MOreb1Z/VC9rVWYGKhHwwH6U3kK1iswWP1t6aajH+XRNzl9G5y9qaMKexcx+a7EUsgh++Hl8ih0iZOPhG4vl3VoIqMOgsOlLnsSi+zYaLlAWylODrPKUa9JZRwPAEarAesuB3jeB+V88qGfZlTisvGTNBnsEPKw4va8VGrxC6XQRFGSOVCVk4gl8dvpfU9Ir0iiRWRvVO5maHzG9cPrfJwckb0V5/p9oCswzbPvfmpkhPg3GHDYU62AHxwR3OhP4H48CQv80ROsG9vIR4DSNm5TSIVXw6/Hbyvd/fIMGJ9BqXO5r1ztUgMrK7+JD+7dFOhu/4Eiuvk11AkyjCI2xGLdATYO7SW8qXMCg9QNHwmZRYoTooVXUlQxU2ytDMZ7O6Bsxp9wGLSIsCwmOJCp9wjwC+f20L62Ck/GVqXg/6NBTD8kXq7CXcuZZwNFYngrQFzsERK6L8K+uuJ2CsaEOJHwDoXjA1UASzQYddD73/XMDvNdNUoSLl314u/aAYzSCld/yoaoNyWL+hvrQjdZb4WjJRtIGs+Zx6xEK9esNYDiIY//aMQXndOCCu9nqEYscKI4l5iVb7xt5CmvXMMdo1gLQPr2OZoe1ybfTSSIZ8iI602sEF1vBOX7WSJJeI6PVnyGhTppm9reyFxSIbwiBSw5ZXXOv4rakScBXRZ/QV7ZlzClHXcaNSGtpEWKadNPLp3rEjThLNxzgIt6r617VudrnYvBxPZn68xgy0wc9Swd2+snq7wg5Mlm7io0e6+SOgYKmkk8O2sT6aBGpJorHa9K5bEuaRni2GWH3yoSEBPMYPxCl8Rl3PCbSI5PBigLjqEW0S7eC8/BaPbx+rT9aptyLjP7jdBm159ZOZbJW9BnvptyymfbvUDIxnv+qhdSOP1yyaEm8gbdsxkMCksWGnxlYmsYTPt8taxQCb8wyCQkvpgZqSnwVmROvoCTpT2MMEycFLU6QIdt4DXIDJwvdMtR/rr03ZA2lu1CGE5qlWnCPRmx8JOv8q2wN1LYjLDqtNTdEFPleuMdDsJXOvHMZ+L/x+Y/nqrILq9v2n6ztmqyWJFEGHu3v/3eD4cRqmTxOG41YUBU2Bdtk/07fQkxBB82z1acYEPGAjSdv3ucdFqOw1Qeb38LUCXfjRBqOnuRBjiyl9kGwQPkejJinULOa8iWRbglgvH6gILZ5OhDkPRnK/l/4YZVt2FXgPbASwaf9VwuvSFs8fQFeMkKA4adwtrBEnf3dy+iIWxpVLD003IEZ/NuaVh+iqmw7HwzhDA67+Pfmp0drPBAZ8ur5oxAXSaAyqS+CEfy8J88LCw0l96EeaE9OL/C9Xvw2N6KgeuFnk3yNzeWA/Dtz5W1rwi6zIhOz8jjfE68+3djZV59IpefQu09X/8ZY8ESJjV709s/STZw9MIUrXEKCF8HRAnluSUfI5y18SOvnuqTItPA/eBMEcbemtIsC0116bOD//88xFPMxD5h1MH9McLyh/Bl5PzGM776z5+W9qZ7umUAZY/kxKrhsTwoGqnkizFUfuQIv7U0WV45WfIQnx20u1DMeXAE6Pho5VIsu199792at3lktmb4anyJa3A9AkdP06A0Kh12rvdQgwcacZPHlStA6VhqM+FaezGXTpuNhFtKD6vUsIJpHnp91DtaVkZHGX6onsvndRnydl/l3NHwKtdnKefu9ipaRjgKpEg7JzQ5couubPwKEerrbhw6kutOzrnr0mNmu+zgA/cCk210bZa6bQ7/jRES/wleGBUsePuZVEU5ycFHrp6PgFbJxFqOLt+gCnp8UfY658PzE/QQaYI36Kjz74rsjwOJMNS1EO7lQii0X2Xpry71LfQg14Hrz6Ldq3/w7Px7dXy0xNKvol8B90X2bA5pEopuvLdeVWFVv/0nvA3lWa1mZA6beKd4bC80jDY3XxCbnf5vG449n8TPMj097LGruYv1GxCcxRvkI4aeaOz2XAz7PIAjVfMXOOe+fQuM8+hN8VVZsxyNhS9IA+AUiFEe6tb7J/jt7G1eC8YJvr2ReKGEuVp7knjUujlrdc2J19eiGEXPR69vM+WjQXGfgaIxiobK/nrpNVNaDqCC+v/ihlFg8dXGvgzjqdw+Np2DvWIB6Z5hy9PeW2UAHHE3oZ0LCriM+OQcUtQu89u1QzqSWpqSlDD1tnm+Iuqci5u0d+/JUqxX/BFgs/xaHK7jk6AwSaD4k8u4AWr3Hw92/yj8JAbB0/vJwf+gebJjnHrJL09TjEmPYlFhDJ131sfwkqILY8ffVRnOV2mP9UUCIqDjLjEeQZP8OdM5kCiQXvOImJkYLfCxUBogUI8VR4Jp74ALOA/OuH4iv3SE5oQB1JLK26FyYZhIQ/snnVpsjc/pAImteeMR7kH9sCVRAPVVaEg5MUIOp20v4ZCNUj9qWXY+lZLSLTgEbcb2xwFqEz0pOyHte3L1Gqpd8UIgxEa1PMyvk2reGenjTGzFgGnAbWdQRispRVdIyyq8DBm/Q+e/bq/3C2J+TeTuiwqMBGDuwp+qMq39UVsgWlMy69BKoCCiexPqQRTIk8iG/t5sU0Zi73sXuwT6LYMSPQt720YV8N9/LcSI25WHInsUK5wCEgNu/N8kIr3kHNv0xHc7vVAnD/3GKkQjPfZNUiBOUiGif7optUkeI7pLb3jr8K/2qVlKxrOjmgDQj2BxZkEIwTVZSl8vVv+xe3AvNfijawgkz3l6lIfFLP4qEMc4xiWQPDxPuOMbZk8HUxsA0NoktX8JB2DDiB9KU9Rh6iZcrFemTyaia0Rs0AasNpVKNrJYKX8n8VpcQMGIBu3e4lsHiOXOlEq+uDE1DTqqFFoxOf18arRBQWAp2DUymTcp+mcIakIGpB8O6PiKrlXFyT7kkLJ1OaSxvAJtB1ZTGWjkKpRDQvuI3G5N7wBZ8OWyqcJUlAaPVFxnrk3ClB7FfiDIo9sV8ajvzHBcIAotqxpInQARG0ETW13QMgCWTQa5zINiJCcc2Dgx1KV3PCyFIqWiuwTXWuLMF73iyrY4n3u+0b1mi5mm/AXjTKrLMZUJWBgP7KnUHuA0/QrWycqhWZvRP1vtSFONPqpPlB50Qcv9P/llzLm43ZTQeeqb8svVKzHSatXyXHoxOfehilMTIKdFzud+ScEIBYwdEPn6R6VIQ6ucQ8ZtHdrg/Ulo2TOACM7cqDONZj3GoRBi/UQpvUMVLq33eWIlphfNh63+uDLUHaJMXU7TBnjjF01lx+/zzQuo19SOZgdeme0sLThbkV9xAdL34g2lhO0cJ1+S2TgxRPQ/vENs9qJeSHLKMtstSn+r5Yep5D1Zr2xCePrWDJQXEQXbOOeMyPyqYjN5710zTMGrOxBkgOFCLGLOHC9ITg6Wkh4zK7ynMGIWSbzZQi/ktHHfBafmFIVBkZC0VqUowbYhrrcMC7cNSGEZ676t4plXtLi4RhoHnDJ/gHX48A2duIkQU1eaLVXpDE/30Si9jaL5grXoXwqfStXW9rb6e5ybEgp2YBIb98TuO2oYzOQqj7JmvosvmN+zDA8aIlQXjUXtDUhrD9Y4BCZ3ABU43ZalUGWy5Bkz4dvCrWjX5eB3CSM7BsQd6D7Ag9JNNB0W4rsOBOSnLCMsO8VyzxM7M2YLV9dGunVTN4y1WLv9e4coZ7N8C0Slw75Bpq6TkWtAxzaLv2wFZ5LNFfVO60RDyJmbrZjyRdEVTtj5bNOjm0KgIDqnodoryNQcIl8zqN+Ua2tZhPeVXwGVXCoGpJl1AlT/fQH2+4F92YubsSN94X8bfyo2gTx2rwLHSZmG9JDqImmegJx194bVI8azOurlA3T/jx4OC5PkoHqgEBO2vz/rGU59y1O91Qnk7X3Z/UL/g1HeYAevhdrFllQdRP4iE5qYdZazr86exHXCjBE0ELFRXZ7eEfuVZggZNMQ3zNVUq4EPIhv1jYSKnu8ysEFeY2j2sB2HvoMBKjKgfW92lClOrkrCQkNe9ZBiOnSVNM3TjKK0GI4J/zDZBR9OQ8z9F9scMe0uzFZXlcv2IN8PZQPSu9lBqPnFdhOuVaWCYI5UtF95rhtaBnIh4IkgchBQ3femAKRkBfekDQAQtD7BoIgFv+x+5G9viKeFxNDABto3Dhmsl+adcOjDQwKRTDFXpLWI89QjctLICBxJqZmvZoO9sNZMHPKz545Oszdi3yTmSA//8/Zy3bEaJwUNuXZe11yEvzStkhMCRrFROBrthWOvsZckaC2GwvZEdO10SSxz0+1ADCx2RaGh8vFXfjykLuvQmCaChZYKAwLiw71gjKNgud7pYJ49b7ara5AZLQNSX/WXPdbrUSrQBrSJsxGYH51jzW6KpKI+Bobp1TtLG+yrAbbpCv2GXlmIZghHsqtwK172vHa9VbeJ7sDLCZ5V1HJzp/s+N8h+ezxN7eshWixiNB3/4mLHrOj702qZ+XlXl1rEai5i0IEZPda4Mu+JG+1HwNA9oTqgLLcoM+MRKZKzoTSljzg7BhCsMZ4x4MOFQ8DNhkD7uMb+pYcWkmf2MFcRvXeOj3nMqDYg/cO3+iYZQnRQRFh6LlWnhqf93hPtB3xgmyyJS9wK6ARHFJNhnMhuYhA2/MjbJ2K8/pY3zenMG3mrs7mUAEVnDUEVY43FrpRn4Xw8h0USEWIUGlWzs4KB6jPY7XhTpMy/6rFiYK7EGsUwI6KDbm+X0+UJuwt+q2Qw4/ArnDOoTqTB9YGMA3MC21F44xb0cQTY+bnBKr2NwAZK1SneWBHN6c7FX6xiaCDV/IcKE1o6WykkLqQJZjycVoF+mdihRYR7A4Bpg5Doq60PhDvqlMwPPJvV4V3z00sqY5ppq7OUoQAoZiafIE9qKsjJ+NZMfRkTO1raE+DnyGo7hPeVLhNUYeJjO2de617i/rVBs9NTWAKx80LYKpf3TNxcSsNnZgDblCebDMCMok2YPszU6l5T1KuwULsZHAxYZoXVvgHzvP3iG3vYvwW+YJNadRz12tM/NmAFRDEMGu6kK29rm7wOg+i0Djd65xEt/OGFqBXfLEhFySUIP0fSpS/1N83YiDO55HBzx5O1po1O7wuqBmlow1OnuGQxZ+2rlhX8bOJycoY9vcjv5Fb/lDtrVnNahSfg5tw1q0CrwYXfaA0M20Lpfjfzv3rMW3C/fb3i5dUDvth6QHPALicj44pWgzJMKv68QTgHXus0PZveWbVkTd+glI4/kDQXstJaSQs+26LGOi6TY3q+JpovrLLdnoY00LuvPzDyjxhI5zlTYOkXCMOk0vMR4IGPuefCGoDxgPDfrOSAzVJNlru71PYOSvSJSlyKMnYOcr0X5Ze1emr0XMq9EaYSSbXXjqyarbGcRZE4FxRAPysjdqTQzaFFbFycDmfh42g9I3fBFd5i9KTvUci3qHTI9O0M22YA8B46DKOcj9631OvJrJA7nJ9ZCR7RUFqOFEIGcFcwPyUBoS820lhxn+L+OBwfHOr2LOh7mw1f2RN0CsritIfqmI1M+V94K6psfzhjIQBUPn2vJTVnkUNg3agBYFacF2aJ9KCNgGnknQoEt0LjHDIKQc3WZDo4j2E6LvrQPz08AW1TaLckweXSG6eLIsu/joHK/ylK58AOH4GcxU83nV1+yybJtf2wmLqhzYLsKhmTpjB8R1BsTlmp24IuusBJSh6xqFtOlMa3jKSKPgyj/efCacOQtxkzZiLVFQCZN9n+umDOYfp44AoFWqEuZ0XoDR+kGZ8galBziMrH4hcDsWyZwSWHW1qKX+RRycdzo0wUqyk67j0SbGsEre3YjwarimrTkke/+38q950/F5EBPObpSzFn1qar76DadgwuIFQvh4grpW+bvTVBk+XAUriBaWw4DfafFLV5vdH5B286h8CT/VFdo1vbnLbNxpLaCLGhwOcNqDnZsSUGTinao7JGObZiGZwCN6hdavinUNh9i4DaE9q5Od/ddJ91yJEW9g5bk4kBkFTp8YOsrlcDd+XUw0KvAk213g94ozGcINmhdMKq9O+uyWNEj+eTMJgeMLgEHUApMITzk1ljDUD96nsbyGBSgpZBwN3LuvFe1Z3QhxmnAGew2dipapeijrnJ1F1ngN7rlpMeJ3sUNIHM+GJHPz7AgC2Mg0vuys0/T5KpATAefigZVXg9Y/uNO24xWsIOQ1FdHzLCpB8Qt7fGoADfV+iIKK+gDmDT5HDzJmAtYpqfnHHAEL+CCwdX9DZqILVD6kRxB86JTF97RlYdkKohzTJdECUzSz7Om7SaBTrRRZlIKB/BdKMIJuKO8iOLLNrFzDo05DlN5MzA++V5EfIbjITXx/g8/TXFobhT6PktTh4Y4tW/R9MiN5yeOJdC2BALrzQg2DhFDGpnjyHiguTt7hsi1KaLuzzKYSRxBt0k6VimBDTHTINUwkosj8m2l3sCpPbqaMVq1w+nuc3+KuhdRkW4hM3k+zE6+cy5d/bDxLWx1SlM/0I1cCYh5Pjokx9a9wUu0hhV9uibac97FWRr+IjizhyPkOcWJ3MtpGixTDmzKexfh+pxPq0bEpEqyzqDGRm7hPfQnoZBzXL/1IRMsgSbhmc5RVTDXXO/zcHQ4PiL2njy4XGSFnc7XeWtH1v+B+l0NLYVr7U12bfcTV+qmnjAB2wyKLdeiPrMhU5+yW4sFahl4/qrECtRkA2TANKB321FiAkqILgynNYVjSIk1V5QCZFnUM2O/K/3EZ7KsW0iuUq02teQMPurTUPVjV3o+8+AMNctyq2O4dYUeaYp/KN9jJbHKtGpx8NjnQl540+ugwaPeMEeRMvhoW3R7gG2670w3sqQmeNYnuw/jlG1eVbp7RwtJvdygrvvlCZiPTsmaeBnHd4Irsus6/8Bo84nu1lescfC5KnGw3/CR4BWqLRCPrM4bGAgH570qw3FpEuE3njtna0L96+rUlxOI2/Lss5g8aecL9q7STHdbHi6dsKiwHbxLq/nhlGzrNaa2BC4udLvEHo3X0urO7/mO+4EZjAINtDEbpU4WT6LNRP8mtcwa7brEhQzj7Z2nvC4i9RmpcUP0KWYFx7vNjY5f0Tzxbh5Et74jGbwc0ezw7fKJxFisSedpItjA+FVElhVRxS75P1z9z45zBj3YLyFtK0onHkhoAkJVE7jTnrcCG7RVY2o/vNLsP88e3kYWBe3AqXnh5EYWdvdrhBc66lK7V+4dWvnLplEO4Pdmt8kR6Jg9DjDfyVB3S9i9CQdL/eI8u5M3vQzJZ+3mnLwiCdBnOfnH/4YEvYX6EHklNoQkr0QzGuoW45Tt8NYA9DRwfl7EFIsqt45pWGod2f65NW1A8ixXyMcTVfE+o3wI3wbGudUTzo5yoxuIbXQ6DHD4LdHwh593kF+QLHLkT80sGbl5htV2hgFgxq1vigss0t8rE0H5woaUggoTGs7IlPOoQYoQROdXBvK24lE8YkkMP0OXtRHDwDn1WOjGMxr7VL1A60z1BejyPFiNybxJW2JvyKDYLK4GeuG/BJHE16qVRBRLmAdsZSxR/7hCGtTIjMn5m22NxsgY75LnVGJd2O2yiMNiSfLz4T7ySU+Ty20sgD6sma/XP9BNv0z/ApPwrZ0x03nWTlE6WSqHUXkPtLpVZzEPSYEoBqEKIdCk5pWUNOe8NDgFwvZXUOcMQsfg/sNaYZlAFBSvSZfZkLQNxVpU42iuh6S9sLifHuDGwZrYMFiueTJk91s6u27kqRSYI4fq7XfjR40ia12faKeiIRnBH5GbMnHusCCKNL7jsZFETx9I3d4v7M3AKSpOxH++MD8QMoVaOfGGo8SmBoJL+8PjX/bp0BFkvu4S472SVtjHTRkEE2iesxLZrtEaO/rCSkRDQxMZqIKuSRZ0dn+gtC+wDydDb1kOUDkPX/Bb6JEf9VfOnfs4Y+zxsOvm22KPgv1SCET7Ed0dMejCoQ3prCIYQqLl1HDnHWI3OsViSoFpHj87yi8VWbOBsqrBEirIS3WQHHTA5jB4FGApXAB0+tKzrmVQmhoZjR4Toko3Mnufxw3CLAmoElCJTJl1zizRJggVIVe35+nf2na+Yqp4HMNZiEBSyGe4dB0juZxC/8wnWswQypdF8oWRawm2scam/NzucP7ieBxqFa1pu3xs0Ecdcy3xZNpNxdHcEqQMfW9YCl3lu9yxKtGL/Zgqf4FWt3MQ7IXxXiayoKsDbm8LFZIoBWezqfaYfbFLEAdZTeWXOlOQHyTNjCRiu8xNu1XSdmqjpEg16Mqub8/ax9V4CxbQbt7uc3DV1RduY+HIT7MJ1boua21PzLv726uy6A4Dvkrx4b862Pnq+ZkPg0fyUBR9GjkGeZYaQwTzcqVtQMdYV9/AqSTkxdkC+jGdvBREI4qJOMt8kKm97y9CEHu001cJWEki6U1vP0AgrVbiZ73VPBJMuiEPnwNhKXeoPvXnc4J2VBEYY6Eb788QAfoyd9f+NxiT3ocntp1uNjYNaniNFxOyl8ksb9Hwf68n0luscvmMViWkVl6c/qvwcj9Z4DU8Xx8Y0DO+oOqCJpyJZJMxCeb0k9yINW7N26hmcNo2HMBMuWg4EdzJX4RPIhQqcTdFUZ8fJdf2Iwgbjq5zq5jgT1NYxbIHXgzOPzVHnbcG06GIrtHPdjrQkkcQ+4EhCrg4+8A/NBMmdGnQvp5Nq01uhiOyn/2hsfrERDqFfgh2wtW8XtxMZtYYnygp0/U+4DRNe2J55QLsp102EvI2Bos59jVrj/2l9mwck+fPaqmZ5UT7P3xeeVZGkOGZGVx/SETV3qS/N7W41bFceReptTxmxkp+ul0JWmaYEf+jHRfzVBOmJ4oqQSaUOJ9B4uWVlTlraiiT5cVlbJky0Ky+fREL6r2+JOkWcGLaPHHJGGZ9ceb1LVh8/eTRksyE32cn8gPJ0EXwQpOjOFj0jX7IdzVnEKYZg9r6mBFXPj3zM4iD/LpCrFGiGcJxCF+wSp/ZfxCJbHxw6j2jWStjOK7mCuXI7UHDISXmiYodSP4QDwfR1kfkL+v0wL5fKOShlTI+qX5yyd0cXxrsF4eBwHrEKxTmIovAz7NDpdzy3i5uIgRkSVvsWQT9aDEXiAfK+jWKYU4I3aEavdKUfQvW7Mul1I2RoAzGsIBTsduI1SYz/n1+5aEKiCKhlOl5PjybFC9aAk2k+peSdDAddKzAZU9n0HZMFftPv80JBPPusp2JhAL5jNEqhHnXF4XNE80ct0Qz96gx0uOqOp4991cdPvNmfn4lvHxfhMlqJ6PsoWFDXsifMBOaey/rcAqWPWM4evIOI3mZYlAuA6E+Kpncbd2JzkB9EY9l00NACjG7gB8pyF8vQyrqiwkv8Vy2w3ZZD4qzFRoPAgr1wEepQp6Y+I6rb1CGAbKRFl1jPV6PJ0MneI695loAYX1tutGuLFvVin7ogbkxg9jlKVKAbLPWitzSGXvk+mqIEp2H8T/KKCPe9Xb0ZonB3jxhPsCnFcMEQFX5kRbayvnQ8dYdL4gtnCyolQ1q0GTJddcR79RKjL71zu+XmBAJn1MIQ1VOht2i+qJPuoJMtAQfU5LK+uY6eBxh+C3u/NFXuOFS9B6L1qXshghFA76Omb0N4DpiaG1emN8eiNpG6bbVtpjSVFFrdhu7yiutWwzQ4lYnUGs3sNtyGiBQUg3xCX7+JkpiL/XUqIPut1nSz+IBBMqqdMJsGB99B6zPZj3DfTO+DOzxV0gBoDvdd1h5JpBf73+9KBSxQlGi3kDfBFCF4jtJ1ZnZ7omihkY2naesstPSwyzU6qhKnUNFMJc/e84Xp/j4qwm/kjQCigcMufzquXKG1g8QO4HLwaeG74UZL5Gxjv66MU7Tpd7jmt1Wu4b1NWeexwq+So0La5us5ZmLaEYg59XBoeSUlNER2xkjDMOmh2gvIxWoi3uqajSxnbmidZg+jz4Rzw0GSzO6PAF7gjOS3r8wFnDgFaQApQuvKmgvMcFS1RxT1v1MXnQa3b7BFfbvUVQh4SNQwS/V5kCSQFe8TIb7i8k1Ut8Yd7tEPN/vfS440PHX0qrgqML9HZ9DOQtqcWeFTpN/4aJyLyZPmi6mOONf7Dd77wFqz9sEhP8Nodf1DYkKU74xUGW/bYQsrnswffP2pvtmqQhY2ftUCtTxB3mE7eucNjZ2ZRa6UbXHl/RaYh0PE8/vN96rEF3X1nFHhRTYeROkQRxI53tIo6sVWbajwm62kZPMjTex2aww2JhIM8j69JhGlmxaCMt+BFz6BdJ09KHFpd7g3UdJ+6ilWOiMjoFlfrtBhjgvihQgSLX+FXIBZegTDVIcUAfrq2TIqsWW+P70VYwR+U5eM2DYzzDY4Fh3OZclvyK7K9HLvxtctKB0iog5TuvP6DVayMrCWi9zewDWkK4JjNTLgRblUapJKTChEhZe3bniio4Bx1U7TDlzThQXG0Jc0Hb2kfTGBqEzMBCg93rp62EzYaPvJHUeM+Clu3JpIqFEhjJ+FDHSz9GrNK8qEtTwzjzCV1lDGY3o4wI07C+x4rTD+6gMFK6c0vHycvFP5FGEnbPPLm8k583/KYz3dxCc/iTAJddAVuO1pi9BAyiujFIRQU+a+KiAfDzWQzbakX5ASyqMnoVWM+K3dzEMMH1GCS3/Y184vhzhEwSFh018246dHUQHWDXaFSe3JeWM3HQdT9LHXRpfL7y6NnVAZHF30K4ryVzUSAnx8D41NlNJ0PWJMyeXuG/g6DS7eVCa+rGAl+/qYoDPw5xVlPr+FAyduNwVQUmJsrSsD5M4jGWriR01MDj8+ghoFZ1S8knVlBDCHWKsfkeusqt8ICqyjmd7+Zt4D6gOxGTUMmpODuwaM5mwjM6w2j2wzM2VXM6MhuodhUHbI8bTIboKwg1ql8REqtx4Esub7syW6T/plI5Bjvt+e5ES+Jtpwg2ZkXr3jby4yxIvsUVR5Zh8MVDkikmmjTOofkKZzK8GKlFCR8d097Ugr3jAIaQnwMcmAquGhjNlGqu9khld/iuzPkLE8zpfQHQ2/pcQnGlkFfwFeIRnbMUQ0Ko+WOjAjw31lHJSuHJ26FqNzEL0dYFyNwwDOUE7oEgV8Aa1DT7HfsyCLdgT4/7IX7xOijQYTWeiDtt7uORGU5MpIjTDLIecET1PRS3U0cs8GAj/y2IMoIWRUesn+v2M8ND5Ahlrf+ai5JTNLXBPQrodCOd1r+Qj5qoobwDqeg5BhYi3ScO01bIo0tPDct39tQITMtJUdMZpetNdDRS24Ow+zohYFP/XDcTeCn1GE3zVD1uijjaUD7slHDX6DqfHxezQblI4AfrqAsEwt5Jw14RV80Gb96EJcwgoxOn7BdMrFPGcskc7GDoK1HpTa6dqYRRR4Wg7+RdruWThsH5W5cLcAYjCMvb0CuJZDa+JExtDyXae7swmBzUCwNXDm6kxvjw5q8z5BJx0BVeO4r2hLKFST2VAW3V+GuP1TQFTedkqU8pDmvs+OhCE7+wL8dqvyGiDJaGTaPZ0eoY3cIN+7NxKjll9AeCzooDhQysozgAopi3EkXRFsaNG3/nfGmyBmPJbJ1UMnkzeIlVss9ftk13VfG0Z8yfzhN8Bu6Fdmy1n/9xhzvEXWUHQqOtNkcIdTeyFYPIkwOWrgBjasOrbzT0zbZtfSytDN/GZKtO7kvRr06w8YKX9n0C4vwmVQNSHWXHy40irrJyPzR8OZSEOCT+3qchjJK6YPtbdWGa7bDyNwmrqD3vzxTeOvYyUUUgZqqA7XCgqAlSvhx26TZiDzeM5rCWlzkDoDgu702Z546spF7saHuZOoSMzIPmmtbMUIIwPay6jBPRf7hOa3I7cIE/lgI2XOB5EsbnPDluZtt/PjQFxtd6i9K3Nng/vwZglQOqb/n5As95tKLPZWxKLnFdTPSCBil10xcu0oeNIZ85dkHqOtmJ2TqmNPTqMY5UwADyEOZ8wo8TrVNTdYHa/clRTsI7ZugcZA7D0X8F6aE3KiirEg9qDI6ai5wL2TZXejbKfCQ5qoQG0RzOBN4YYblqrcAup8IbUf/qSLpWEw6sIJs6ocN7CuYmgpC8MrIwiORKohYI+R3BIw/ER/6qmbyzRUJzzfLL+GbeV5aVGm2QBuDgb37MiBIbDqtvl42sdXhqtbmEDI1JbCtI2yS7KYpO6s/ApoCkK8iVH4HpN+7TPeCWyHyDh/MfLeNHRIcoqn6Qvp+Sdl+i3vOHQ/p+wPVSfn5AEEMgPCG8Bguks/HW80ToGnN1P/Ksh3rJ1m/JgKBmep8iRqya0i66iRcsf+WNcurK8aoroNGGTqxI99peQd+Xs63woBK2FNaexpeirUQ2QBGDl9ZluKqj9niRzaLhZAzVh24D4xeqpkK7WRBc0USNewvxy9M9ATuvIJQj2gi0vdz50XBaIjODZtKbfDKM7EESs0nGp8h7TjP7JZYCBiwGUla19xoFVfZdHv0F7+XdEf5IgRoZBCbKYwraY0l9/FYwoiUIAVdIDOZbThcRau0T7iy2M9e7VCMFvfHh7SiRq2VhD/7iXI3gw71qSXSrcyJhibSwwIJiV+EzPozQDafkdi/c2n41tt8aG35jhCj79sjh2MsQ1znJ5MdnGcbhYFBdfJmEj2ltYGmHFMWZ+siU5/LuH1f4x78JPZ36VIXRHzC8wkzcr9Z3UdTYwUduArIKVnQmjVPyKJdaDpdrJNZ2tf+YGA4GSyPIQ1ThLXwIj6THhX9BqgniZbpjVL5lKNt2BqnaiRRk0O/ozeD1EUhjGFt2gxUM62S8//bdL6BYfXQ3TeoLOhYyvTfeQ5z6lwUWoNG9PZoaa9Zmw8NTpBodlLDVlkz8xkBypVsRHYTArCM+i7eYu3d5XbX0gtnq7ro2iWLQ2I9XZikKIISE3s6Ky0Ols5+KDqTDkvCwDsYDuCZUa0FnwoVCnaydR6AO9tq+MMsExOXjFv6Wh2wK/+nCLgFytqowG3DxHszcneXvWiU1kEsa+QC0nz9X4at/y4bNPJWYD1s6+ZqGzzlwsWjNFYwaIyS7Z/7i+MAxAmIoA3qGkwlFts5R/JrlVtjrthbD+V875IxFhKrINoadBaG8kyU6UrrHJiC+pmSGYjtDTxC9OB/GR8ZeB+NZ0SzT1dJPyw6BUVQVy937jp9vuHmcs8HWkih8SZDS8BzeM2N93W93eUb3lzirkEIPoGTHAUjr/QF6gsuHqnQbv25si/48uctrkqIB+eUfkrxAEL3md8Ia6MOb1YfjiWS3iF1B4ZKB88S/J9EhX/eu3j4E2uuixjKP9LFDKBcpwpjmE+e63qfb4xI0CXFK3gaxJjPbFlL4+mz9NhG1795shT8T0CVY7B5Su8c0GjESsZMezMUdSn0W/jeATUzMM3uftJjZF2koKt/NSMEWdGqorJSk7/X09aMVMKdIvrAL63UCFvhnCP/IyNY0H5RgiHHIiMdTz5vxWNK35alMYptt6R/5OjSn1VHi1hMFFzJkfu5kSuH56OdmgI0wFGYUKHczyYl5WiHK2nAH5bR2bFlRAjnEhvC+lNO1rz4Cx5HFkUmnuJCEvQ2htAWXkPXhMiU5DqmDguVvw0mTbODR+7NwDOgXY4tVkMAT28Q0ZPUN4Wm8J8yWbXl2Q/Td6yDvyPwSzm6HcN9XMcfqiIbzylKidyrxv/GH2aGY/qmw6dxqp+EHEN8fulUAkS+KyCpIcg72EAUbW7azDVD1c9hlSd2Of6KEU1Bv/EEifvtBl0Q9CXgkb7QJl7TpRUUy6QUbZx9KKWvbCPlMI7i+rNw/DEQewpsa1dgEmFl35/ODsMkgEE0/Wz25UY2an1brIOZv9aHTI1a0/CP+MpQDUaDhCqmMD5AIwlpOj+4meuxK0eLUxIN0rkdKMo/H3n03mOuit0E5dCBDuun836oOKFjlX9B6jgoKG4RkvfujWz/botU4QxlFIRyGhICz1Qkq55RxglJaBScw6xRXeAKMevaGkEKVksUXblR4W1Wv8qoK0G82a/8q8xlSejzABWG4o6IhhrcYAhM3rSl4WoLECuSt0OFToM/RpYCQI+PWTi69G2TrAbyJA4Q/M2SUpM/hixVYHwzH/KpimtH0JZb8pe8Z9tD1FwKWe0TVEOwMbXxml+uARJNqmaOl+e7KN1YpR/elGLijByxPje+WCoAjkzC+2ZwBSAuRwsTF7xebgaX0V2PBduh52S/ze4F+Mmnb5JmLun6NP0Cg167QaXGFLMKGUf0ZhCjaCacxpaS5dzhKOx03VTawG/f41x7HNc6k1C7Y6v3Pe582rzXimuC6R/Bo+HyIjSImKRWDAbsl2wPDvG2ljCUuLriAPHAPdtHUNVQ1bsl/5ZR74qMz5UzvGmhPGCvrzAlgAFYfOUtoqAk8OTvhwiZIVwQ6YKZsap5+/aaNOg2csTEzGpQAE/M5BsowZ2kiyQkqOM4uNULO34otcS7NgKTztkdHlpOOsPMZdACKKWLbmGAduEpOUzsfpIt7+W76rQqNXgt5+ZcCnmmSmkTttE7LJiiMiefknxdtlHPygDirEt9IHnR0F7GMHszz5Ae92FvUOwydFGMgC4e86gQ1QRHWgIcL/rEeKluL/JsGUxqLS4Oy7wYKsjZVvWsHjS356/LOS2196QgMBLUkOYWyHQwU3Li9tOngo6vBW5aqB5A6RTd7hmyMnLtEKMURFJNBsgLZ9rBJFIdUj+EZj+vyWxsXshLrZ2FuPpv3LkXUMN849mEN7+jSt/U/faS7a/PPQTf0W/uzOf/xAf+D5kidxI6EHwKgY2QngiDo2rAFcKp709Q/VUhElWGSK5x4UTqjGuAxOQYE3AyQlD/zF7F2pdGxdZSsC1xbbzzeoI0LdSZWI8UF9QrYXVd6HgKDuXpRrxgd+306HKrx3t0osg5fcHGbCVh87CySMtsqQVeOS1orFApitrTq0XYxuE5qHDOs3UTst0QKt6g4LJ25hOKKFEzGLIlyA+R/ZYWPoguwQAjRCWYJWisSLfAGIND+UM16KoTxCeWoZAVH7N8Ep9/ZTTh/EtbF7PZr/a7t68gUfoOz8zstwb1YjOyA3BBV0b7Q8bWbCbRI+D0Px6u5ZzAymjirncIp6Gs8RJ2Rt1UExN/Anq5kvgvYhlehV/yvIuNDWujHV5jvhfRX7DR/Z2p1cIBRDrnuD5oAAm8JZCxIzKLIhZvxaGKMF86EM83lMTdiVHL/lCVJAkKZSF9lgwp3hu6wldiX4QBRARWKreFOlXYu6FYSq/WxP45olLwCXbgE7mDmd/fScfxxdFrSQ2GTX4LVeETTVntH+8r+2b4QZRIJt+Bu21vl7229UJx5kIqyUK8C7+8TcC9gWDTjcjbfRG7rWPmhvAMgn8HF5t4qkYCmCmIFXGsw+FaJwQ1sf85/6HvOv187n6No8OBIw4JqobGSfBlGXbT29trFh2ijgAcjcKNczW9P8roFOSt0GkA2BaXT5xL5Rn0VKA/4EdiCZvfFJ7+8eWt2UOKTRKF715NSUqw5KaSbOGGsUOV2NxzdvbfXqjAtz3YBrgtGcwCXyB9jtpmEY24780XbbJc1OqiQbw53bxU296Mw0EBwOIkeHrd7kIijZAM4qZJiagQW2ZKvTbXjlB9GFF0b+xACnA5EAFU+WLLj4TAwk7aIMivqbFtYJZWiuzN0iur+a0WFnp1kN7y22Kzm0/WPjFxJB4snRwgiHpIsj8AVrkm+4zNBROrRQVm8ZFcKQ19TnNucYkSDo1192Yd5E1z/EiL3HIGHR1Y9FnnxXq5cNMD6k23QBy3FL8wfq/9sT5XkQrGDIlWO55AZFWhS4PmR0jqBvWeYrvgLZb5yVxBoJL5dEPjn0L9xEZw441yuGNHKGHJZqM8CDmPPKhyggZIcVTW5moreQJ8azKuZAF9MRw+9minLroDqvI8FHGzxxyQX4HJ6+XhycuhLMkv6YBZUTAAHDx+9vNu1CcqBSanioykeZCs0oQ0y7WHDj5DCdZQWFpzQApbzKpU513z+ikrnuVtSaXk0fgij7PVDadTBXbScJouTr49b4xPBzBHaFtLR9zFL3mJAW0cj/blC7r/cv4qukOeHSR42jwJkYrg8Uql5aZBaU7sBDQkLHxHg58QPK3cAoeMJ2pZJ/G3VhO68WCdznCJ6OYlS08+JXVWXuIf6k9gvXyTyiF71cXc8axUSs/4pA6jg0I+H22ecxWUUwaRmXdf+KaTUgymE0xYMt+FIEFrWJEXoB7gq6pJ+ThNcPDVY4yDO6oegNoIasmM2AU901y/seAyP7nJCBDGfiQ6CoFzOAMlS6c02qm1vXoa3EjXaY2P4z+Fj0S6u0Gv1sqWYOm2W9rRzqXmGKUPk5lieLa3jeEE4mFx6fjIdNIvBbcYO8PW5GzYyzQ1rxiiu33m2CXk7ng1E+OALwQqJ34qnOOBOnzQjyDQt2d0S1lLy8jDa4iFPQ1hJlZjVAR7Jab0sFaRChG+mNaVVT6C+j2L4Ok7LZzjBYXaGylZ8YdlEbyGjLwp03yYJ/UAoBq/mlIMGp5jL1MsS3WHmWHHVg0zQZnYd9BSv1WO8vdlULnDu83HQGsik7k97VNCSLWZ35caVkY2i8FZcu16YjfuaiTDfUZRt70skWmmcGHR2Sav/W2G6L+DaWKnu0WXeb8Lyudb7+QC/pq7dWL0CgoL9ivrtQQ0DN+p9/XhMbA3dEZ1joOiSiBbSyrsVe0LG7bWH3pFMDti5hqyZ/amhdTonNjuYUe2It32zB419rw6B8/dkFaubPSgMEx6gT9OKxFpchBnLfymPfNJb4l5bqMqZ4wC666RTzr+FNQpX0J4Ex4yQOUvlfeBlAvDvuJ3tL+W08Xb88AK5vhKLjvg0Nl3BL7QU9DGZsYo05j0ujdCK7WjgIriJKMwuZe8Echa1CcgURBqe25OKhJd3xF+bTJlpReEXkZQrbH1MpOrOIS48LRtz5YNC0wxGQ0Nua8iHhBG8SiKr96r6u6MtTaoOVbeNgb5LO//IgTD//5Odkz23fzVVCisi3/6qtA==" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form2'];
if (!theForm) {
    theForm = document.form2;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZIW-BdVDKHft134EYWw3IsT8t5S1YEhiOVw0Qf_MAmaGuFuPJAyzCfv2uZ_jm1o-Cw2&amp;t=636686510738678653" type="text/javascript"></script>


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjaxWebForms.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
</div>
	<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('smArticle', 'form2', [], [], [], 90, '');
//]]>
</script>

	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Saturday, April 18, 2020</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">60.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/day.scatteredclouds.gif" align="absmiddle" alt="a few clouds" /> &nbsp; A Few Clouds</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>EPB Restores Power To 52,000 Customers; Major Work Lies Ahead In Hardest Hit Area</h1>
					<div class="date">
						Saturday, April 18, 2020
					</div>
					<div class="story">
						<p style="margin: 0px 0in;"><span><span>&nbsp;</span><span>Through continuing efforts, EPB has now restored power to about 52,000 customers who were impacted by tornadoes and severe weather on Sunday night. About 8,000 customers remain without power. The utility expects to return power to thousands of additional customers in the next 24 hours but estimates that total restoration may take until Tuesday.</span></span></p>						
						<p style="margin: 0px 0in;"><span><span><span>&nbsp;</span></span></span></p>						
						<p style="margin: 0px 0in;"><span><span><span>In the days since tornados and severe weather destroyed homes and leveled a large portion of the local electric system, EPB has re-energized three substations that were taken off-line by the storm, re-constructed scores of poles, and replaced many miles of new power lines.						
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						 Unfortunately, some of the heaviest work is yet to come in the effort to restore EPB customers who remain without power. </span></span></span></p>						
						<p style="margin: 0px 0in;"><span><span><span>&nbsp;</span></span></span></p>						
						<p style="margin: 0px 0in;"><span><span><span>EPB is still assessing the damage in some of the hardest hit areas, but according to initial estimates the work ahead will include the re-construction of at least 400 more utility poles and replacing more than 50 miles of new power lines that will need to be strung over about 13 miles of infrastructure.&nbsp;</span></span></span></p>						
						<p style="margin: 0in 0in 0.0001pt;"><span>&nbsp;</span></p>						
						<p style="margin: 0in 0in 0.0001pt;"><span>One of the ways EPB is speeding up the re-construction effort for customers is by bringing in additional line crews from other utilities through mutual aid agreements. About 1,100 utility workers are engaged in the restoration. &nbsp;</span></p>						
						<p style="margin: 0in 0in 0.0001pt;"><span>&nbsp;</span></p>						
						<p style="margin: 0in 0in 0.0001pt;"><span>“Seeing our Gig City covered with utility workers driving all over town to help restore power to our remaining 14,000 customers is an amazing sight,” said EPB spokesperson Scottie Summerlin. “A huge thank you to Hamilton Place Mall, Northgate Mall and Eastgate Mall for letting us set up staging areas in their parking lots to give crews their assignments and feed them three times a day.”</span></p>						
						<p style="margin: 0in 0in 0.0001pt;"><span style="color: rgb(69, 69, 69);">&nbsp;</span></p>						
						<p style="margin: 0in 0in 0.0001pt;"><span style="color: rgb(69, 69, 69);">As efforts to re-construct Chattanooga’s massively damaged electric system continue, EPB is emphasizing the importance of staying away from damaged lines and equipment including areas where line crews are at work.</span></p>						
						<p style="margin: 0in 0in 0.0001pt;"><span style="color: rgb(69, 69, 69);">&nbsp;</span></p>						
						<p style="margin: 0in 0in 0.0001pt;"><span style="color: rgb(69, 69, 69);">“For your health and safety and that of our crew, we’re asking customers to stay far away from damaged equipment and active construction zones,” said J.Ed Marston. “We’re making repairs along many roadways and public areas. These are active construction zones, and we ask people to avoid these areas for their own safety. We also ask people not to approach utility workers as we continue to uphold at least six feet of social distance to limit the spread of infection.”</span></p>						
						<p style="margin: 0in 0in 0.0001pt;"><span style="color: rgb(69, 69, 69);">&nbsp;</span></p>						
						<p style="margin: 0in 0in 0.0001pt;"><span style="color: rgb(69, 69, 69);">Also during the night, EPB developers identified and addressed a bug that was causing Android phone users to receive incorrect information from the MyEPB app. Customers with Android phones who do not have their phone set to auto update should be sure they are using the latest version of the MyEPB app to address this issue. The free MyEPB app continues to be the best source of information about restoration efforts to your home. You can download it by going to EPB.com and using the link in the update banner at the top of the web site.</span></p>						
						<p style="margin: 0in 0in 0.0001pt;"><span style="color: rgb(69, 69, 69);">&nbsp;</span></p>						
						<p style="margin: 0in 0in 0.0001pt;"><span style="color: rgb(69, 69, 69);">EPB continues to encourage customers to download the&nbsp;</span><a href="https://epb.com/home-store/apps" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://epb.com/home-store/apps&amp;source=gmail&amp;ust=1586966240103000&amp;usg=AFQjCNE8TOIacdnm5rLR0D4gIMbj7q62TQ" style="color: rgb(17, 85, 204);"><span>My EPB app to check for updates on their location</span></a><span style="color: rgb(69, 69, 69);">.&nbsp; EPB customer service representatives are available by phone as well 24 hours a day, 7 days a week, 365 days a year.&nbsp; They can be reached online at&nbsp;<a href="http://epb.com/" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://epb.com&amp;source=gmail&amp;ust=1586966240103000&amp;usg=AFQjCNE3DJ9HOn_kanDLpfFA_gxHFHA2bA" style="color: rgb(17, 85, 204);">epb.com</a>&nbsp;and by phone at 423-648-1372.</span></p>						
						<p style="margin: 0in 0in 0.0001pt;"><span style="color: rgb(69, 69, 69);">&nbsp;</span></p>
					</div>
					<!-- 4/18/2020 3:47 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/4/18/407361/EPB-Restores-Power-To-52000-Customers.aspx';">
						<p class="articleDate">April 18, 2020</p>
						<h3>EPB Restores Power To 52,000 Customers; Major Work Lies Ahead In Hardest Hit Area</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/4/18/407739/Alabama-Deaths-From-Coronavirus-Now.aspx';">
						<p class="articleDate">April 18, 2020</p>
						<h3>Alabama Deaths From Coronavirus Now At 145; Cases Go To 4,611; Jackson County Increases To 36 Cases</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/4/18/407733/CFD-Says-No-Admittance-In-Tornado.aspx';">
						<p class="articleDate">April 18, 2020</p>
						<h3>CFD Says No Admittance In Tornado Affected Area</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2020/4/18/407361/EPB-Restores-Power-To-52000-Customers.aspx';">
						<div class="articleStory">
							<p>Through continuing efforts, EPB has now restored power to about 52,000 customers who were impacted by tornadoes and severe weather on Sunday night. About 8,000 customers remain without power. ...  <a href="/2020/4/18/407361/EPB-Restores-Power-To-52000-Customers.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2020/4/18/407739/Alabama-Deaths-From-Coronavirus-Now.aspx';">
						<div class="articleStory">
							<p>Alabama's coronavirus death toll has gone up to 145. It was 93 last Sunday. 
 Cases have gone from 3,262 last Sunday to 4,611. 
 There have been 620 hospitalizations. 
 It is in all of the ...  <a href="/2020/4/18/407739/Alabama-Deaths-From-Coronavirus-Now.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2020/4/18/407733/CFD-Says-No-Admittance-In-Tornado.aspx';">
						<div class="articleStory">
							<p>Only residents and utility companies will be allowed in the tornado affected area, Chattanooga Fire Department officials announced on Saturday. 
 
Anyone wishing to volunteer in relief efforts ...  <a href="/2020/4/18/407733/CFD-Says-No-Admittance-In-Tornado.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2020/4/18/407361/EPB-Restores-Power-To-52000-Customers.aspx">EPB Restores Power To 52,000 Customers; Major Work Lies Ahead In Hardest Hit Area</a></h3>
				<div class="summary">
					<p>Through continuing efforts, EPB has now restored power to about 52,000 customers who were impacted by tornadoes and severe weather on Sunday night. About 8,000 customers remain without power. The utility expects to return power to thousands of additional customers in the next 24 hours but estimates that total restoration may take until Tuesday. 
 
 In the days since tornados and ...  <a href="/2020/4/18/407361/EPB-Restores-Power-To-52000-Customers.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/4/18/407739/Alabama-Deaths-From-Coronavirus-Now.aspx">Alabama Deaths From Coronavirus Now At 145; Cases Go To 4,611; Jackson County Increases To 36 Cases</a></h3>
				<div class="summary">
					<p>Alabama's coronavirus death toll has gone up to 145. It was 93 last Sunday. 
 Cases have gone from 3,262 last Sunday to 4,611. 
 There have been 620 hospitalizations. 
 It is in all of the state's 67 counties. 
 Jackson County, the Alabama county closest to Chattanooga, is at 36 cases, and has had two coronavirus deaths. 
 There are 659 cases at Jefferson County (Birmingham) ...  <a href="/2020/4/18/407739/Alabama-Deaths-From-Coronavirus-Now.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/4/18/407733/CFD-Says-No-Admittance-In-Tornado.aspx">CFD Says No Admittance In Tornado Affected Area</a></li>
					<li><a href="/2020/4/18/407670/PHOTOS-Power-Crews-Work-Feverishly.aspx">PHOTOS: Power Crews Work Feverishly To Get 60,000 Customers Restored</a></li>
					<li><a href="/2020/4/18/407726/PHOTOS-Tornado-Damage-At-Lantern-At.aspx">PHOTOS: Tornado Damage At Lantern At Morning Pointe</a></li>
					<li><a href="/2020/4/18/407722/EPB-Drone-Video-Shows-Massive-Damage.aspx">EPB Drone Video Shows Massive Damage From Easter Tornado</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2020/4/17/407697/I-Support-Mayor-Berke-s-Decision.aspx">I Support Mayor Berke's Decision </a></h3>
				<div class="summary">
					<p>I support Mayor Andy Berke's decision and all the mayors around the nation who made the same decision. The more that's discovered about this virus the more it seems to become an evasive mystery. Listen to the experts and heed their advice and warnings. Viruses can have a way of going dormant and returning stronger, or mutating into something even more unrecognizable, stronger and ...  <a href="/2020/4/17/407697/I-Support-Mayor-Berke-s-Decision.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/4/18/407720/Roy-Exum-The-Saturday-Funnies.aspx">Roy Exum: The Saturday Funnies</a></h3>
				<div class="summary">
					<p>As by now you know, I love funny, and dozens share some wonderful things with me every week. But I am disturbed by one email in particular that keeps landing in my email with uncommon notoriety. It opens with the line, “Everyday dementia symptoms go unnoticed …” It focuses on Presidential candidate Joe Biden and gives some accurately taped evidence, perhaps damning, examples of ...  <a href="/2020/4/18/407720/Roy-Exum-The-Saturday-Funnies.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/4/18/407735/Investigate-Insider-Trading.aspx">Investigate Insider Trading</a></li>
					<li><a href="/2020/4/17/407707/Democrats-In-Their-Own-Words.aspx">Democrats In Their Own Words</a></li>
					<li><a href="/2020/4/17/407696/Where-Do-My-Rights-End.aspx">Where Do My Rights End?</a></li>
					<li><a href="/2020/4/17/407671/People-Are-More-Important-Than-The.aspx">People Are More Important Than The Economy </a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2020/4/16/407602/Bryan-Softball-Lands-Eight-On.aspx">Bryan Softball Lands Eight On All-Academic Team, Smith Represents On Champions Of Character Team</a></h3>
				<div class="summary">
					<p>Recently, the Appalachian Athletic Conference announced the honorees for this year’s All-Academic and Champions of Character Teams for the sport of softball, and the Bryan Lions had 8 members earn All-Academic status while senior middle-infielder and Cookeville, Tennessee native Heidi Smith was the squad’s representative to the Champions of Character Team. 
 A total of 116 softball ...  <a href="/2020/4/16/407602/Bryan-Softball-Lands-Eight-On.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/4/16/407604/UTC-s-Bouldin-Awarded-SoCon-Graduate.aspx">UTC's Bouldin Awarded SoCon Graduate Scholarship</a></h3>
				<div class="summary">
					<p>University of Tennessee at Chattanooga women's basketball student-athlete Lakelyn Bouldin is the recipient of the William V. Moore Graduate Scholarship the Southern Conference announced Wednesday. She is one of 10 postgraduate scholarship recipients for the 2019-20 academic year. 
 
 This year’s honorees include: Dave Hart Scholarship recipient William Stout (Wofford); Dorothy ...  <a href="/2020/4/16/407604/UTC-s-Bouldin-Awarded-SoCon-Graduate.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/4/16/407587/Dan-Fleser-Rick-Barnes-Takes-Note-Of.aspx">Dan Fleser: Rick Barnes Takes Note Of Nicky Anosike's Little Brother  </a></li>
					<li><a href="/2020/4/17/407666/Lee-University-Kay-McDaniel-Tennis.aspx">Lee University Kay McDaniel Tennis Clinic Cancelled</a></li>
					<li><a href="/2020/4/16/407612/Chattanooga-FC-Continues-Rewind-Series.aspx">Chattanooga FC Continues Rewind Series With Three More Games</a></li>
					<li><a href="/2020/4/16/407603/Bryan-College-s-Cole-Sands-Takes-Title.aspx">Bryan College's Cole Sands Takes Title In First-Ever ACA Online Fishing Tournament</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2020/4/17/407663/John-Shearer-Remembering-Apollo-13.aspx">John Shearer: Remembering Apollo 13, M.A. Currey Carmichael And Eggo Grant</a></li>
            
                <li><a href="/2020/4/17/407638/The-Salvation-Army-Of-Greater.aspx">The Salvation Army Of Greater Chattanooga Serves Over 7,000 People In 4 Days Of Relief Efforts</a></li>
            
                <li><a href="/2020/4/17/406531/Jerry-Summers-Baylor-Schools.aspx">Jerry Summers: Baylor School’s Presidential Candidate</a></li>
            
                <li><a href="/2020/4/17/407654/Art-Community-Responds-To-COVID-19-With.aspx">Art Community Responds To COVID-19 With Art And Letters For Health Care Front Liners</a></li>
            
                <li><a href="/2020/4/16/407616/Disaster-Relief-Drive-By-Heritage.aspx">Disaster Relief Drive By Heritage Funeral Home, East Brainerd Road, To Help Morning Pointe Residents </a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2020/4/18/407736/Rodizio-Grill-Now-Selling-Liquid-Hand.aspx">Rodizio Grill Now Selling Liquid Hand Sanitizer In Downtown Chattanooga</a></li>
            
                <li><a href="/2020/4/15/407501/Mercy-Chefs-Serving-Meals-In.aspx">Mercy Chefs Serving Meals In Chattanooga Following Tornado</a></li>
            
                <li><a href="/2020/4/15/407488/New-Hours-Set-For-Bluff-View-Art.aspx">New Hours Set For Bluff View Art District Food Options</a></li>
            
                <li><a href="/2020/4/14/407435/Tornado-Leaves-Bones-Smokehouse-On-East.aspx">Tornado Leaves Bones Smokehouse On East Brainerd Road In Shambles  <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2020/4/9/407225/Downtown-Restaurants-Offering-Food-To.aspx">Downtown Restaurants Offering Food To Go</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2020/4/17/407699/Chattanooga-Chamber-Of-Commerce.aspx">Chattanooga Chamber Of Commerce Launches Chattanooga To Go Buy Local Campaign</a></li>
            
                <li><a href="/2020/4/17/407705/Catoosa-County-Waives-Permit-Fees-For.aspx">Catoosa County Waives Permit Fees For Those Affected By Tornado</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2020/4/17/407634/CSCC-Students-And-Employees-Assist-In.aspx">CSCC Students And Employees Assist In Clean Up From Tornado <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2020/4/17/407635/McCallie-Continues-Distribution-Of-Face.aspx">McCallie Continues Distribution Of Face Masks In Chattanooga Area</a></li>
            
                <li><a href="/2020/4/17/407665/Lee-University-To-Offer-Doctorate-In.aspx">Lee University To Offer Doctorate In Education</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2020/4/17/407660/First-Baptist-Church-Of-Fort-Oglethorpe.aspx">First Baptist Church Of Fort Oglethorpe Has Online Service Sunday</a></li>
            
                <li><a href="/2020/4/16/407296/Bob-Tamasy-Wanted-Effective.aspx">Bob Tamasy: Wanted: Effective, Consistent Witnesses In The Workplace</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2020/4/18/407728/Wayne-Shearers-36th-And-Final-World.aspx">Wayne Shearer’s 36th And Final World War II Memoir Entry: An Epilogue Of Appreciation For Getting To Serve <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2020/4/17/407629/Georgia-Trust-Announces-2020-Statewide.aspx">Georgia Trust Announces 2020 Statewide Preservation Awards</a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2020/4/17/407271/Chattanooga-s-Million-Dollar-Homes.aspx">Chattanooga&#39;s Million Dollar Homes <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2020/4/16/407595/Home-Builders-Association-Offers.aspx">Home Builders Association Offers Guidance To Area Tornado Victims </a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2020/4/16/407574/Middle-Tennessees-First-COVID-19.aspx">Middle Tennessee’s First COVID-19 Plasma Donation Made In Honor Of Joe Diffie</a></li>
            
                <li><a href="/2020/4/15/407526/CHI-Memorial-Medical-Group-Offers.aspx">CHI Memorial Medical Group Offers Virtual Visits For Primary And Specialty Care</a></li>
            
                <li><a href="/2020/4/15/407502/Austin-Hatcher-Foundation-For-Pediatric.aspx">Austin Hatcher Foundation For Pediatric Cancer Adds 3 Staff Members <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2020/4/17/407694/April-Tennessee-Fish-And-Wildlife.aspx">April Tennessee Fish And Wildlife Commission Meeting To Be Online</a></li>
            
                <li><a href="/2020/4/16/407597/TDEC-Encourages-Independent-Family.aspx">TDEC Encourages Independent, Family Friendly Activities In Celebration Of 50th Anniversary Of Earth Day </a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2020</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 839
ID:407361
3:47:59 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>