
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Mayor Kelly Says Focus Will Be On Early Childhood Learning And Fixing The “Two Chattanoogas”  - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2021/12/10/439890/Mayor-Kelly-Says-Focus-Will-Be-On-Early.aspx" />
<meta property="og:title" content="Mayor Kelly Says Focus Will Be On Early Childhood Learning And Fixing The “Two Chattanoogas”" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2021/12/10/439890/Mayor-Kelly-Says-Focus-Will-Be-On-Early.aspx" />
<meta property="og:article:published_time" content="2021-12-10T22:35:45.6465079Z" />
<meta property="og:article:modified_time" content="2021-12-10T22:41:40.3690184Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Mayor-Kelly-Says-Focus-Will-Be-On-Early.aspx?Year=2021&amp;Month=12&amp;Day=10&amp;ArticleID=439890&amp;Title=Mayor-Kelly-Says-Focus-Will-Be-On-Early.aspx" id="form2">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form2'];
if (!theForm) {
    theForm = document.form2;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZNnGPv9JzOy0ubS8C9u2wVEQVohAIGoeMHYrfoQe8F396H8Q4LM9QEpEFxMKri3a0g2&amp;t=636686510738678653" type="text/javascript"></script>


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjaxWebForms.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
</div>
	<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('smArticle', 'form2', [], [], [], 90, '');
//]]>
</script>

	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Friday, December 10, 2021</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">54.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/night.rain.gif" align="absmiddle" alt="light drizzle fog/mist" /> &nbsp; Light Drizzle Fog/Mist</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Mayor Kelly Says Focus Will Be On Early Childhood Learning And Fixing The “Two Chattanoogas” </h1>
					<div class="date">
						Friday, December 10, 2021 - by Thea Marshall
					</div>
					<div class="story">
						<span></span>						
						<p dir="ltr" style="margin-top: 0pt; margin-bottom: 0pt;"><span>Mayor Tim Kelly presented his plan “One Chattanooga” at the Civitan Club meeting Friday morning. He said there are seven key strategies in his plan including early childhood learning, infrastructure, public health, and building a competitive regional economy. He said he wants to repair the “two Chattanoogas” referring to his idea that Chattanooga is “segregated economically, culturally and otherwise.”&nbsp;</span></p>						
						<span><br>						
						</span>						
						<p dir="ltr" style="margin-top: 0pt; margin-bottom: 0pt;"><span>Mayor Kelly told the Civitans early childhood learning is the most urgent item to work on despite not being able to see real results until years after his term.						
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						 He said he has spent time nationally and locally discussing K-12 and the people who need this the most, ironically, cannot afford it. He also said it is critical that they find a way to create and fund a proper early childhood education with help from the federal government.&nbsp;</span></p>						
						<span><br>						
						</span>						
						<p dir="ltr" style="margin-top: 0pt; margin-bottom: 0pt;"><span>“If I’m thinking about what would produce the best Chattanooga in 20 years from now, this would it,” Mayor Kelly said. “If you get this wrong, all the money in the world would not be able to fix it.”&nbsp;</span></p>						
						<span><br>						
						</span>						
						<p dir="ltr" style="margin-top: 0pt; margin-bottom: 0pt;"><span>He expressed his urgent concern for this matter by stating only 40 percent of children going into kindergarten in this area know shapes, colors, and letters.&nbsp;</span></p>						
						<span><br>						
						</span>						
						<p dir="ltr" style="margin-top: 0pt; margin-bottom: 0pt;"><span>“You wonder why we have problems with public safety or people that are unemployable, that's why,” he stated.&nbsp;&nbsp;</span></p>						
						<span><br>						
						</span>						
						<p dir="ltr" style="margin-top: 0pt; margin-bottom: 0pt;"><span>Mayor Kelly said building a competitive regional economy is also high on his list of priorities. He said many of today's high paying jobs are related to digital and creative economies that are mostly located in larger metros. He said Chattanooga’s jobs are growing; however, Nashville and Atlanta are “leaving us in the dust.” Mayor Kelly said he plans to fix this issue by working closely with the Chamber of Commerce to see what can be done better.&nbsp;</span></p>						
						<span><br>						
						</span>						
						<p dir="ltr" style="margin-top: 0pt; margin-bottom: 0pt;"><span>“A lot of midsize cities in America run the risk of sliding into economic irrelevance,” said Mayor Kelly. “That frankly, unattended, is the way things are going for Chattanooga.”&nbsp;</span></p>						
						<span><br>						
						</span>						
						<p dir="ltr" style="margin-top: 0pt; margin-bottom: 0pt;"><span>He went on to say Chattanooga is fortunate in terms of quality of life and natural environment and those are the things to lean on and leverage in order to create jobs.&nbsp;</span></p>						
						<span><br>						
						</span>						
						<p dir="ltr" style="margin-top: 0pt; margin-bottom: 0pt;"><span>A Civitan member asked if he could reach these goals without raising tax dollars. Mayor Kelly said they are getting a good bit of money from the federal government, more specifically for infrastructure, and taxes will not need to be raised. He said the infrastructure bill will massively help with those goals. </span></p>						
						<div><span><br>						
						</span></div>
					</div>
					<!-- 12/10/2021 6:25 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/12/10/439488/Police-Blotter-Repeat-Walmart-Thief.aspx';">
						<p class="articleDate">December 10, 2021</p>
						<h3>Police Blotter: Repeat Walmart Thief Takes Chicken Sandwich; Woman Blackmailed On Her Facebook Account With Explicit Pictures</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/12/10/439895/PHOTOS-Center-For-Creative-Arts.aspx';">
						<p class="articleDate">December 10, 2021</p>
						<h3>PHOTOS: Center For Creative Arts Students Perform At The County Courthouse</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/12/10/439890/Mayor-Kelly-Says-Focus-Will-Be-On-Early.aspx';">
						<p class="articleDate">December 10, 2021</p>
						<h3>Mayor Kelly Says Focus Will Be On Early Childhood Learning And Fixing The “Two Chattanoogas” </h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2021/12/10/439488/Police-Blotter-Repeat-Walmart-Thief.aspx';">
						<div class="articleStory">
							<p>A shoplifting was reported at the Walmart, 2020 Gunbarrel Road. A loss prevention employee told police that a man and a woman entered the store and selected multiple items. She said they went ...  <a href="/2021/12/10/439488/Police-Blotter-Repeat-Walmart-Thief.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/12/10/439895/PHOTOS-Center-For-Creative-Arts.aspx';">
						<div class="articleStory">
							<p>Center for Creative Arts (CCA) students provide Christmas music at the County Courthouse <a href="/2021/12/10/439895/PHOTOS-Center-For-Creative-Arts.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/12/10/439890/Mayor-Kelly-Says-Focus-Will-Be-On-Early.aspx';">
						<div class="articleStory">
							<p>Mayor Tim Kelly presented his plan “One Chattanooga” at the Civitan Club meeting Friday morning. He said there are seven key strategies in his plan including early childhood learning, infrastructure, ...  <a href="/2021/12/10/439890/Mayor-Kelly-Says-Focus-Will-Be-On-Early.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2021/12/10/439488/Police-Blotter-Repeat-Walmart-Thief.aspx">Police Blotter: Repeat Walmart Thief Takes Chicken Sandwich; Woman Blackmailed On Her Facebook Account With Explicit Pictures</a></h3>
				<div class="summary">
					<p>A shoplifting was reported at the Walmart, 2020 Gunbarrel Road. A loss prevention employee told police that a man and a woman entered the store and selected multiple items. She said they went to the self-checkout and scanned multiple items, but did not pay for a chicken sandwich. She said she attempted to stop them after they passed all points of sale, but they would not cooperate ...  <a href="/2021/12/10/439488/Police-Blotter-Repeat-Walmart-Thief.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/12/10/439895/PHOTOS-Center-For-Creative-Arts.aspx">PHOTOS: Center For Creative Arts Students Perform At The County Courthouse</a></h3>
				<div class="summary">
					<p>Center for Creative Arts (CCA) students provide Christmas music at the County Courthouse <a href="/2021/12/10/439895/PHOTOS-Center-For-Creative-Arts.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/12/10/439890/Mayor-Kelly-Says-Focus-Will-Be-On-Early.aspx">Mayor Kelly Says Focus Will Be On Early Childhood Learning And Fixing The “Two Chattanoogas” </a></li>
					<li><a href="/2021/12/10/439888/Former-County-Correctional-Officer.aspx">Former County Correctional Officer, Lookout Mountain, Tn. Police Lt. Charged With Sexual Battery</a></li>
					<li><a href="/2021/12/10/439886/No-More-COVID-Deaths-In-Hamilton-County.aspx">No More COVID Deaths In Hamilton County And 108 New Cases</a></li>
					<li><a href="/2021/12/10/439885/Georgia-Has-24-More-Coronavirus-Deaths.aspx">Georgia Has 24 More Coronavirus Deaths And 1,607 New Cases</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2021/12/9/439828/UTC-Student-Sex-Workers-Morality-And.aspx">UTC Student Sex Workers, Morality, And The Echo</a></h3>
				<div class="summary">
					<p>The University of Tennessee at Chattanooga's tuition is so high that students are turning to sex work in order to make ends meet. At least, this is the message conveyed in the UTC newspaper. A recent article titled, “The Secret Life of the College Sex Worker” written by a staff writer at the UTC Echo explains how some students are becoming sugar babies, amateur porn actors, and ...  <a href="/2021/12/9/439828/UTC-Student-Sex-Workers-Morality-And.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/12/10/439827/Roy-Exum-The-Story-Of-Cog.aspx">Roy Exum: The Story Of ‘Cog’</a></h3>
				<div class="summary">
					<p>In 1998 Honda sales in Europe were sagging and Nissan overtook Honda behind the Japanese leader Toyota. According to Wikipedia, an ad agency proposed a new advertising strategy based on Honda’s Japanese motto “Yume No Chikara” (Power of Dreams) to kick off the seventh generation Honda Accord. What they created became the most downloaded ad in Internet history. 
 The ad’s working ...  <a href="/2021/12/10/439827/Roy-Exum-The-Story-Of-Cog.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/12/10/439882/Why-Change-Now.aspx">Why Change Now?</a></li>
					<li><a href="/2021/12/10/439853/Rest-In-Everlasting-Peace-Senator-Dole.aspx">Rest In Everlasting Peace, Senator Dole</a></li>
					<li><a href="/2021/12/10/407281/Send-Your-Opinions-To-Chattanoogan.com.aspx">Send Your Opinions To Chattanoogan.com; Include Your Full Name, Address, Phone Number For Verification</a></li>
					<li><a href="/2021/12/9/439809/Give-Thanks-When-You-Flush.aspx">Give Thanks When You Flush</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2021/12/10/439874/Dan-Fleser-Puckett-Pouring-In-The.aspx">Dan Fleser: Puckett Pouring In The Buckets For Lady Vols</a></h3>
				<div class="summary">
					<p>Sara Puckett’s past is catching up with her and it’s a good thing for both her and Tennessee. 
 The Lady Vols freshman said her high school coach in Muscle Shoals, Ala., randomly referred to her as “Buckets.” UT women’s basketball coach Kellie Harper was more intentional with the reference following last Sunday’s 64-58 comeback victory at Virginia Tech. Puckett scored three consecutive ...  <a href="/2021/12/10/439874/Dan-Fleser-Puckett-Pouring-In-The.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/12/9/439825/13-Tennessee-Takes-On-UNC-Greensboro.aspx">#13 Tennessee Takes On UNC Greensboro On Saturday</a></h3>
				<div class="summary">
					<p>The 13th-ranked Tennessee men's basketball team returns home Saturday, taking on UNC Greensboro at 4:30 p.m. ET at Thompson-Boling Arena. 
 Fans can catch Saturday's game on SEC Network and online or on any mobile device through WatchESPN. WatchESPN can be accessed through the ESPN App, or online at espn.com/watch. 
 Roy Philpott (play-by-play) and Mark Wise (analysis) will have ...  <a href="/2021/12/9/439825/13-Tennessee-Takes-On-UNC-Greensboro.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/12/10/439837/Randy-Smith-Honoring-The-Great-Al-Wilson.aspx">Randy Smith: Honoring The Great Al Wilson</a></li>
					<li><a href="/2021/12/9/439831/UTC-s-Guhne-Announces-Retirement.aspx">UTC's Guhne Announces Retirement</a></li>
					<li><a href="/2021/12/9/439807/UTC-Women-Fall-To-1-9-With-Loss-At.aspx">UTC Women Fall To 1-9 With Loss At Eastern Kentucky</a></li>
					<li><a href="/2021/12/9/439806/Hayes-Wood-Named-To-United-Soccer.aspx">Hayes Wood Named To United Soccer Coaches All-South Team</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2021/12/10/439849/International-Market-And-More-Series.aspx">International Market And More Series Final Event Is Saturday</a></li>
            
                <li><a href="/2021/12/10/439850/Spectrum-Announces-30000-Spectrum.aspx">Spectrum Announces $30,000 Spectrum Digital Education Grant For Boys &amp; Girls Clubs</a></li>
            
                <li><a href="/2021/12/9/439762/Jerry-Summers-Noccalula-Falls-Near.aspx">Jerry Summers: Noccalula Falls Near Gadsden, Ala.</a></li>
            
                <li><a href="/2021/12/10/439897/Chattanooga-Veterans-Clinic-Receives.aspx">Chattanooga Veterans Clinic Receives Santa Gifts</a></li>
            
                <li><a href="/2021/12/10/439883/Employees-Honored-At-Whitfield-County-s.aspx">Employees Honored At Whitfield County&#39;s Annual Employee Recognition Virtual Luncheon</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2021/12/10/439859/McLemore-Announces-Robert-Rhea-As.aspx">McLemore Announces Robert Rhea As Director Of Food &amp; Beverage At The Creag</a></li>
            
                <li><a href="/2021/12/7/439670/Newks-Eatery-Returns-To-Chattanooga.aspx">Newk’s Eatery Returns To Chattanooga Monday</a></li>
            
                <li><a href="/2021/12/10/439896/Krystal-Partnership-Expands-Brand-Into.aspx">Krystal Partnership Expands Brand Into Northeast</a></li>
            
                <li><a href="/2021/12/2/439413/Six18-Georgia-Avenue-Opens-At-Former.aspx">Six18 Georgia Avenue Opens At Former Jefferson&#39;s Site; Cherry Street Brewing Opens At 300 Cherokee Blvd.; Sushi City Makes Debut On Lee Highway</a></li>
            
                <li><a href="/2021/12/1/439346/Six18-Restaurant--Lounge-Opens-For.aspx">Six18 Restaurant &amp; Lounge Opens For Dinner, Brings Upscale Dining To Georgia Avenue</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2021/12/10/439881/Millennium-Bank-Partners-With-Reach.aspx">Millennium Bank Partners With Reach One Teach One For Annual Christmas Toy Drive <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/12/8/439715/Slatery-Named-Nation-s-Top-Attorney.aspx">Slatery Named Nation&#39;s Top Attorney General</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2021/12/10/439851/Tennessee-Board-Of-Regents-Quarterly.aspx">Tennessee Board Of Regents Quarterly Meeting Included Enrollment Reports, Approval Of Programs</a></li>
            
                <li><a href="/2021/12/10/439876/Dodds-Named-Dean-Of-Academic-Success.aspx">Dodds Named Dean Of Academic Success At Chattanooga State</a></li>
            
                <li><a href="/2021/12/10/439884/Lee-Alumna-Named-CCCU-Young-Alumni.aspx">Lee Alumna Named CCCU Young Alumni Award Winner</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2021/12/10/439846/Passover-Fulfilled-Is-Topic-Sunday-At.aspx">Passover Fulfilled Is Topic Sunday At First Baptist Church Of Fort Oglethorpe</a></li>
            
                <li><a href="/2021/12/9/439405/Bob-Tamasy-Christmas-And-Its-Conflict.aspx">Bob Tamasy: Christmas And Its Conflict With Contentment </a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2021/12/7/439685/Woodwards-Came-To-Chattanooga-With-The.aspx">Woodwards Came To Chattanooga With The Railroad</a></li>
            
                <li><a href="/2021/11/15/438511/Tennessee-World-War-II-And-The-Tomb.aspx">Tennessee, World War II And The Tomb Of The Unknown Soldier</a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2021/12/9/439777/Medical-Surgery-Center-Sells-For-6.aspx">Medical Surgery Center Sells For $6 Million</a></li>
            
                <li><a href="/2021/12/10/439880/Habitat-And-Easy-Auto-Team-Up-For.aspx">Habitat And Easy Auto Team Up For Family Fundraiser</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2021/12/10/439879/Blood-Assurance-Announces-12-Days-Of.aspx">Blood Assurance Announces 12 Days Of Giving Campaign</a></li>
            
                <li><a href="/2021/12/7/439660/Childrens-Hospital-At-Erlanger-Earns.aspx">Children’s Hospital At Erlanger Earns Second Leapfrog Top Hospital Award For Outstanding Quality And Safety <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/12/7/439646/Jodie-Thompson-Announced-As-Director.aspx">Jodie Thompson Announced As Director Of Quality And Compliance At Siskin Hospital</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2021/12/9/439790/TDEC-Launches-Public-Online-Hub-For.aspx">TDEC Launches Public Online Hub For Water Resource Data</a></li>
            
                <li><a href="/2021/12/3/439486/UT-Hamilton-County-Extension-Holds.aspx">UT Hamilton County Extension Holds Master Gardener Training Classes Starting In January</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2021</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 25
ID:439890
6:25:39 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>