
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	2 Criminal Justice Reform Bills Are Approved By The Tennessee Legislature - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2021/4/29/427494/2-Criminal-Justice-Reform-Bills-Are.aspx" />
<meta property="og:title" content="2 Criminal Justice Reform Bills Are Approved By The Tennessee Legislature" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2021/4/29/427494/2-Criminal-Justice-Reform-Bills-Are.aspx" />
<meta property="og:article:published_time" content="2021-04-29T17:34:39.6182646Z" />
<meta property="og:article:modified_time" content="2021-04-29T17:39:36.0819446Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./2-Criminal-Justice-Reform-Bills-Are.aspx?Year=2021&amp;Month=4&amp;Day=29&amp;ArticleID=427494&amp;Title=2-Criminal-Justice-Reform-Bills-Are.aspx" id="form2">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
	
	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Thursday, April 29, 2021</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">76.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/day.mostlycloudy.gif" align="absmiddle" alt="mostly cloudy" /> &nbsp; Mostly Cloudy</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>2 Criminal Justice Reform Bills Are Approved By The Tennessee Legislature</h1>
					<div class="date">
						Thursday, April 29, 2021
					</div>
					<div class="story">
						<p style="margin: 0in;"><span>The Tennessee Legislature has passed&nbsp; two criminal justice reform bills that were a priority of Governor Bill Lee</span><a href="http://link.mediaoutreach.meltwater.com/ls/click?upn=dtNLtWdP-2BuGyJoeWWomnRe8IZOxES7W0z1g09LtmH6dEeIZopepESCUapnLDvFUr5LyHsNZu9DcAiaQ7nDouEg-3D-3DW_cX_wTNfnrmQOffGjDNIakuruiA23pE3OJPpsS-2Bw-2F-2B5381-2Fp6s-2FvZpX-2B2U4oF1Iu5nPdHiJEKAF9rrAVEE6x0iIwXTuHBmEmx-2B7lzk4Wz4vASKXAtAp50QOZq61n5D9qPqu04CdOPL9DJFPHze7mlJJjLCQlXLpc14rbmoCzbMQmtAO1NRKJi1N0i9uKwWZFPMBCT3v6fGqYa3WdwTt6-2BVVlAUHcJ3gsePKfCGPYy6DJJULfLxJy8-2FMXeucB1WeDmwBJ3hvsGNTAqmIUKiv66-2BLhbsE5aNBXg0xJhwVAWsQrUP6z4W2WUzlraezW7t-2BgcVObhHqvO2GERpOIjfCBKoGKLWjzoN0ze-2BVmbNWyM4MfN2DvmDEO307JRwzmmq-2FuFPJq-2BBJR8PpH7Iud-2FKzRInSSzA-3D-3D" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://link.mediaoutreach.meltwater.com/ls/click?upn%3DdtNLtWdP-2BuGyJoeWWomnRe8IZOxES7W0z1g09LtmH6dEeIZopepESCUapnLDvFUr5LyHsNZu9DcAiaQ7nDouEg-3D-3DW_cX_wTNfnrmQOffGjDNIakuruiA23pE3OJPpsS-2Bw-2F-2B5381-2Fp6s-2FvZpX-2B2U4oF1Iu5nPdHiJEKAF9rrAVEE6x0iIwXTuHBmEmx-2B7lzk4Wz4vASKXAtAp50QOZq61n5D9qPqu04CdOPL9DJFPHze7mlJJjLCQlXLpc14rbmoCzbMQmtAO1NRKJi1N0i9uKwWZFPMBCT3v6fGqYa3WdwTt6-2BVVlAUHcJ3gsePKfCGPYy6DJJULfLxJy8-2FMXeucB1WeDmwBJ3hvsGNTAqmIUKiv66-2BLhbsE5aNBXg0xJhwVAWsQrUP6z4W2WUzlraezW7t-2BgcVObhHqvO2GERpOIjfCBKoGKLWjzoN0ze-2BVmbNWyM4MfN2DvmDEO307JRwzmmq-2FuFPJq-2BBJR8PpH7Iud-2FKzRInSSzA-3D-3D&amp;source=gmail&amp;ust=1619801846135000&amp;usg=AFQjCNFt-b00ox2nJ5p3KjT94H-twqA9FA" style="color: rgb(5, 99, 193);"><span>&nbsp;</span></a><span>and informed by the recommendations of the&nbsp;</span><span>Tennessee Criminal Justice Investment Task Force</span><span>.</span><span>&nbsp;</span></p>						
						<p style="margin: 0in;"><span>&nbsp;</span></p>						
						<ul style="margin-top: 5pt; margin-bottom: 0in;">						
						    <li style="margin: 5pt 0in 0in 0px;"><a href="http://link.mediaoutreach.meltwater.com/ls/click?upn=dtNLtWdP-2BuGyJoeWWomnRbwZpXpmHiD7IU1O72AVoTZKLm063bVRA7vwauIZPFN12yL3hwOUYFCvnuxa6sepCz2vMFKNzSqcTWZmGBXzCqsigEOYW8-2FsaKq5wVrEYzmYgFS9_wTNfnrmQOffGjDNIakuruiA23pE3OJPpsS-2Bw-2F-2B5381-2Fp6s-2FvZpX-2B2U4oF1Iu5nPdHiJEKAF9rrAVEE6x0iIwXTuHBmEmx-2B7lzk4Wz4vASKXAtAp50QOZq61n5D9qPqu04CdOPL9DJFPHze7mlJJjLCQlXLpc14rbmoCzbMQmtAO1NRKJi1N0i9uKwWZFPMBCT3v6fGqYa3WdwTt6-2BVVlAZka4O4r8pId6iUnWmwu7XFovkTRURII1n0pVeFj777kiTa-2BC4JcC4jTVOBRloxihuZTLK0h56JkM2PnQ15B9SK-2BBaekpTyKKNh7GtXsOeZnR-2FWGBBHF7Uz8evZAQVWuRe1Z2gUQGP3I6OvE20D2Nx98Ts9CtJmBQbfgVopu7R80HyJF0bmBpyHIuXmYocf-2F5g-3D-3D" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://link.mediaoutreach.meltwater.com/ls/click?upn%3DdtNLtWdP-2BuGyJoeWWomnRbwZpXpmHiD7IU1O72AVoTZKLm063bVRA7vwauIZPFN12yL3hwOUYFCvnuxa6sepCz2vMFKNzSqcTWZmGBXzCqsigEOYW8-2FsaKq5wVrEYzmYgFS9_wTNfnrmQOffGjDNIakuruiA23pE3OJPpsS-2Bw-2F-2B5381-2Fp6s-2FvZpX-2B2U4oF1Iu5nPdHiJEKAF9rrAVEE6x0iIwXTuHBmEmx-2B7lzk4Wz4vASKXAtAp50QOZq61n5D9qPqu04CdOPL9DJFPHze7mlJJjLCQlXLpc14rbmoCzbMQmtAO1NRKJi1N0i9uKwWZFPMBCT3v6fGqYa3WdwTt6-2BVVlAZka4O4r8pId6iUnWmwu7XFovkTRURII1n0pVeFj777kiTa-2BC4JcC4jTVOBRloxihuZTLK0h56JkM2PnQ15B9SK-2BBaekpTyKKNh7GtXsOeZnR-2FWGBBHF7Uz8evZAQVWuRe1Z2gUQGP3I6OvE20D2Nx98Ts9CtJmBQbfgVopu7R80HyJF0bmBpyHIuXmYocf-2F5g-3D-3D&amp;source=gmail&amp;ust=1619801846135000&amp;usg=AFQjCNEy2TmEU0zbMspOqDdydfezujC80w" style="color: rgb(5, 99, 193);"><span>The Alternatives to Incarceration Act&nbsp;</span></a><span>expands access to safe prison alternatives, ensures reasonable pre-trial release conditions for those facing criminal charges, and establishes fair probation policies that limit needlessly lengthy terms or extensions.</span></li>						
						</ul>						
						<p style="margin: 0in;"><span>&nbsp;</span></p>						
						<ul style="margin-top: 5pt; margin-bottom: 0in;">						
						    <li style="margin: 5pt 0in 0in 0px;"><a href="http://link.mediaoutreach.meltwater.com/ls/click?upn=dtNLtWdP-2BuGyJoeWWomnRbwZpXpmHiD7IU1O72AVoTZKLm063bVRA7vwauIZPFN12yL3hwOUYFCvnuxa6sepCz2vMFKNzSqcTWZmGBXzCqs-2Fgx2wV6htbNAlhNRlDtZDEotr_wTNfnrmQOffGjDNIakuruiA23pE3OJPpsS-2Bw-2F-2B5381-2Fp6s-2FvZpX-2B2U4oF1Iu5nPdHiJEKAF9rrAVEE6x0iIwXTuHBmEmx-2B7lzk4Wz4vASKXAtAp50QOZq61n5D9qPqu04CdOPL9DJFPHze7mlJJjLCQlXLpc14rbmoCzbMQmtAO1NRKJi1N0i9uKwWZFPMBCT3v6fGqYa3WdwTt6-2BVVlARQzFJiQErqBrEDMgXVsa-2Fr0w3ldo0-2BD10T-2BQCJYOLVXkHLRXLGemjtFTbtbysODJhts8wC8f4uq-2FPM-2BKISbQ80osBWRhD5kSxREy46ZXsBaOUsqyTye48cTlXpYth0bh-2Bj0uZUBhqinnUcJUSuYD6oDdxGg7wppXALR53Q9avPCjSi67R87uKYOIPx-2FSwIumg-3D-3D" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://link.mediaoutreach.meltwater.com/ls/click?upn%3DdtNLtWdP-2BuGyJoeWWomnRbwZpXpmHiD7IU1O72AVoTZKLm063bVRA7vwauIZPFN12yL3hwOUYFCvnuxa6sepCz2vMFKNzSqcTWZmGBXzCqs-2Fgx2wV6htbNAlhNRlDtZDEotr_wTNfnrmQOffGjDNIakuruiA23pE3OJPpsS-2Bw-2F-2B5381-2Fp6s-2FvZpX-2B2U4oF1Iu5nPdHiJEKAF9rrAVEE6x0iIwXTuHBmEmx-2B7lzk4Wz4vASKXAtAp50QOZq61n5D9qPqu04CdOPL9DJFPHze7mlJJjLCQlXLpc14rbmoCzbMQmtAO1NRKJi1N0i9uKwWZFPMBCT3v6fGqYa3WdwTt6-2BVVlARQzFJiQErqBrEDMgXVsa-2Fr0w3ldo0-2BD10T-2BQCJYOLVXkHLRXLGemjtFTbtbysODJhts8wC8f4uq-2FPM-2BKISbQ80osBWRhD5kSxREy46ZXsBaOUsqyTye48cTlXpYth0bh-2Bj0uZUBhqinnUcJUSuYD6oDdxGg7wppXALR53Q9avPCjSi67R87uKYOIPx-2FSwIumg-3D-3D&amp;source=gmail&amp;ust=1619801846135000&amp;usg=AFQjCNEquAaSUXZB5NkQ_JiMRRir9rij8w" style="color: rgb(5, 99, 193);"><span>The Re-entry Success Act&nbsp;</span></a><span>creates rehabilitation and public safety-orientated parole policies, provides reentry supervision support to individuals about to re-join society, incentivizes local jails to provide rehabilitative programming, and removes unnecessary employment barriers.</span></li>						
						</ul>						
						<p style="margin: 0in;"><span>&nbsp;</span></p>						
						<p style="margin: 0in;"><span>Heather Rice-Minus of the group Prison Fellowship, said, “No life is beyond redemption and people deserve the dignity of a second chance.						
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						 W</span><span>hether in prison or during reentry, people should be offered avenues for personal transformation and success.&nbsp;We commend Governor Lee for his leadership on seeking a values-based solution to criminal justice reform in Tennessee, and are thankful for the work of the Tennessee Criminal Justice Investment Task Force, the legislature, and&nbsp;</span><a href="http://link.mediaoutreach.meltwater.com/ls/click?upn=dtNLtWdP-2BuGyJoeWWomnRcxrINqhPuKBGWScAsr8FT7-2BPZkrosNwqLoUIurMOUA9EBL9gh7YzEy7cRfGX8CwfEZs1n52F-2FY1z7hfXyZfLwgEu5bXIyzT-2F5UJS7e135r21qSv8tZMo0KCZ-2F4tpvalHA-3D-3DosiQ_wTNfnrmQOffGjDNIakuruiA23pE3OJPpsS-2Bw-2F-2B5381-2Fp6s-2FvZpX-2B2U4oF1Iu5nPdHiJEKAF9rrAVEE6x0iIwXTuHBmEmx-2B7lzk4Wz4vASKXAtAp50QOZq61n5D9qPqu04CdOPL9DJFPHze7mlJJjLCQlXLpc14rbmoCzbMQmtAO1NRKJi1N0i9uKwWZFPMBCT3v6fGqYa3WdwTt6-2BVVlAW9k4lXdzldYlRozIdI4WfNabkRyI67vvsSaP3lfKiNvHZDvQDnZUMhE67-2BPAZ7pwyZVhRc9j6f23sheKxaTKA8nYyo4WBAUNBSF83sLPLiK-2B1EWmUGP-2F2qDHG7Tp9hm7dbkGJAEk-2FN45FZrGwFsOFtO-2B29-2FGJo0PFntjIIu1uxSHDhayY4GQys3-2BmGuXkaJfQ-3D-3D" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://link.mediaoutreach.meltwater.com/ls/click?upn%3DdtNLtWdP-2BuGyJoeWWomnRcxrINqhPuKBGWScAsr8FT7-2BPZkrosNwqLoUIurMOUA9EBL9gh7YzEy7cRfGX8CwfEZs1n52F-2FY1z7hfXyZfLwgEu5bXIyzT-2F5UJS7e135r21qSv8tZMo0KCZ-2F4tpvalHA-3D-3DosiQ_wTNfnrmQOffGjDNIakuruiA23pE3OJPpsS-2Bw-2F-2B5381-2Fp6s-2FvZpX-2B2U4oF1Iu5nPdHiJEKAF9rrAVEE6x0iIwXTuHBmEmx-2B7lzk4Wz4vASKXAtAp50QOZq61n5D9qPqu04CdOPL9DJFPHze7mlJJjLCQlXLpc14rbmoCzbMQmtAO1NRKJi1N0i9uKwWZFPMBCT3v6fGqYa3WdwTt6-2BVVlAW9k4lXdzldYlRozIdI4WfNabkRyI67vvsSaP3lfKiNvHZDvQDnZUMhE67-2BPAZ7pwyZVhRc9j6f23sheKxaTKA8nYyo4WBAUNBSF83sLPLiK-2B1EWmUGP-2F2qDHG7Tp9hm7dbkGJAEk-2FN45FZrGwFsOFtO-2B29-2FGJo0PFntjIIu1uxSHDhayY4GQys3-2BmGuXkaJfQ-3D-3D&amp;source=gmail&amp;ust=1619801846136000&amp;usg=AFQjCNF7FT3L9SzQRZSXKGM9HicoZsC3ZA" style="color: rgb(5, 99, 193);"><span style="color: black;">pastors and faith leaders</span></a><span>&nbsp;who spent years advancing this package.”</span></p>						
						<p style="margin: 0in;"><span>&nbsp;</span></p>						
						<p style="margin: 0in;"><span>Kate Trammell, also with Prison Fellowship, said, “Faced with&nbsp;a growing prison population and high recidivism rate, Governor Lee and the&nbsp;Tennessee&nbsp;legislature&nbsp;have dedicated themselves to advancing legislation that creates a more restorative criminal justice system.&nbsp;</span><span>Prison Fellowship applauds their innovative leadership in providing alternatives to incarceration and pathways to reentry success and looks forward to seeing the legislation signed into law by Governor Lee. All Tennesseans, both in our prisons and our communities, stand to benefit from these reforms that recognize redemption.”</span></p>						
						<p style="margin: 0in;"><span>&nbsp;</span></p>						
						<p style="margin: 0in;"><span>&nbsp;</span>In March of 2019, Governor Lee issued&nbsp;<span style="color: windowtext;"><a href="http://link.mediaoutreach.meltwater.com/ls/click?upn=dtNLtWdP-2BuGyJoeWWomnRQ5I6B1Jxq-2BZeGABorpvb47ct1e2n3w6ly9ppirdipf1SpHwtfWHnpvb8zXR5kVCnOnxEEs06CbYgDryRV0PlIYD1QMkyOiA5GWsSLzGd-2BCNFGRz_wTNfnrmQOffGjDNIakuruiA23pE3OJPpsS-2Bw-2F-2B5381-2Fp6s-2FvZpX-2B2U4oF1Iu5nPdHiJEKAF9rrAVEE6x0iIwXTuHBmEmx-2B7lzk4Wz4vASKXAtAp50QOZq61n5D9qPqu04CdOPL9DJFPHze7mlJJjLCQlXLpc14rbmoCzbMQmtAO1NRKJi1N0i9uKwWZFPMBCT3v6fGqYa3WdwTt6-2BVVlAUXVsWxCgLkgeMt-2Fl-2B-2FsxIRMstr8GWkEiJ7PuP3gRMsbLvXID9tZXWjIdeu6cv7-2FScefq4gDu3T7ktQs5gnHddNP6r-2FSr5ga9aTfK4zxkega3G-2FBaxzjSEM7rU-2Fxj8KwOUCSRy9WlW-2FAr7QBBapyaVGoimMCQCuUxp3rRs-2BR8Pct64uQojCVFikskABmnhU3gQ-3D-3D" rel="noopener" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://link.mediaoutreach.meltwater.com/ls/click?upn%3DdtNLtWdP-2BuGyJoeWWomnRQ5I6B1Jxq-2BZeGABorpvb47ct1e2n3w6ly9ppirdipf1SpHwtfWHnpvb8zXR5kVCnOnxEEs06CbYgDryRV0PlIYD1QMkyOiA5GWsSLzGd-2BCNFGRz_wTNfnrmQOffGjDNIakuruiA23pE3OJPpsS-2Bw-2F-2B5381-2Fp6s-2FvZpX-2B2U4oF1Iu5nPdHiJEKAF9rrAVEE6x0iIwXTuHBmEmx-2B7lzk4Wz4vASKXAtAp50QOZq61n5D9qPqu04CdOPL9DJFPHze7mlJJjLCQlXLpc14rbmoCzbMQmtAO1NRKJi1N0i9uKwWZFPMBCT3v6fGqYa3WdwTt6-2BVVlAUXVsWxCgLkgeMt-2Fl-2B-2FsxIRMstr8GWkEiJ7PuP3gRMsbLvXID9tZXWjIdeu6cv7-2FScefq4gDu3T7ktQs5gnHddNP6r-2FSr5ga9aTfK4zxkega3G-2FBaxzjSEM7rU-2Fxj8KwOUCSRy9WlW-2FAr7QBBapyaVGoimMCQCuUxp3rRs-2BR8Pct64uQojCVFikskABmnhU3gQ-3D-3D&amp;source=gmail&amp;ust=1619801846136000&amp;usg=AFQjCNGMfko355zEb_a3w4enoW9FaBV8Zw" style="color: rgb(5, 99, 193);"><span style="color: rgb(23, 52, 136);">Executive Order 6</span></a></span>, which created the Tennessee Criminal Justice Investment Task Force to study criminal justice policy within the state. Governor Lee tasked this body with studying and addressing incarceration costs, crime prevention, swift responses to violent crime, sentencing guidelines, probation and parole standards, reentry policy, family support, and the mental health needs of prisoners.</p>						
						<p style="margin: 0in;">&nbsp;</p>						
						<p style="margin: 0in;">In December of 2019, the Taskforce issued its final&nbsp;<span style="color: windowtext;"><a href="http://link.mediaoutreach.meltwater.com/ls/click?upn=dtNLtWdP-2BuGyJoeWWomnRWw5IYeuYEL62jNcEt-2F89Y23prvvrQEoTrruk9Q4P3OQBIQ39B0AJSDSL0qYSbYZTHlWx9kLC3R70oNBdnOPyEW3kQVhbXfOWw-2FXM3xAhIcZ5FvLMrIJoa1WBaTzZBzNMLMbfeOvTjaOn8rLeo5Xc44-3DhAHB_wTNfnrmQOffGjDNIakuruiA23pE3OJPpsS-2Bw-2F-2B5381-2Fp6s-2FvZpX-2B2U4oF1Iu5nPdHiJEKAF9rrAVEE6x0iIwXTuHBmEmx-2B7lzk4Wz4vASKXAtAp50QOZq61n5D9qPqu04CdOPL9DJFPHze7mlJJjLCQlXLpc14rbmoCzbMQmtAO1NRKJi1N0i9uKwWZFPMBCT3v6fGqYa3WdwTt6-2BVVlAfOwETjTP8SaA3yyorlCUhFLgcVlDbY8OJ9hrSrFbtuc0oDKgswUFXNCAnMcBXGPj3CY3-2BorHsiF1X8JSg7FUpjH6iG26Euvq1vAIfm-2Bya8Hhz8igDqHgrF2QfnsEZAf6ZAd1s9SMeANbxZJt5fkz79nqh40qEOKbY5p5vCUjIc-2B1oP-2FXCyuzVkwqEJMW8jxxw-3D-3D" rel="noopener" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://link.mediaoutreach.meltwater.com/ls/click?upn%3DdtNLtWdP-2BuGyJoeWWomnRWw5IYeuYEL62jNcEt-2F89Y23prvvrQEoTrruk9Q4P3OQBIQ39B0AJSDSL0qYSbYZTHlWx9kLC3R70oNBdnOPyEW3kQVhbXfOWw-2FXM3xAhIcZ5FvLMrIJoa1WBaTzZBzNMLMbfeOvTjaOn8rLeo5Xc44-3DhAHB_wTNfnrmQOffGjDNIakuruiA23pE3OJPpsS-2Bw-2F-2B5381-2Fp6s-2FvZpX-2B2U4oF1Iu5nPdHiJEKAF9rrAVEE6x0iIwXTuHBmEmx-2B7lzk4Wz4vASKXAtAp50QOZq61n5D9qPqu04CdOPL9DJFPHze7mlJJjLCQlXLpc14rbmoCzbMQmtAO1NRKJi1N0i9uKwWZFPMBCT3v6fGqYa3WdwTt6-2BVVlAfOwETjTP8SaA3yyorlCUhFLgcVlDbY8OJ9hrSrFbtuc0oDKgswUFXNCAnMcBXGPj3CY3-2BorHsiF1X8JSg7FUpjH6iG26Euvq1vAIfm-2Bya8Hhz8igDqHgrF2QfnsEZAf6ZAd1s9SMeANbxZJt5fkz79nqh40qEOKbY5p5vCUjIc-2B1oP-2FXCyuzVkwqEJMW8jxxw-3D-3D&amp;source=gmail&amp;ust=1619801846136000&amp;usg=AFQjCNGwv22YXT-jBZXNSy8zXwKUuIMhJQ" style="color: rgb(5, 99, 193);">report,</a></span>&nbsp;which found that between FY2009 and FY2018, Tennessee’s prison population grew by 12 percent and its corrections spending by 33 percent, while parole releases decreased and prison sentences increased. Yet, the state also suffered from a recidivism rate of 47 percent and the fourth-highest violent crime rate in the nation.&nbsp; </p>						
						<p style="margin: 0in;">&nbsp;</p>						
						<p style="margin: 0in;">To address these challenges, the Taskforce Report also included over 20 suggestions for the improvement of the current system, including recommendations regarding sentencing alternatives, education and treatment in local jails, the prioritization of high-risk and violent individuals, community supervision, and successful reentry. </p>						
						<p style="margin: 0in;">&nbsp;</p>						
						<p style="margin: 0in;">While efforts to implement these recommendations in 2020 were not ultimately successful, Governor Lee acted during the 2021 Legislative Session to move forward two proposals that would reform both sentencing and probation practices and parole and reentry policy.</p>						
						<p style="margin: 0in;">&nbsp;</p>						
						<p style="margin: 0in;">On Wednesday, the Tennessee State Senate, acting unanimously, extended final legislative approval to these reforms. Both the Alternatives to Incarceration Act and the Re-entry Success Act will be sent to Governor Lee to be signed into law.&nbsp;&nbsp;</p>
					</div>
					<!-- 4/29/2021 2:42 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/4/29/427496/Governor-Lee-Touts-Passage-Of-42.6.aspx';">
						<p class="articleDate">April 29, 2021</p>
						<h3>Governor Lee Touts Passage Of $42.6 Billion State Budget</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/4/29/427494/2-Criminal-Justice-Reform-Bills-Are.aspx';">
						<p class="articleDate">April 29, 2021</p>
						<h3>2 Criminal Justice Reform Bills Are Approved By The Tennessee Legislature</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/4/29/427483/Latest-Bradley-County-Arrest-Report.aspx';">
						<p class="articleDate">April 29, 2021</p>
						<h3>Latest Bradley County Arrest Report</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2021/4/29/427496/Governor-Lee-Touts-Passage-Of-42.6.aspx';">
						<div class="articleStory">
							<p>The Fiscal Year 2021-2022 budget has passed through the General Assembly. The budget totals $42.6 billion and, according to Governor Bill Lee, includes historic investments in literacy, mental ...  <a href="/2021/4/29/427496/Governor-Lee-Touts-Passage-Of-42.6.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/4/29/427494/2-Criminal-Justice-Reform-Bills-Are.aspx';">
						<div class="articleStory">
							<p>The Tennessee Legislature has passed two criminal justice reform bills that were a priority of Governor Bill Lee and informed by the recommendations of the Tennessee Criminal Justice Investment ...  <a href="/2021/4/29/427494/2-Criminal-Justice-Reform-Bills-Are.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/4/29/427483/Latest-Bradley-County-Arrest-Report.aspx';">
						<div class="articleStory">
							<p>Click here for the latest Bradley County arrest report. <a href="/2021/4/29/427483/Latest-Bradley-County-Arrest-Report.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2021/4/29/427496/Governor-Lee-Touts-Passage-Of-42.6.aspx">Governor Lee Touts Passage Of $42.6 Billion State Budget</a></h3>
				<div class="summary">
					<p>The Fiscal Year 2021-2022 budget has passed through the General Assembly. The budget totals $42.6 billion and, according to Governor Bill Lee, includes historic investments in literacy, mental health, broadband, and safety. 
 “I’m proud that this budget delivers on some of our top promises to Tennesseans and invests in external organizations meeting the needs of our local communities,” ...  <a href="/2021/4/29/427496/Governor-Lee-Touts-Passage-Of-42.6.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/4/29/427494/2-Criminal-Justice-Reform-Bills-Are.aspx">2 Criminal Justice Reform Bills Are Approved By The Tennessee Legislature</a></h3>
				<div class="summary">
					<p>The Tennessee Legislature has passed two criminal justice reform bills that were a priority of Governor Bill Lee and informed by the recommendations of the Tennessee Criminal Justice Investment Task Force . 
 
 
 The Alternatives to Incarceration Act expands access to safe prison alternatives, ensures reasonable pre-trial release conditions for those facing criminal charges, ...  <a href="/2021/4/29/427494/2-Criminal-Justice-Reform-Bills-Are.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/4/29/427483/Latest-Bradley-County-Arrest-Report.aspx">Latest Bradley County Arrest Report</a></li>
					<li><a href="/2021/4/29/427462/Fort-Oglethorpe-Arrest-Report-For-April.aspx">Fort Oglethorpe Arrest Report For April 9-22</a></li>
					<li><a href="/2021/4/29/427455/Art-120-In-Signal-Mountain-Among-Those.aspx">Art 120 In Signal Mountain Among Those Awarded Grants From Building Bridges Program</a></li>
					<li><a href="/2021/4/29/427452/Youth-15-Shot-While-Standing-Outside.aspx">Youth, 15, Shot While Standing Outside On 6th Avenue</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2021/4/28/427407/The-Changing-Face-Of-Red-Bank.aspx">The Changing Face Of Red Bank </a></h3>
				<div class="summary">
					<p>I have lived in the city of Red bank my entire life (minus about three years when I lived just outside of it) and I have never seen it flourish and bloom quite like it has over the last few years. We have businesses moving in, buildings being renovated, new homes being built and old homes being brought back to life. 
 I love this town and love its people but I do not appreciate ...  <a href="/2021/4/28/427407/The-Changing-Face-Of-Red-Bank.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/4/29/427451/Roy-Exum-The-Critical-Race-Theory.aspx">Roy Exum: The Critical Race Theory</a></h3>
				<div class="summary">
					<p>There is a cute story about Manfred Eigen, a German biophysical chemist who won a 1967 Nobel Prize for discovering reaction times to chemicals, his brilliance eventually saving millions of people. Dr. Eigen once said, “In theory, there is no different between theory and practice. But in practice there is.” Of course, the doctor was referring to medical practice and truer words have ...  <a href="/2021/4/29/427451/Roy-Exum-The-Critical-Race-Theory.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/4/29/427475/Reverse-Racism.aspx">Reverse Racism </a></li>
					<li><a href="/2021/4/28/427405/Housing-Insecurity-Is-Still-A-Huge-Problem.aspx">Housing Insecurity Is Still A Huge Problem</a></li>
					<li><a href="/2021/4/28/427378/Roy-Exum-Our-Huge-American-Crisis.aspx">Roy Exum: Our Huge American Crisis</a></li>
					<li><a href="/2021/4/27/427336/Time-For-A-Flat-Tax.aspx">Time For A Flat Tax</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2021/4/29/427465/Mocs--Drayton-Arnold-Named-Finalist.aspx">Mocs' Drayton Arnold Named Finalist For STATS FCS Doris Robinson Award</a></h3>
				<div class="summary">
					<p>University of Tennessee at Chattanooga senior quarterback Drayton Arnold is one of 13 finalists for the STATS FCS Doris Robinson Scholar-Athlete Award. Thirteen FCS players – one from each conference in college football's Division I subdivision – were announced Wednesday as finalists for the national honor. 
 
 Named after the late school teacher and wife of legendary Grambling ...  <a href="/2021/4/29/427465/Mocs--Drayton-Arnold-Named-Finalist.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/4/28/427433/Chattanooga-State-s-Lenoir-Named-Region.aspx">Chattanooga State's Lenoir Named Region Volleyball Coach of the Year</a></h3>
				<div class="summary">
					<p>Chattanooga State’s women’s volleyball team ended their 2020-2021 season as Region VII runner-up while also receiving both player and coaching honors. Players named to the all-region team included #21 Hannah Dutton, libero and #22 Sydney Pittman, middle blocker. Both women are completing their freshman year at Chattanooga State. In addition, first-year coach Kristy Lenoir was named ...  <a href="/2021/4/28/427433/Chattanooga-State-s-Lenoir-Named-Region.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/4/29/427482/Dalton-State-s-Ben-Rebne-Is-SSAC-Golf.aspx">Dalton State's Ben Rebne Is SSAC Golf Player Of The Week</a></li>
					<li><a href="/2021/4/28/427435/1-Dalton-State-Ladies-Win-SSAC-Golf.aspx">#1 Dalton State Ladies Win SSAC Golf Championship</a></li>
					<li><a href="/2021/4/28/427434/Mocs--Beach-Volleyball-2-Seed-In-OVC.aspx">Mocs' Beach Volleyball #2 Seed In OVC Championship</a></li>
					<li><a href="/2021/4/28/427397/Beach-Volleyball-Van-Horn-And-Yensho.aspx">Beach Volleyball: Van Horn And Yensho Named OVC Co-Coaching Staff of the Year, Mocs Earn Four All-OVC Selections</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2021/4/28/427403/Funkey-Munkey-Mothers-Day-Market-Is.aspx">Funkey Munkey Mother’s Day Market Is At Northgate Mall May 3-9</a></li>
            
                <li><a href="/2021/4/28/427303/Did-You-Know---Father-s-Day.aspx">Did You Know? - Father&#39;s Day</a></li>
            
                <li><a href="/2021/4/29/426465/Jerry-Summers-Carter-Schoolfield-Was.aspx">Jerry Summers: Carter Schoolfield Was A True Warrior In Support Of His Clients  </a></li>
            
                <li><a href="/2021/4/29/427489/CDOT-Announces-Gran-Fondo-Hincapie.aspx">CDOT Announces Gran Fondo Hincapie Street Closures And Traffic Impact</a></li>
            
                <li><a href="/2021/4/29/427472/2nd-Annual-RMHC-Run4Kids-Set-For-May.aspx">2nd Annual RMHC Run4Kids Set For May 1</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2021/4/22/427098/New-Northgate-Panera-Has-Opened.aspx">New Northgate Panera Has Opened <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/4/22/427094/Hixson-Farmers-Market-Has-Grand-Opening.aspx">Hixson Farmers Market Has Grand Opening May 1</a></li>
            
                <li><a href="/2021/4/16/426790/Rabbit-Valley-Farmers-Market-Coming.aspx">Rabbit Valley Farmers Market Coming To Downtown Ringgold</a></li>
            
                <li><a href="/2021/4/15/426729/Old-Southside-YMCA-Blossoms-Into-The.aspx">Old Southside YMCA Blossoms Into The Common House With 3 Bars, Event Space, Lap Pool </a></li>
            
                <li><a href="/2021/4/15/426695/401-MLK-Partners-Celebrate.aspx">401 MLK Partners Celebrate Groundbreaking Of New Mixed-Use Development, Future Home Of Slim And Husky’s Pizza Beeria</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2021/4/28/427413/2020-Census-Data-Tennessee-Population.aspx">2020 Census Data: Tennessee Population Topping 6.9 Million</a></li>
            
                <li><a href="/2021/4/28/427418/Governor-and-Commissioner-Release.aspx">Governor and Commissioner Release Transportation Improvement Plan For 2022-2024</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2021/4/28/427404/Hamilton-County-Schools-First-In-State.aspx">Hamilton County Schools First In State To Pass Model Water Access Policy</a></li>
            
                <li><a href="/2021/4/27/427347/TDOE-Announces-Niswonger-Foundation.aspx">TDOE Announces Niswonger Foundation Selected To Manage AP Access For All Program</a></li>
            
                <li><a href="/2021/4/28/427411/CSCC-Hosts-Cougar-Day-At-Walker-Valley.aspx">CSCC Hosts Cougar Day At Walker Valley And Signing Day For Meigs County HS</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2021/4/29/427168/Bob-Tamasy-Hearing-Some-Nice-News.aspx">Bob Tamasy: Hearing Some ‘Nice’ News For A Change? </a></li>
            
                <li><a href="/2021/4/28/427423/Jesus-Said-There-Is-More-To-Come-Is.aspx">&quot;Jesus Said There Is More To Come&quot; Is Sermon Topic At Middle Valley Church Of God On Sunday</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2021/4/28/427388/Louvin-Brothers-Museum-Went-Up-In.aspx">Louvin Brothers Museum Went Up In Flames In Jim Oliver&#39;s Smokehouse Fire At Monteagle <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/4/27/427369/Seeking-Information-On-Christina-Wilson.aspx">Seeking Information On Christina Wilson Campbell, Former Art Teacher In The Hamilton County Schools</a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2021/4/29/426299/Chattanooga-s-Million-Dollar-Homes.aspx">Chattanooga&#39;s Million Dollar Homes <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/4/29/427454/Real-Estate-Transfers-For-April-22-28.aspx">Real Estate Transfers For April 22-28</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2021/4/28/427446/Record-Participants-Set-For-Morning.aspx">Record Participants Set For Morning Pointe Foundation Golf Tournament May 11</a></li>
            
                <li><a href="/2021/4/28/427425/Free-Smoking-Cessation-Course-Begins.aspx">Free Smoking Cessation Course Begins Virtually May 13</a></li>
            
                <li><a href="/2021/4/27/427356/Jimmy-Dale-Named-Executive-Director.aspx">Jimmy Dale Named Executive Director At Life Care Center Of Red Bank</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2021/4/28/427390/White-Oak-Mountain-Ranger-Horneyheads.aspx">White Oak Mountain Ranger: Horneyheads</a></li>
            
                <li><a href="/2021/4/27/427316/Net-Resource-Foundation-Needs.aspx">Net Resource Foundation Needs Volunteers To Plant Community Vegetable Garden In South Chattanooga</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2021</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 966
ID:427494
2:42:51 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>