
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Latest Hamilton County Arrest Report - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2021/5/6/427842/Latest-Hamilton-County-Arrest-Report.aspx" />
<meta property="og:title" content="Latest Hamilton County Arrest Report" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2021/5/6/427842/Latest-Hamilton-County-Arrest-Report.aspx" />
<meta property="og:article:published_time" content="2021-05-06T05:00:00.0000000Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Latest-Hamilton-County-Arrest-Report.aspx?Year=2021&amp;Month=5&amp;Day=6&amp;ArticleID=427842&amp;Title=Latest-Hamilton-County-Arrest-Report.aspx" id="form2">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form2'];
if (!theForm) {
    theForm = document.form2;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZIW-BdVDKHft134EYWw3IsT8t5S1YEhiOVw0Qf_MAmaGuFuPJAyzCfv2uZ_jm1o-Cw2&amp;t=636686510738678653" type="text/javascript"></script>


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjaxWebForms.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
</div>
	<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('smArticle', 'form2', [], [], [], 90, '');
//]]>
</script>

	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Thursday, May 6, 2021</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">Weather</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Latest Hamilton County Arrest Report</h1>
					<div class="date">
						Thursday, May 6, 2021
					</div>
					<div id="photogallery">
						<div class="wt-gallery">
							<div class="main-screen">
							</div>
							<div class="cpanel">
								<div id="thumbs-back"></div>
								<div class="thumbnails">
									<ul>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134422.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134422.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134423.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134423.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134424.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134424.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134425.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134425.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134426.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134426.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134427.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134427.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134428.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134428.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134429.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134429.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134430.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134430.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134431.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134431.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134432.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134432.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134433.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134433.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134434.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134434.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134435.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134435.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134436.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134436.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134437.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134437.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134438.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134438.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134439.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134439.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134440.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134440.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134441.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134441.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134442.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134442.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134443.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134443.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134444.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134444.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134445.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134445.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134446.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134446.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134447.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134447.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134448.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134448.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134449.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134449.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134450.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134450.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134451.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134451.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134452.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134452.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/5/gallery.134453.jpg"><img src="//images.chattanoogan.com/2021/5/gallery.134453.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
									</ul>
								</div>
								<div id="thumbs-fwd"></div>
							</div>
						</div>
					</div>
					<br class="clear" />
					<div class="story">
						<p>Here is the latest Hamilton County arrest report:</p>						
						<p>ARNSDORF, THOMAS LEE&nbsp;<br>						
						2900 E 46TH ST CHATTANOOGA, 374073306&nbsp;<br>						
						Age at Arrest: 29 years old<br>						
						Arresting Agency: Chattanooga<br>						
						DISORDERLY CONDUCT<br>						
						OBSTRUCTING HIGHWAY OR OTHER PASSAGEWAY<br>						
						PUBLIC INTOXICATION<br>						
						---<br>						
						BENN, KATHERINE YVONNE&nbsp;<br>						
						3002 WOODSIDE ST CHATTANOOGA, 374071252&nbsp;<br>						
						Age at Arrest: 29 years old<br>						
						Arresting Agency: Hamilton County<br>						
						AGGRAVATED ASSAULT<br>						
						VIOLATION OF ORDER OF PROTECTION OR RESTRAINING OR<br>						
						---<br>						
						BOOTH, BRADLEY FRANKLIN&nbsp;<br>						
						433 MAGNOLIA STREET DAYYON, 37321&nbsp;<br>						
						Age at Arrest: 42 years old<br>						
						Arresting Agency: Chattanooga<br>						
						POSSESSION OF CONTROLLED SUBSTANCE<br>						
						POSSESSION OF CONTROLLED SUBSTANCE<br>						
						POSSESSION OF DRUG PARAPHERNALIA<br>						
						PUBLIC INTOXICATION<br>						
						---<br>						
						BROWN, DAQUARRIUS ARMONE&nbsp;<br>						
						1606 S WILLOW ST CHATTANOOGA, 374045142&nbsp;<br>						
						Age at Arrest: 22 years old<br>						
						Arresting Agency: Hamilton County<br>						
						BURGLARY OF BUSINESS<br>						
						---<br>						
						CARROLL, RHONDA ANN&nbsp;<br>						
						4816 SYLVIA CIR CHATTANOOGA, 37416&nbsp;<br>						
						Age at Arrest: 49 years old<br>						
						Arresting Agency: Chattanooga<br>						
						DOMESTIC ASSAULT<br>						
						---<br>						
						CARTER, EMANUEL TAYON&nbsp;<br>						
						2209 SIMS STREET CHATTANOOGA, 37406&nbsp;<br>						
						Age at Arrest: 35 years old<br>						
						Arresting Agency: Hamilton County<br>						
						VIOLATION OF PROBATION (AGG ASSAULT)<br>						
						---<br>						
						CHILEL-NIZ, EDGAR ERNESTO&nbsp;<br>						
						2271 35TH ST CHATTANOOGA, 37407&nbsp;<br>						
						Age at Arrest: 21 years old<br>						
						Arresting Agency: Chattanooga<br>						
						DRIVING LEFT OF CENTER LINE<br>						
						RECKLESS DRIVING<br>						
						FINANCIAL RESPONSIBILITY<br>						
						DRIVING WITHOUT DRIVERS LICENSE / EXPIRED LICENSE<br>						
						DRIVERS TO EXERCISE DUE CARE<br>						
						---<br>						
						COONROD, RICKY JEROME&nbsp;<br>						
						1664 GREENDALE WAY APT #433 HIXSON, 37343&nbsp;<br>						
						Age at Arrest: 38 years old<br>						
						Arresting Agency: Hamilton County<br>						
						NONSUPPORT AND FLAGRANT NONSUPPORT<br>						
						NONSUPPORT AND FLAGRANT NONSUPPORT<br>						
						NONSUPPORT AND FLAGRANT NONSUPPORT<br>						
						---<br>						
						DAVIS, KAMERIAN ARIELLE&nbsp;<br>						
						7981 BOSTON LANE HIXSON, 37343&nbsp;<br>						
						Age at Arrest: 29 years old<br>						
						Arresting Agency: Hamilton County<br>						
						CHILD NEGLECT<br>						
						---<br>						
						DOBBS, LUCAS AARON&nbsp;<br>						
						2527 LOVE LANE SODDY DAISY, 37379&nbsp;<br>						
						Age at Arrest: 33 years old<br>						
						Arresting Agency: Hamilton County<br>						
						VIOLATION OF PROBATION (POSSESSION OF METHAMPHETAM<br>						
						---<br>						
						DUBLE, ASHLEY NICOLE&nbsp;<br>						
						4720 TARPON TRAIL CHATTANOOGA, 37416&nbsp;<br>						
						Age at Arrest: 24 years old<br>						
						Arresting Agency: Chattanooga<br>						
						DRIVING UNDER THE INFLUENCE<br>						
						DRIVING ON REVOKED LICENSE<br>						
						LEAVING SCENE OF ACCIDENT (PARKED VEHICLE)<br>						
						RECKLESS DRIVING<br>						
						FINANCIAL RESPONSIBILITY<br>						
						---<br>						
						EDWARDS, ANTONIA S&nbsp;<br>						
						1409 EAST 5TH ST CHATTANOOGA, 374060000&nbsp;<br>						
						Age at Arrest: 25 years old<br>						
						Arresting Agency: Hamilton County<br>						
						AGGRAVATED BURGLARY (OCCUPIED HABITATION)<br>						
						ASSAULT<br>						
						---<br>						
						FORD, ALTON DEMETRIUS&nbsp;<br>						
						7010 MOREVIEW RD APT B EAST RIDGE, 37412&nbsp;<br>						
						Age at Arrest: 22 years old<br>						
						Arresting Agency: East Ridge<br>						
						DOMESTIC ASSAULT<br>						
						---<br>						
						GILLIAM, WHITNEY HOPE&nbsp;<br>						
						1820 POE RD SODDY DAISY, 37379&nbsp;<br>						
						Age at Arrest: 27 years old<br>						
						Arresting Agency: Red Bank<br>						
						Booked for Previous Charges or Other Reason(s)<br>						
						---<br>						
						GONZALEZ, JAMES CHRISTOPHER&nbsp;<br>						
						2743 WINDTHRUSH DR CHATTANOOGA, 37421&nbsp;<br>						
						Age at Arrest: 32 years old<br>						
						Arresting Agency: Chattanooga<br>						
						STALKING<br>						
						---<br>						
						HARRIS, CARLA LATRECE&nbsp;<br>						
						HOMELESS CHATTANOOGA, 37402&nbsp;<br>						
						Age at Arrest: 51 years old<br>						
						Arresting Agency: Chattanooga<br>						
						ASSAULT<br>						
						---<br>						
						HARTT, JOSHUA D&nbsp;<br>						
						727 E 11TH ST CHATTANOOGA, 37403&nbsp;<br>						
						Age at Arrest: 31 years old<br>						
						Arresting Agency: Chattanooga<br>						
						PUBLIC INTOXICATION<br>						
						---<br>						
						HUGHES, RICHARD THOMAS&nbsp;<br>						
						3635 THRUSHWOOD DR CHATTANOOGA, 37415&nbsp;<br>						
						Age at Arrest: 44 years old<br>						
						Arresting Agency: Chattanooga<br>						
						THEFT OF PROPERTY<br>						
						---<br>						
						JOLLEY, KRISTA L&nbsp;<br>						
						7804 JOLLEY WAY CHATTANOOGA, 37421&nbsp;<br>						
						Age at Arrest: 37 years old<br>						
						Arresting Agency: Hamilton County<br>						
						Booked for Previous Charges or Other Reason(s)<br>						
						---<br>						
						JONES, IMAN DESMOND&nbsp;<br>						
						1200 EAST 25TH ST CHATTANOOGA, 37410&nbsp;<br>						
						Age at Arrest: 28 years old<br>						
						Arresting Agency: Hamilton County<br>						
						AGGRAVATED ASSAULT(DOMESTIC)<br>						
						VANDALISM/MALICIOUS MISCHIEF (DOMESTIC)<br>						
						---<br>						
						MADDEN, FREDRICK LAMAR&nbsp;<br>						
						1605 ROANOKE AVE CHATTANOOGA, 37406&nbsp;<br>						
						Age at Arrest: 60 years old<br>						
						Arresting Agency: Chattanooga<br>						
						Booked for Previous Charges or Other Reason(s)<br>						
						---<br>						
						MCNISH, ASHLEY RENEE&nbsp;<br>						
						435 MONTCLAIR DRIVE ROSSVILLE, 30741&nbsp;<br>						
						Age at Arrest: 40 years old<br>						
						Arresting Agency: Hamilton County<br>						
						VIOLATION OF PROBATION (POSS.						
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						 OF HYDROCODONE FOR R<br>						
						VIOLATION OF PROBATION (UNLAWFUL POSSESSION OF A W<br>						
						---<br>						
						PACE, MIRANDA RACHELE&nbsp;<br>						
						3311 FAIRMOUNT PIKE SIGNAL MOUNTAIN, 37377&nbsp;<br>						
						Age at Arrest: 28 years old<br>						
						Arresting Agency: Hamilton County<br>						
						Booked for Previous Charges or Other Reason(s)<br>						
						---<br>						
						PRICE, ROLAND ANDREW&nbsp;<br>						
						622 SHANNON AVE CHATTANOOGA,&nbsp;<br>						
						Age at Arrest: 36 years old<br>						
						Arresting Agency: Chattanooga<br>						
						SEAT BELT LAW VIOLATION<br>						
						LEAVING SCENE OF ACCIDENT (PARKED VEHICLE)<br>						
						FINANCIAL RESPONSIBILITY<br>						
						DRIVING ON REVOKED, SUSPENDED OR CANCELLED LICENSE<br>						
						---<br>						
						RAY, SUSAN&nbsp;<br>						
						1409 EAST 5TH STREET CHATTANOOGA, 37404&nbsp;<br>						
						Age at Arrest: 55 years old<br>						
						Arresting Agency: Hamilton County<br>						
						AGGRAVATED BURGLARY (OCCUPIED HABITATION)<br>						
						ASSAULT<br>						
						---<br>						
						RUFFNER, MICHAEL BRANDON&nbsp;<br>						
						136 HOOD CIR SODDY DAISY, 373794733&nbsp;<br>						
						Age at Arrest: 30 years old<br>						
						Arresting Agency: Chattanooga<br>						
						POSSESSION OF CONTROLLED SUBSTANCE<br>						
						---<br>						
						SAUNDERS, LEE DAVENPORT&nbsp;<br>						
						1811 E 26TH ST CHATTANOOGA, 374071026&nbsp;<br>						
						Age at Arrest: 33 years old<br>						
						Arresting Agency: Chattanooga<br>						
						CRIMINAL TRESPASSING<br>						
						POSSESSION OF HEROIN<br>						
						POSSESSION OF DRUG PARAPHERNALIA<br>						
						---<br>						
						SCHERDELL, GARRETT&nbsp;<br>						
						7117 RIDGESTONE DR OOLTEWAH, 37363&nbsp;<br>						
						Age at Arrest: 23 years old<br>						
						Arresting Agency: Chattanooga<br>						
						POSSESSION OF XANAX FOR RESALE<br>						
						---<br>						
						SHARPE, JACOB KENDALL&nbsp;<br>						
						214 MEADOWWOOD CIR NE CLEVELAND, 37323&nbsp;<br>						
						Age at Arrest: 22 years old<br>						
						Arresting Agency: Hamilton County<br>						
						DRIVING UNDER THE INFLUENCE<br>						
						---<br>						
						SMITH, BRANDON ALLEN&nbsp;<br>						
						1109 BELMEADE AVENUE CHATTANOOGA, 37411&nbsp;<br>						
						Age at Arrest: 24 years old<br>						
						Arresting Agency: Hamilton County<br>						
						RESISTING ARREST OR OBSTRUCTION OF LEGAL PROCESS<br>						
						---<br>						
						SUMMERS, TERRY WAYNE&nbsp;<br>						
						633 CARROL DR RINGGOLD, 30736&nbsp;<br>						
						Age at Arrest: 44 years old<br>						
						Arresting Agency: Chattanooga<br>						
						DRIVING UNDER THE INFLUENCE<br>						
						DRIVERS TO EXERCISE DUE CARE<br>						
						---<br>						
						TAYLOR, GEROME&nbsp;<br>						
						518 CAMERON STREET CHATTANOOGA, 37404&nbsp;<br>						
						Age at Arrest: 26 years old<br>						
						Arresting Agency: Hamilton County<br>						
						DOMESTIC ASSAULT<br>						
						---<br>						
						TRAMMELL, BENITA DONYELL&nbsp;<br>						
						3301 PINEWOOD AVE CHATTANOOGA, 374112629&nbsp;<br>						
						Age at Arrest: 24 years old<br>						
						Arresting Agency: Chattanooga<br>						
						CRIMINAL TRESPASSING<br>						
						DISORDERLY CONDUCT<br>						
						POSSESSION OF CONTROLLED SUBSTANCE<br>						
						---<br>						
						WASHINGTON, CHRISTOPHER MARCEL&nbsp;<br>						
						2237 NIMITZ ST CHATTANOOGA, 37402&nbsp;<br>						
						Age at Arrest: 19 years old<br>						
						Arresting Agency: Hamilton County<br>						
						POSS.OF FIREARM WHILE IN COMMISSION OF FELONY<br>						
						DRUGS GENERAL CATEGORY FOR RESALE<br>						
						POSSESSION OF DRUG PARAPHERNALIA<br>						
						---<br>						
						WATKINS, COURTNEY LEBRON&nbsp;<br>						
						5826 MOODY SAWYER RD HIXSON, 373435589&nbsp;<br>						
						Age at Arrest: 34 years old<br>						
						Arresting Agency: Chattanooga<br>						
						DOMESTIC ASSAULT<br>						
						RESISTING ARREST OR OBSTRUCTION OF LEGAL PROCESS<br>						
						DISORDERLY CONDUCT<br>						
						POSSESSION OF DRUG PARAPHERNALIA<br>						
						---<br>						
						WATKINS, ERICK DMTIRUS&nbsp;<br>						
						510 CENTRAL DR APARTMENT 309A CHATTANOOGA, 37421&nbsp;<br>						
						Age at Arrest: 41 years old<br>						
						Arresting Agency: Tenn Highway Patrol<br>						
						DRIVING UNDER THE INFLUENCE<br>						
						---<br>						
						WATSON, MATTHEW PHILLIP&nbsp;<br>						
						814 SCENIC DR SE CLEVELAND, 37323&nbsp;<br>						
						Age at Arrest: 31 years old<br>						
						Arresting Agency: East Ridge<br>						
						Booked for Previous Charges or Other Reason(s)<br>						
						---<br>						
						WEBB, MARTIN ALLEN&nbsp;<br>						
						1914 GUNBARREL RD APT 138 CHATTANOOGA, 37421&nbsp;<br>						
						Age at Arrest: 52 years old<br>						
						Arresting Agency: East Ridge<br>						
						FUGITIVE (ARREST FOR CRIME IN ANOTHER STATE)<br>						
						---<br>						
						WILLIAMS, ADRIAN LAMON&nbsp;<br>						
						2749 CANNON AVE CHATTANOOGA, 37404&nbsp;<br>						
						Age at Arrest: 23 years old<br>						
						Arresting Agency: Chattanooga<br>						
						AGGRAVATED ASSAULT<br>						
						THEFT OF PROPERTY<br>						
						---<br>						
						WILLIAMS, WILLIAM TRAVIS&nbsp;<br>						
						724 SYLVAN DR CHATTANOOGA, 37411&nbsp;<br>						
						Age at Arrest: 24 years old<br>						
						Arresting Agency: Hamilton County<br>						
						THEFT OF PROPERTY<br>						
						---<br>						
						WILSON, ALICIA NICOLE&nbsp;<br>						
						2011 LINDSEY STREET CHATTANOOGA, 37406&nbsp;<br>						
						Age at Arrest: 28 years old<br>						
						Arresting Agency: Chattanooga<br>						
						AGGRAVATED ASSAULT<br>						
						AGGRAVATED ASSAULT<br>						
						UNLAWFUL CARRYING OR POSSESSING WEAPON<br>						
						AGGRAVATED ASSAULT<br>						
						UNL. CARRYING OR POSSESSING WEAPON</p>
					</div>
					<!-- 5/6/2021 1:11 AM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/5/6/427842/Latest-Hamilton-County-Arrest-Report.aspx';">
						<p class="articleDate">May 6, 2021</p>
						<h3>Latest Hamilton County Arrest Report</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/5/5/427834/Tennessee-Highway-Patrol-Arrests-2.aspx';">
						<p class="articleDate">May 5, 2021</p>
						<h3>Tennessee Highway Patrol Arrests 2 Carjacking Suspects On I-24</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/5/5/427832/Grand-Jury-No-Bills-And-True-Bills.aspx';">
						<p class="articleDate">May 5, 2021</p>
						<h3>Grand Jury No Bills And True Bills</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2021/5/6/427842/Latest-Hamilton-County-Arrest-Report.aspx';">
						<div class="articleStory">
							<p>Here is the latest Hamilton County arrest report: 
 ARNSDORF, THOMAS LEE 
2900 E 46TH ST CHATTANOOGA, 374073306 
Age at Arrest: 29 years old 
Arresting Agency: Chattanooga 
DISORDERLY CONDUCT ...  <a href="/2021/5/6/427842/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/5/5/427834/Tennessee-Highway-Patrol-Arrests-2.aspx';">
						<div class="articleStory">
							<p>The Tennessee Highway Patrol (THP) Chattanooga District responded on Tuesday, to a BOLO from the Georgia State Patrol (GSP) that their troopers were in pursuit of a stolen Rolls-Royce out of ...  <a href="/2021/5/5/427834/Tennessee-Highway-Patrol-Arrests-2.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/5/5/427832/Grand-Jury-No-Bills-And-True-Bills.aspx';">
						<div class="articleStory">
							<p>Here are the No Bills and True Bills from the Hamilton County Grand Jury: 
 
 No Bills: 
 1 CONNORS, JONATHAN CORY CONTRABAND IN PENAL INSTITUTIONS 04/21/2021 
1 MAYS, ERIKA DANIELLE POSSESSION ...  <a href="/2021/5/5/427832/Grand-Jury-No-Bills-And-True-Bills.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2021/5/6/427842/Latest-Hamilton-County-Arrest-Report.aspx">Latest Hamilton County Arrest Report</a></h3>
				<div class="summary">
					<p>Here is the latest Hamilton County arrest report: 
 ARNSDORF, THOMAS LEE 
2900 E 46TH ST CHATTANOOGA, 374073306 
Age at Arrest: 29 years old 
Arresting Agency: Chattanooga 
DISORDERLY CONDUCT 
OBSTRUCTING HIGHWAY OR OTHER PASSAGEWAY 
PUBLIC INTOXICATION 
--- 
BENN, KATHERINE YVONNE 
3002 WOODSIDE ST CHATTANOOGA, 374071252 
Age at Arrest: 29 years old 
Arresting Agency: ...  <a href="/2021/5/6/427842/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/5/5/427834/Tennessee-Highway-Patrol-Arrests-2.aspx">Tennessee Highway Patrol Arrests 2 Carjacking Suspects On I-24</a></h3>
				<div class="summary">
					<p>The Tennessee Highway Patrol (THP) Chattanooga District responded on Tuesday, to a BOLO from the Georgia State Patrol (GSP) that their troopers were in pursuit of a stolen Rolls-Royce out of Georgia. 
 
 THP Sergeant David McVey observed the stolen vehicle speeding at 177 mph on I-24 westbound in Marion County. The stolen vehicle then passed a Porsche 944 and caused the driver ...  <a href="/2021/5/5/427834/Tennessee-Highway-Patrol-Arrests-2.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/5/5/427832/Grand-Jury-No-Bills-And-True-Bills.aspx">Grand Jury No Bills And True Bills</a></li>
					<li><a href="/2021/5/5/427830/CARTA-To-Resume-Full-Service-On-All.aspx">CARTA To Resume Full Service On All Bus Routes On Sunday</a></li>
					<li><a href="/2021/5/5/427819/Hamilton-County-Has-2-More-Coronavirus.aspx">Hamilton County Has 2 More Coronavirus Deaths, 77 New Cases; Tennessee Has 11 More Deaths</a></li>
					<li><a href="/2021/5/5/427816/Georgia-Has-22-More-COVID-Deaths-735.aspx">Georgia Has 22 More COVID Deaths, 735 New Cases</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2021/5/5/427802/Ron-Swafford-Has-Had-An-Outstanding.aspx">Ron Swafford Has Had An Outstanding Career </a></h3>
				<div class="summary">
					<p>It has been a pleasure working with Ron Swafford in City Court. Ron has done a great job and has had an outstanding career. 
 During the pandemic Ron and his staff worked tirelessly and courageously to keep the wheels on, even while in court proceedings were cancelled. 
 During our working relations, Ron and I have become good friends. He is a good man with a fine family. 
 I ...  <a href="/2021/5/5/427802/Ron-Swafford-Has-Had-An-Outstanding.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/5/5/427835/Roy-Exum-A-Life-Without-Regrets.aspx">Roy Exum: A Life Without Regrets</a></h3>
				<div class="summary">
					<p>It was after 9 ‘clock the other night when I finished my story for the next day. I was sitting content on the upstairs porch, the day now quiet, when I happened across the perfect story. In a lengthy piece entitled “Living Without Regrets,” Barbara Danza of the Epoch Times interviewed pediatrician Dr. Harley Rotbart about his unique calling. He’s authored several books, “No Regrets ...  <a href="/2021/5/5/427835/Roy-Exum-A-Life-Without-Regrets.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/5/5/427815/Senator-Blackburn-Thanks-To-Biden.aspx">Senator Blackburn: Thanks To Biden, Tennessee Is Now A Border State</a></li>
					<li><a href="/2021/5/5/427814/Pay-As-You-Throw-Garbage-Collection.aspx">Pay As You Throw Garbage Collection</a></li>
					<li><a href="/2021/5/5/427772/Roy-Exum-Rufo-Explains-Theory.aspx">Roy Exum: Rufo Explains ‘Theory’</a></li>
					<li><a href="/2021/5/4/427773/Chamber-Quit-Virtue-Signaling.aspx">Chamber, Quit Virtue Signaling </a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2021/5/5/427843/Lookouts-Celebrate-Baseball-s-Return.aspx">Lookouts Celebrate Baseball's Return With 6-1 Victory</a></h3>
				<div class="summary">
					<p>Hallelujah! Hallelujah! Minor-league baseball is back in Chattanooga. 
 We all know that the entire Southern League season was wiped out a year ago by the Covid 19 pandemic and it had been some 617 days since the Chattanooga Lookouts had last played. 
 Tuesday’s season opener was wiped out by excessive rain, but what the heck was one more day to wait after such a long break. 
 ...  <a href="/2021/5/5/427843/Lookouts-Celebrate-Baseball-s-Return.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/5/5/427786/Dan-Fleser-Leading-Texas-Tackler.aspx">Dan Fleser: Leading Texas Tackler Joining The Vols </a></h3>
				<div class="summary">
					<p>Several Tennessee football alums convened a reunion around the Orange &amp; White Game at Neyland Stadium last month. 
 
Coach Josh Heupel, who took over the beleaguered program in January, mentioned their presence afterward, singling out one former player in particular: linebacker Al Wilson. 
 
“It’s a big year for him, being inducted into the College Football Hall of Fame,” ...  <a href="/2021/5/5/427786/Dan-Fleser-Leading-Texas-Tackler.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/5/5/427775/Lookouts-Home-Opener-Postponed-To-Wednesday.aspx">Lookouts Home Opener Postponed To Wednesday</a></li>
					<li><a href="/2021/5/5/427844/PHOTOS-Lookouts-Win-Season-Opener-Over.aspx">PHOTOS: Lookouts Win Season Opener Over Trash Pandas</a></li>
					<li><a href="/2021/5/5/427839/Lee-Baseball-Top-Seed-Going-Into-Post.aspx">Lee Baseball Top Seed Going Into Post Season</a></li>
					<li><a href="/2021/5/5/427838/Lee-Flames-Prepare-For-GSC-Softball.aspx">Lee Flames Prepare For GSC Softball Tournament</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2021/5/5/427787/Mark-Making-Unveils-New-Mural-Its.aspx">Mark Making Unveils New Mural “It’s Our Turn” At Stove Works <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/5/5/427801/Orange-Grove-Centers-Virtual-Lunch.aspx">Orange Grove Center’s Virtual Lunch For Champions Event Celebrated Diversity In Sport</a></li>
            
                <li><a href="/2021/5/6/427304/Jerry-Summers-Charlie-Griffith---First.aspx">Jerry Summers: Charlie Griffith - First Or Third? </a></li>
            
                <li><a href="/2021/5/5/427804/Swing-For-Kids-Golf-Tournament-Will.aspx">Swing For Kids Golf Tournament Will Be June 4</a></li>
            
                <li><a href="/2021/5/5/427798/Junior-League-Of-Chattanooga-Presents.aspx">Junior League Of Chattanooga Presents League On The Links</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2021/4/29/427508/Chattanooga-State-To-Host-Rising-Chefs.aspx">Chattanooga State To Host Rising Chefs Showcase</a></li>
            
                <li><a href="/2021/4/22/427098/New-Northgate-Panera-Has-Opened.aspx">New Northgate Panera Has Opened <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/4/22/427094/Hixson-Farmers-Market-Has-Grand-Opening.aspx">Hixson Farmers Market Has Grand Opening May 1</a></li>
            
                <li><a href="/2021/4/16/426790/Rabbit-Valley-Farmers-Market-Coming.aspx">Rabbit Valley Farmers Market Coming To Downtown Ringgold</a></li>
            
                <li><a href="/2021/4/15/426729/Old-Southside-YMCA-Blossoms-Into-The.aspx">Old Southside YMCA Blossoms Into The Common House With 3 Bars, Event Space, Lap Pool </a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2021/5/5/427831/Bellhop-Appoints-Bill-Chase-As-New-CMO.aspx">Bellhop Appoints Bill Chase As New CMO And Seni Sulyman As New COO</a></li>
            
                <li><a href="/2021/5/5/427809/New-Kinley-Chattanooga-Hotel-Celebrates.aspx">New Kinley Chattanooga Hotel Celebrates Local Female Artists <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2021/5/5/427803/Cleveland-High-School-Student-Presents.aspx">Cleveland High School Student Presents Science Research At Many Venues</a></li>
            
                <li><a href="/2021/5/5/427807/Chattanooga-States-Hickey-Named.aspx">Chattanooga State’s Hickey Named TechForce Foundation Finalist </a></li>
            
                <li><a href="/2021/5/4/427724/Hamilton-County-Schools-Educators-To.aspx">Hamilton County Schools Educators To Be Inducted Into American School Band Directors’ Association</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2021/5/6/427468/Bob-Tamasy-Do-Bad-Things-Happen-So.aspx">Bob Tamasy: Do Bad Things Happen So We Can Do Good To Others? </a></li>
            
                <li><a href="/2021/5/4/427740/Steve-Ellison-Jochebed---A-Godly-Mother.aspx">Steve Ellison: Jochebed ~ A Godly Mother</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2021/4/29/427511/Prisoners-Of-The-Civil-War-Exhibition.aspx">Prisoners Of The Civil War Exhibition Begins May 1</a></li>
            
                <li><a href="/2021/5/3/427702/Information-Sought-On-Tennessee-Red.aspx">Information Sought On Tennessee Red Cedar Miniature Rolltop Desks</a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2021/5/5/427777/Fair-Housing-Hot-Topics-What-You-Need.aspx">Fair Housing Hot Topics: What You Need To Know</a></li>
            
                <li><a href="/2021/5/4/427730/Hamilton-County-s-Top-10-Real-Estate.aspx">Hamilton County&#39;s Top 10 Real Estate Transactions For April </a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2021/5/5/427813/General-Assembly-Approves-Legislation.aspx">General Assembly Approves Legislation To Increase Number Of Primary Care Physicians In Rural Communities</a></li>
            
                <li><a href="/2021/5/3/427671/Ronelle-Sellers-Named-Market-Director.aspx">Ronelle Sellers Named Market Director Of Marketing And Communications For CHI Memorial</a></li>
            
                <li><a href="/2021/5/3/427701/The-Austin-Hatcher-Foundation-To-Host.aspx">The Austin Hatcher Foundation To Host New Support Group &quot;Resilient Parenting&quot;</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2021/5/5/427794/Southeastern-Climbers-Coalition-And.aspx">Southeastern Climbers Coalition And Access Fund Buy Major New Climbing Area In Tennessee</a></li>
            
                <li><a href="/2021/5/4/427770/TWRA-Assisting-Sheriff-s-Office-With.aspx">TWRA Assisting Sheriff&#39;s Office With Investigation Of Human Remains Found In Blount County With Black Bears Present</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2021</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 390
ID:427842
1:11:21 AM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>