
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Coppinger Says Dr. Johnson Leaving Education For Different Career; Will Give School Board His Recommendation For Interim Superintendent  - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2021/7/14/431307/Coppinger-Says-Dr.-Johnson-Leaving.aspx" />
<meta property="og:title" content="Coppinger Says Dr. Johnson Leaving Education For Different Career; Will Give School Board His Recommendation For Interim Superintendent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2021/7/14/431307/Coppinger-Says-Dr.-Johnson-Leaving.aspx" />
<meta property="og:article:published_time" content="2021-07-14T15:49:38.1582131Z" />
<meta property="og:article:modified_time" content="2021-07-14T15:56:34.3427465Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Coppinger-Says-Dr.-Johnson-Leaving.aspx?Year=2021&amp;Month=7&amp;Day=14&amp;ArticleID=431307&amp;Title=Coppinger-Says-Dr.-Johnson-Leaving.aspx" id="form2">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form2'];
if (!theForm) {
    theForm = document.form2;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZMxo2mWWD8v9DrfwQYIcSCXWJ3vGgr6dBWhcXsr84spuHpg5vxoGovQc_2OryWhjUQ2&amp;t=636686510738678653" type="text/javascript"></script>


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjaxWebForms.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
</div>
	<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('smArticle', 'form2', [], [], [], 90, '');
//]]>
</script>

	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Wednesday, July 14, 2021</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">84.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/day.mostlycloudy.gif" align="absmiddle" alt="mostly cloudy" /> &nbsp; Mostly Cloudy</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Coppinger Says Dr. Johnson Leaving Education For Different Career; Will Give School Board His Recommendation For Interim Superintendent </h1>
					<div class="date">
						Wednesday, July 14, 2021 - by Joseph Dycus
					</div>
					<div class="story">
						<p>County Mayor Jim Coppinger said Wednesday that outgoing County School Supt. Dr. Bryan Johnson will speak to the school board on Thursday. He said he spoke to Dr. Johnson, and said the superintendent will ask for an interim to be appointed, and that Dr. Johnson has a person he will recommend.</p>						
						<p>During their weekly meeting, the Hamilton County Commission shared their thoughts on the upcoming departure of Dr. Johnson, who made his surprise announcement on Tuesday afternoon. The superintendent for the last four years is moving out of education on Aug. 17 after helping rebuild Hamilton County’s schools, the county mayor said.</p>						
												
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						<p>Commissioner Katherlyn Geter said a school system’s effectiveness is predicated on the strength of its leader, and called the loss of Dr. Johnson a significant one. Commissioner Warren Mackey expressed disappointment in what he considered a lack of support for the superintendent despite Dr. Johnson’s success.</p>						
						<p>“After having reached those top scores in every category, he still experienced a lot of opposition, pushback, and criticism,” Commissioner Mackey said. “We see time and time and time again, talented black folks come into this city and for whatever reason, there’s not a lot of cooperation. Dr. Johnson moved this school system forward in a way other superintendents had not done.”</p>						
						<p>Commissioner David Sharpe raised a similar point, saying he "wondered how the next person can be expected to stay if the community does not support them."</p>						
						<p>“Dr. Johnson outperformed beyond anyone’s wildest expectations, and became a finalist for Superintendent of the Year for the nation,” Commissioner Sharpe said. “Yet he has been facing criticism locally from detractors in your own community that you’re serving. We’ve got a problem, and we have to get past it.”</p>						
						<p>County Mayor Coppinger said, “I was probably the most shocked person when he called me. Dr. Johnson and I have a good working professional and personal relationship. I actually thought he was kidding, and I was hoping he was joking when he said he was leaving education and exploring different opportunities.</p>						
						<p>“He’s a man of strong faith and he believes he’s been led to do this. It’s been an honor to work with a gentleman like Dr. Johnson, who has so much integrity and passion for what he’s doing.”<br>						
						</p>						
						<p>Commissioner Steve Highlander, who served on the school board working with Dr. Johnson for several years, praised Dr. Johnson’s character.</p>						
						<p>“Dr. Johnson is a man of character. I picked him up from his hotel for his interview. He buried his mother then drove to Chattanooga,” Commissioner Highlander said. “I sat in that parking lot and prayed for God to give him wisdom. He’s done a great job. I broke the 4-4 tie to bring Dr. Johnson in.”</p>						
						<p>“He is a very good father, and he wants to spend time with his son. I’m hoping he will have more time to do that. He has a great family and I wish him the best. We wish him the very best.”</p>						
						<p>Chairman Chip Baker, who served on the school board for 12 years, called Dr. Johnson a “superstar.” He cited the presence of private schools as a reason the superintendent has had difficulty gaining support.</p>						
						<p>“We were lucky to get him for four years, and I’m really gratified he’s going to stay here and that he found Chattanooga as his home,” Commissioner Baker said. “I think the community has to support the superintendent, and I think it’s difficult 35 percent of your students are in private schools.”</p>						
						<p>Dr. Bryan Johnson became the superintendent in 2017, and was named Tennessee’s 2021 Superintendent of the Year. <span>&nbsp;</span></p>						
						<p>&nbsp;</p>						
						<p>&nbsp;</p>
					</div>
					<!-- 7/14/2021 1:40 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/7/14/431310/Meeting-Set-July-22-On-Future-Of.aspx';">
						<p class="articleDate">July 14, 2021</p>
						<h3>Meeting Set July 22 On Future Of McDonald Farm</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/7/14/431301/Police-Blotter-Man-Said-He-Was.aspx';">
						<p class="articleDate">July 14, 2021</p>
						<h3>Police Blotter: Man Said He Was Protecting Himself From Armed Woman When His Gun Went Off; Man Walking Along Market Street In Hospital Gown Draws Attention </h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/7/14/431298/Vital-Has-21000-For-House-29-Race.aspx';">
						<p class="articleDate">July 14, 2021</p>
						<h3>Vital Has $21,000 For House 29 Race, While Jelks Gets $10,719; Little Spent By Either Candidate During Short Campaign</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2021/7/14/431310/Meeting-Set-July-22-On-Future-Of.aspx';">
						<div class="articleStory">
							<p>Hamilton County Mayor Jim Coppinger and County Commissioner Randy Fairbanks will host an information session concerning the McDonald Farm on Thursday, July 22. 
 
 The 90-minute event will ...  <a href="/2021/7/14/431310/Meeting-Set-July-22-On-Future-Of.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/7/14/431301/Police-Blotter-Man-Said-He-Was.aspx';">
						<div class="articleStory">
							<p>A man on East 10th Street told police he was protecting himself from an armed woman on his porch when she lunged at him. He pushed her away and in the process discharged his weapon into the wall ...  <a href="/2021/7/14/431301/Police-Blotter-Man-Said-He-Was.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/7/14/431298/Vital-Has-21000-For-House-29-Race.aspx';">
						<div class="articleStory">
							<p>Republican Greg Vital reported $21,000 in contributions for his race for House District 29, while Democrat DeAngelo Jelks said he had taken in $10,719. 
 Mr. Vital said he spent $3,589, and ...  <a href="/2021/7/14/431298/Vital-Has-21000-For-House-29-Race.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2021/7/14/431310/Meeting-Set-July-22-On-Future-Of.aspx">Meeting Set July 22 On Future Of McDonald Farm</a></h3>
				<div class="summary">
					<p>Hamilton County Mayor Jim Coppinger and County Commissioner Randy Fairbanks will host an information session concerning the McDonald Farm on Thursday, July 22. 
 
 The 90-minute event will be a community discussion regarding the purchase of the 2,100-acre farm and the status of forthcoming plans for the site. 
 
 The public and the media are invited to attend the event which ...  <a href="/2021/7/14/431310/Meeting-Set-July-22-On-Future-Of.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/7/14/431301/Police-Blotter-Man-Said-He-Was.aspx">Police Blotter: Man Said He Was Protecting Himself From Armed Woman When His Gun Went Off; Man Walking Along Market Street In Hospital Gown Draws Attention </a></h3>
				<div class="summary">
					<p>A man on East 10th Street told police he was protecting himself from an armed woman on his porch when she lunged at him. He pushed her away and in the process discharged his weapon into the wall of the house. No one was injured. The armed person was taken to jail. A report was made for the man for his insurance. 
 * * * 
 A woman on Shallowford Village Drive at the Sleep Inn said ...  <a href="/2021/7/14/431301/Police-Blotter-Man-Said-He-Was.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/7/14/431298/Vital-Has-21000-For-House-29-Race.aspx">Vital Has $21,000 For House 29 Race, While Jelks Gets $10,719; Little Spent By Either Candidate During Short Campaign</a></li>
					<li><a href="/2021/7/14/431292/Rec-Programs-At-Lookout-Mountain-Tn..aspx">Rec Programs At Lookout Mountain, Tn., Bounce Back After COVID Halt</a></li>
					<li><a href="/2021/7/14/431288/Latest-Hamilton-County-Arrest-Report.aspx">Latest Hamilton County Arrest Report</a></li>
					<li><a href="/2021/7/13/431282/City-Council-Does-Not-Go-Along-With.aspx">City Council Does Not Go Along With Keeping Large Old Orchard Knob House As Duplex</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2021/7/14/431309/Justin-Robertson-For-Superintendent.aspx">Justin Robertson For Superintendent Is A Wonderful Idea</a></h3>
				<div class="summary">
					<p>What a wonderful idea from a school board member - Justin Robertson for HCDE Superintendent. 
 
 It is so tiresome watching these cycles of management shipped in from out of town. Look, these job shoppers don’t really love Hamilton County, from the Chamber of Commerce to the Hamilton County Schools come the traveling CEO job seekers to impose their political ideology on us. 
 ...  <a href="/2021/7/14/431309/Justin-Robertson-For-Superintendent.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/7/14/431287/Roy-Exum-21-Teachers-To-Defy-Laws.aspx">Roy Exum: 21 Teachers To Defy Laws</a></h3>
				<div class="summary">
					<p>There are 21 teachers in Tennessee who are among reportedly over 5,000 who have – albeit unwisely in my view – signed a petition stating they will most certainly teach the controversial Critical Race Theory (CRT). These teachers say they will defy state laws, edicts from school districts, and all else to speak what they believe to be the truth. 
 According to the respected online ...  <a href="/2021/7/14/431287/Roy-Exum-21-Teachers-To-Defy-Laws.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/7/14/431312/A-Moral-Obligation-To-Our-Afghan-Interpreters.aspx">A Moral Obligation To Our Afghan Interpreters</a></li>
					<li><a href="/2021/7/13/431271/Walker-County-Is-Close-To-Squandering.aspx">Walker County Is Close To Squandering All It Has</a></li>
					<li><a href="/2021/7/13/431223/Roy-Exum-Satchels-Six-Rules.aspx">Roy Exum: Satchel’s “Six Rules” </a></li>
					<li><a href="/2021/7/12/431205/Senator-Blackburn-Why-Is-Critical-Race.aspx">Senator Blackburn: Why Is Critical Race Theory Dangerous For Our Kids?</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2021/7/13/431284/Rays-Pick-Lee-s-Workman-In-Seventh.aspx">Rays Pick Lee's Workman In Seventh Round; Rhodes Goes To Orioles</a></h3>
				<div class="summary">
					<p>A day after Tampa Bay selected Baylor’s Cooper Kinney, the Rays followed that up by picking former Lee University ace Logan Workman. The seventh round pick (221st overall) went 13-1 over the last two seasons and had an eye-popping 1.21 ERA with 110 strikeouts in only 79.2 innings. 
 
 The pitcher hailing from Soddy Daisy was a driving force behind the Flames going to their first-ever ...  <a href="/2021/7/13/431284/Rays-Pick-Lee-s-Workman-In-Seventh.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/7/13/431281/Dan-Fleser-Vol-Coaches-Staying-Put.aspx">Dan Fleser: Vol Coaches Staying Put</a></h3>
				<div class="summary">
					<p>The biggest Tennessee coaching news on Tuesday centered on baseball’s Tony Vitello, who has agreed to a contract extension. Vitello’s new deal wasn’t the only news, however. There was much more. 
 
 UT athletic director Danny White announced that nine coaches in all have finalized extensions. The others involved were Rick Barnes (men’s basketball), Kellie Harper (women’s basketball), ...  <a href="/2021/7/13/431281/Dan-Fleser-Vol-Coaches-Staying-Put.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/7/13/431285/Covenant-Alumni-Taylor-Bloye-Inks-Minor.aspx">Covenant Alumni Taylor Bloye Inks Minor League Deal</a></li>
					<li><a href="/2021/9/1/430753/Double-A-South-StandingsResults.aspx">Double-A South Standings/Results</a></li>
					<li><a href="/2021/7/13/431233/Operation-Get-Active-Corporate-Cup.aspx">Operation Get Active Corporate Cup Presented By The Chattanooga Choo Choo Is Back</a></li>
					<li><a href="/2021/7/13/431228/Mocs-Get-Notice-In-FCS-Pre-Season.aspx">Mocs Get Notice In FCS Pre-Season Football Poll</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2021/7/14/431314/Chattanooga-Recognized-As-One-Of-Best.aspx">Chattanooga Recognized As One Of Best Cities Using Data And Evidence To Improve Residents&#39; Lives</a></li>
            
                <li><a href="/2021/7/13/431230/Ben-Cagle-Tells-The-Story-Of-How-His.aspx">Ben Cagle Tells The Story Of How His Mom Met Admiral Chester Nimitz, Eleanor Roosevelt, Douglas MacArthur, Winston Churchill</a></li>
            
                <li><a href="/2021/7/12/431163/Jerry-Summers-Delano---Vegetables-And.aspx">Jerry Summers: Delano - Vegetables And Mennonites</a></li>
            
                <li><a href="/2021/7/14/431165/Did-You-Know---Lame-Duck.aspx">Did You Know - Lame Duck</a></li>
            
                <li><a href="/2021/7/14/431315/Net-Resource-Foundation-Feeds-Hungry.aspx">Net Resource Foundation Feeds Hungry Families In South Chattanooga Community </a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2021/7/12/431170/Dunkin-Has-Grand-Re-Opening-Of-Hixson.aspx">Dunkin’ Has Grand Re-Opening Of Hixson Store That First Opened In 2008</a></li>
            
                <li><a href="/2021/7/12/431190/First-Wine-And-Art-Market-Comes-To.aspx">First Wine And Art Market Comes To Ringgold July 23</a></li>
            
                <li><a href="/2021/7/12/431203/Live-Music-At-St.-Alban-s-Hixson.aspx">Live Music At St. Alban&#39;s Hixson Farmers Market Saturday</a></li>
            
                <li><a href="/2021/7/9/430179/Lee-Hearst-Checks-Out-Taco-Mamacitas.aspx">Lee Hearst Checks Out Taco Mamacitas  <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/7/2/430178/Lee-Hearst-Checks-Out-Community-Pie.aspx">Lee Hearst Checks Out Community Pie <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2021/7/14/431313/Bridge-Public-Affairs-Expands-Firm.aspx">Bridge Public Affairs Expands Firm, Adds More International Affairs Experience</a></li>
            
                <li><a href="/2021/7/13/431255/Cleveland-Company-Starts-Unique.aspx">Cleveland Company Starts Unique Apprenticeship Program</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2021/7/13/431268/UTC-Chattanooga-Smart-City-Division.aspx">UTC, Chattanooga Smart City Division Named Winner Of IDC Government Insights’ Smart Cities Award</a></li>
            
                <li><a href="/2021/7/13/431270/PEF-Continues-Support-For-Students-Who.aspx">PEF Continues Support For Students Who Want To Be First In Their Family To Go To College</a></li>
            
                <li><a href="/2021/7/13/431242/Highland-Park-Grammar-School-Prepares.aspx">Highland Park Grammar School Prepares For Alumni Celebration</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2021/7/13/431280/Steve-Ellison-What-Kind-Of-Bargain.aspx">Steve Ellison: What Kind Of Bargain Is This? </a></li>
            
                <li><a href="/2021/7/12/431126/Bob-Tamasy-The-Most-Under-Used.aspx">Bob Tamasy: The Most Under-Used, Under-Appreciated Tool In The Toolbox </a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2021/7/14/431306/Veterans-Group-Seeking-World-War-II.aspx">Veterans Group Seeking World War II Era Soldiers Who Were Stationed At Fort Oglethorpe</a></li>
            
                <li><a href="/2021/7/6/430936/John-Shearer-With-New-Vocational.aspx">John Shearer: With New Vocational School Planned, 1950s Kirkman Athletes Recall Positives Of School And Playing For Jack Carr   <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2021/7/13/431276/Chattanooga-Housing-Authority-Opens.aspx">Chattanooga Housing Authority Opens Waitlist for Cromwell Hills</a></li>
            
                <li><a href="/2021/7/13/431269/June-2021-Housing-Market-Statistics.aspx">June 2021 Housing Market Statistics</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2021/7/14/431294/Health-Department-Offers-Back-To-School.aspx">Health Department Offers Back-To-School Childhood Vaccination, Birth Certificate Events</a></li>
            
                <li><a href="/2021/7/13/431243/Blood-Shortage-Continues-Red-Cross.aspx">Blood Shortage Continues, Red Cross Needs Donors Now </a></li>
            
                <li><a href="/2021/7/12/431202/Blood-Assurance-Gives-Away-Yeti.aspx">Blood Assurance Gives Away Yeti Coolers, MacBook Pros, Daily Gifts During July</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2021/7/13/431254/T-Shirt-Art-Winners-Announced-In-Youth.aspx">T-Shirt Art Winners Announced In Youth Birding Competition </a></li>
            
                <li><a href="/2021/7/8/431029/TWRA-Reports-No-Boating-Fatalities.aspx">TWRA Reports No Boating Fatalities, 21 BUI Arrests Made Over July 4th Holiday Weekend</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2021</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 955
ID:431307
1:40:56 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>