
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Latest Bradley County Arrest Report - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta HTTP-EQUIV="Pragma" CONTENT="no-cache">
<META HTTP-EQUIV="Expires" CONTENT="-1">

<!-- Google Fonts -->
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900" rel="stylesheet">

<!-- Bootstrap -->
<link rel="Stylesheet" type="text/css" href="//cdn.chattanoogan.com/css/bootstrap/5.2.0/bootstrap.min.css" />

<!-- Font Awesome -->
<link rel="Stylesheet" type="text/css" href="/App_Themes/2022/font-awesome/5.15.4/font-awesome.min.css" />

<!-- Animate Css -->
<link rel="stylesheet" href="//cdn.chattanoogan.com/css/site/2022/animate.css">

<!-- Owl Slider -->
<link rel="stylesheet" href="//cdn.chattanoogan.com/css/site/2022/owl.carousel.min.css">

<!-- Magnific PopUp -->
<link rel="stylesheet" href="//cdn.chattanoogan.com/css/site/2022/magnific-popup.css">

<!-- Local Themes -->
<link rel="Stylesheet" type="text/css" href="//cdn.chattanoogan.com/css/site/2022/11-14/Normalize.min.css" />
<link rel="Stylesheet" type="text/css" href="//cdn.chattanoogan.com/css/site/2022/11-14/Style.min.css" />
<link rel="Stylesheet" type="text/css" href="//cdn.chattanoogan.com/css/site/2022/11-14/Responsive.min.css" /><link rel="canonical" href="https://www.chattanoogan.com/2022/12/29/461572/Latest-Bradley-County-Arrest-Report.aspx" />
<meta property="og:title" content="Latest Bradley County Arrest Report" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2022/12/29/461572/Latest-Bradley-County-Arrest-Report.aspx" />
<meta property="og:article:published_time" content="2022-12-29T13:28:15.0534943Z" />
<meta property="og:article:modified_time" content="2022-12-29T13:28:43.7569272Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
    <form method="post" action="./Latest-Bradley-County-Arrest-Report.aspx" id="form2">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=NJmAwtEo3Ipnlaxl6CMhvvUP0sJd5ilfPUfBlgGf-NeT_K0SbDHJhUTVaWGtmuG9-h326w0Wt8T0o-oahqt5W6D8FzWhs2iNs0uMvhdXr6VZyOVldZE5YRvlwlLnVKx7_H-gsQm7vrKjYszIwHjZogkjknDaKkjo85JhCyATdFw1&amp;t=545ba255" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="93B072D4" />
        
        

        <!-- Preloader -->
        <div class="preloader d-none">
            <div id="spinner"></div>
        </div>
        <!-- End Preloader -->

        


<!-- Top Bar -->
<section class="top-bar" id="top">
    <div class="container">
        <div class="row">
            <div class="col-md">
                <div class="bar-left">
                    <ul id="topBarMenu" class="list-unstyled list-inline">
                        <li class="list-inline-item weather" id="weather-desktop"><a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&state=TN" target="_blank" title="Click for the forecast"><img src="//cdn.chattanoogan.com/img/Weather/day.scatteredclouds.gif" alt="a few clouds" /> Chattanooga, 35.0&deg;F, A Few Clouds</a></li>
                        <li class="list-inline-item no-menu"><i class="fa fa-calendar"></i><span id="dg-clock" class="shadow-lg"></span></li>
                        <li class="list-inline-item"><a href="/Advertise.aspx">Advertise</a></li>
                        <li class="list-inline-item"><a href="/About-the-Chattanoogan.aspx">About</a></li>
                        <li class="list-inline-item"><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>
                        <li class="list-inline-item"><a href="/Daily-Crossword.aspx">Crossword</a></li>
                        <li class="list-inline-item"><a href="#newsletter-signup" onclick="$('#newsletter-signup').addClass('border border-danger p-2');">Newsletter</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-md-auto">
                <div class="bar-social text-right">
                    <ul class="list-unstyled list-inline">
                        <li class="list-inline-item"><a target="_blank" href="http://www.facebook.com/pages/Chattanoogancom/293315214710" title="Visit us on Facebook!"><i class="fab fa-facebook-f"></i></i></a></li>
                        <li class="list-inline-item"><a target="_blank" href="https://twitter.com/chattanoogancom" title="Visit us on Twitter!"><i class="fab fa-twitter"></i></a></li>
                        <li class="list-inline-item"><a target="_blank" href="https://www.instagram.com/thechattanoogan/" title="Visit us on Instagram!"><i class="fab fa-instagram"></i></a></li>
                        <li class="list-inline-item"><a target="_blank" href="https://www.chattanoogan.com/Breaking-News/feed" title="Connect to our RSS feed!"><i class="fas fa-rss"></i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</section>
<!-- End Top Bar -->


        


<!-- Logo Area -->
<section class="logo-area">
    <div class="container">
        <div class="row">
            <div class="col-md">
                <div class="row">
                    <div class="col col-xl-12 logo">
                        <a href="/">
                            <img src="//cdn.chattanoogan.com/img/chattanoogan-logo-large.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" class="img-fluid" /></a>
                    </div>
                    <div class="col-auto col-xl-12 searchbar pt-3 pt-xl-0">
                        <div class="form" action="#">
                            <input id="SearchText" placeholder="Search" type="text">
                            <button id="SearchButton" type="submit"><i class="fa fa-search"></i></button>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-md-auto z-container" id="top-ad-container">
                <div id="top-ad" class="displayphoto d-none" data-type="14"></div>
            </div>
        </div>
    </div>
</section>
<!-- End Logo Area -->


        

<!-- Menu Area -->
<nav class="navbar navbar-expand-md sticky-top">
    <div class="container">
        <a class="navbar-brand d-md-none" href="/">
            <img src="//cdn.chattanoogan.com/img/chattanoogan-logo-large-dark.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" class="mobile-logo" /></a>
        <button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <i class='fas fa-bars text-white fa-lg'></i>
        </button>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav me-auto mb-2 mb-lg-0">
                <li class="d-md-none nav-item" id="weather-mobile"></li>
                								<li class="nav-item dropdown"><a href="/Breaking-News/">Breaking News</a></li>
								<li class="nav-item"><a href="/Opinion/">Opinion</a></li>
								<li class="nav-item"><a href="/Sports/">Sports</a></li>
								<li class="nav-item"><a href="/Sports/Prep_Sports/">Prep Sports</a></li>
								<li class="nav-item dropdown"><a href="/Community/">Community</a><a class="dropdown-toggle" href="#" role="button" data-bs-toggle="dropdown" aria-expanded="false"></a>
<ul class="dropdown-menu">
										<li><a class="dropdown-item" href="/Community/Business/">Business</a><li>										<li><a class="dropdown-item" href="/Community/Church/">Church</a><li>										<li><a class="dropdown-item" href="/Community/Civic-Clubs.aspx">Civic Clubs</a><li>										<li><a class="dropdown-item" href="/Community/Living_Well/">Living Well</a><li>										<li><a class="dropdown-item" href="/Community/Real-Estate/">Real Estate</a><li>										<li><a class="dropdown-item" href="/Community/Student-Scene/">Student Scene</a><li>									</ul>
								</li>
								<li class="nav-item dropdown"><a href="/Leisuretime/">Leisuretime</a><a class="dropdown-toggle" href="#" role="button" data-bs-toggle="dropdown" aria-expanded="false"></a>
<ul class="dropdown-menu">
										<li><a class="dropdown-item" href="/Leisuretime/Around-Town.aspx">Around Town</a><li>										<li><a class="dropdown-item" href="/Leisuretime/Dining/">Dining</a><li>										<li><a class="dropdown-item" href="/Leisuretime/Entertainment/">Entertainment</a><li>										<li><a class="dropdown-item" href="/Leisuretime/Happenings/">Happenings</a><li>										<li><a class="dropdown-item" href="/Leisuretime/Memories/">Memories</a><li>										<li><a class="dropdown-item" href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a><li>										<li><a class="dropdown-item" href="/Leisuretime/On-Stage.aspx">On Stage</a><li>										<li><a class="dropdown-item" href="/Leisuretime/Outdoors/">Outdoors</a><li>										<li><a class="dropdown-item" href="/Leisuretime/Travel/">Travel</a><li>										<li><a class="dropdown-item" href="http://www.tvguide.com/Listings/" target="_blank">TV</a><li>									</ul>
								</li>
								<li class="nav-item dropdown"><a href="/Obituaries/">Obituaries</a><a class="dropdown-toggle" href="#" role="button" data-bs-toggle="dropdown" aria-expanded="false"></a>
<ul class="dropdown-menu">
										<li><a class="dropdown-item" href="/Obituaries/">Local Obituaries</a><li>										<li><a class="dropdown-item" href="/Obituaries/Area_Obituaries/">Area Obituaries</a><li>										<li><a class="dropdown-item" href="/Obituaries/Submit">Submit an Obituary</a><li>									</ul>
								</li>
								<li class="nav-item"><a href="/Classifieds/">Classifieds</a></li>

                <li class="d-md-none nav-item"><a href="#" role="button" data-bs-toggle="dropdown" aria-expanded="false">More</a>
                    <a class="dropdown-toggle" href="#"  data-bs-toggle="dropdown" aria-expanded="false"></a>
                    <ul class="dropdown-menu">
                        <li><a class="dropdown-item" href="/Advertise.aspx">Advertise</a></li>
                        <li><a class="dropdown-item" href="/About-the-Chattanoogan.aspx">About</a></li>
                        <li><a class="dropdown-item" href="/Breaking-News/Traffic.aspx">Traffic</a></li>
                        <li><a class="dropdown-item" href="/Daily-Crossword.aspx">Crossword</a></li>
                        <li><a class="dropdown-item" href="#newsletter-signup">Newsletter</a></li>
                    </ul>
                </li>
                <li class="nav-item"><a href="/Search.aspx">Search</a></li>
            </ul>
        </div>
    </div>
</nav>


<div id="top-ad-mobile" class="image-scale"><div id="top-ad" class="displayphoto d-none no-track" data-type="14"></div></div>


        
<!-- Web Ticker -->
<section class="top-news">
    <div class="container">
        <div class="news-content">
            <div class="ticker d-flex">
                <div class="news-head">
                    <span>Latest Headlines<i class="fa fa-caret-right"></i></span>
                </div>
                <ul id="webTicker">
                    <li><a href="/2022/12/29/461573/Person-Arrested-On-Drug-And-Weapons.aspx"><i class="far fa-circle sep"></i>Person Arrested On Drug And Weapons Charges After&hellip;</a></li>
<li><a href="/2022/12/29/461572/Latest-Bradley-County-Arrest-Report.aspx"><i class="far fa-circle sep"></i>Latest Bradley County Arrest Report</a></li>
<li><a href="/2022/12/29/461570/Latest-Hamilton-County-Arrest-Report.aspx"><i class="far fa-circle sep"></i>Latest Hamilton County Arrest Report</a></li>
<li><a href="/2022/12/28/461569/PHOTOS-Tyner-Tops-Signal-Mountain-In.aspx"><i class="far fa-circle sep"></i>PHOTOS: Tyner Tops Signal Mountain In Best Of Preps Basketball</a></li>
<li><a href="/2022/12/28/461566/Cornelius-Named-SoCon-Student-Athlete.aspx"><i class="far fa-circle sep"></i>Cornelius Named SoCon Student-Athlete Of The Week</a></li>
<li><a href="/2022/12/28/461565/UTC-Women-Set-To-Host--Jacksonville.aspx"><i class="far fa-circle sep"></i>UTC Women Set To Host  Jacksonville State</a></li>
<li><a href="/2022/12/28/461564/Lee-University-Hoops-Offers-Free.aspx"><i class="far fa-circle sep"></i>Lee University Hoops Offers Free Admission Friday</a></li>
<li><a href="/2022/12/28/461563/Mocs-Travel-To-Charleston-In-SoCon-Opener.aspx"><i class="far fa-circle sep"></i>Mocs Travel To Charleston In SoCon Opener</a></li>
<li><a href="/2022/12/28/461562/Governor-Lee-Announces-Action-To-Ensure.aspx"><i class="far fa-circle sep"></i>Governor Lee Announces Action To Ensure Proper Protocol&hellip;</a></li>
<li><a href="/2022/12/28/461561/Attempted-Murder-Suspect-Out-On-Bond.aspx"><i class="far fa-circle sep"></i>Attempted Murder Suspect Out On Bond Leads Police In&hellip;</a></li>

                </ul>
            </div>
        </div>
    </div>
</section>
<!-- End Web Ticker -->

        
<section class="breadcrumb-area">
    <div class="container">
        <div class="breadcrumb-box">
            <ul class="list-unstyled list-inline">
                <li class="list-inline-item"><a href="/">Home</a> <i class="fa fa-angle-right"></i></li><li class="list-inline-item"><a href="/Breaking-News/">Breaking News</a></li>

            </ul>
        </div>
    </div>
</section>


        <section class="news-article">
            <div class="container">
                <div class="row">
                    <div class="col-md">
                        <div class="row">
                            <div class="col">
                                
					<div class="news-heading">
						<h1>Latest Bradley County Arrest Report</h1>
						<ul class="list-unstyled list-inline">
							<li class="list-inline-item"><i class="far fa-calendar-alt"></i>Thursday, December 29, 2022</li>
						</ul>
					</div>
					<div class="news-content">
						Click&nbsp;<a href="https://file-cdn.chattanoogan.com/old/Breaking-News/bradleycounty/arrests12.29.22.pdf" target="_blank">here</a>&nbsp;for the latest Bradley County arrest report.						
						<div class="row border border-secondary border-start-0 border-end-0 clear-both">						
						<div class="col-md text-center py-4">						
						<div class="displayphoto d-none" data-type="8">						
						</div>						
						</div>						
						<div class="col-md text-center py-4">						
						<div class="displayphoto d-none" data-type="8">						
						</div>						
						</div>						
						</div>						
												
						<div class="row border border-secondary border-top-0 border-start-0  border-end-0 clear-both d-lg-none py-4">						
						<div class="col text-center">						
						<div class="displayphoto d-none no-track" data-type="11">						
						</div>						
						</div>						
						<div class="col text-center">						
						<div class="displayphoto d-none no-track" data-type="12">						
						</div>						
						</div>						
						</div>						
						
						<!-- 12/29/2022 8:49 AM -->
					</div>

                                <div class="shareBar clear-both">
                                    <div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
                                </div>
                            </div>
                            <div class="col-12 col-xxl-auto">
                                <div class="row g-1 mb-1">
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                </div>
                                <div class="row g-1 mb-1">
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                </div>
                                <div class="row g-1 mb-1">
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                </div>
                                <div class="row g-1 mb-1">
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                    <div class="col mb-1">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                </div>
                                <div class="row g-1">
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                    <div class="col">
                                        <div class="displayphoto d-none" data-type="2"></div>
                                    </div>
                                </div>
                                				<div class="more-news-area recent-news mt-4">
					<div class="more-news">
						<div class="sec-title">
							<h5>Latest Headlines</h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/29/461573/Person-Arrested-On-Drug-And-Weapons.aspx">Person Arrested On Drug And Weapons Charges After Fleeing Police - And Other Collegedale Police Calls</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item category">Breaking News</li>
									<li class="list-inline-item date">12/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/29/461572/Latest-Bradley-County-Arrest-Report.aspx">Latest Bradley County Arrest Report</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item category">Breaking News</li>
									<li class="list-inline-item date">12/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/29/461570/Latest-Hamilton-County-Arrest-Report.aspx">Latest Hamilton County Arrest Report</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item category">Breaking News</li>
									<li class="list-inline-item date">12/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461569/PHOTOS-Tyner-Tops-Signal-Mountain-In.aspx">PHOTOS: Tyner Tops Signal Mountain In Best Of Preps Basketball</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item category">Prep Sports</li>
									<li class="list-inline-item date">12/28/2022</li>
									<li class="list-inline-item"> <i class="fas fa-images"></i></li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461566/Cornelius-Named-SoCon-Student-Athlete.aspx">Cornelius Named SoCon Student-Athlete Of The Week</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item category">Sports</li>
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461565/UTC-Women-Set-To-Host--Jacksonville.aspx">UTC Women Set To Host  Jacksonville State</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item category">Sports</li>
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

                            </div>
                        </div>
                    </div>
                    <div class="col-lg-auto col-skyscraper d-none d-lg-flex">
                        <div class="row mb-4">
                            <div class="col col-lg-12">
                                <div class="displayphoto d-none" data-type="11"></div>
                            </div>
                            <div class="col col-lg-12">
                                <div class="displayphoto d-none" data-type="12"></div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col text-center">
                        <div class="displayphoto d-none" data-type="5"></div>
                    </div>
                </div>
            </div>
        </section>

        <div class="container">
            				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5>Breaking News</h5>
						</div>
						<div class="row more-list">
							<div class="col-md more-item">
								<div class="more-content">
									<h6><a href="/2022/12/29/461573/Person-Arrested-On-Drug-And-Weapons.aspx">Person Arrested On Drug And Weapons Charges After Fleeing Police - And Other Collegedale Police Calls</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item">12/29/2022</li>
									</ul>
									<p>A traffic stop in the 8900 block of Old Lee Highway led to the arrest of the driver for possession of drugs and the unlawful possession of a weapon. The passenger, who fled on foot after being ...  <a href="/2022/12/29/461573/Person-Arrested-On-Drug-And-Weapons.aspx">more</a></p>								</div>
							</div>
							<div class="col d-none d-lg-flex more-item">
								<div class="more-content">
									<h6><a href="/2022/12/29/461572/Latest-Bradley-County-Arrest-Report.aspx">Latest Bradley County Arrest Report</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item">12/29/2022</li>
									</ul>
									<p>Click here for the latest Bradley County arrest report. <a href="/2022/12/29/461572/Latest-Bradley-County-Arrest-Report.aspx">more</a></p>								</div>
							</div>
							<div class="col d-none d-xl-flex more-item">
								<div class="more-content">
									<h6><a href="/2022/12/29/461570/Latest-Hamilton-County-Arrest-Report.aspx">Latest Hamilton County Arrest Report</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item">12/29/2022</li>
									</ul>
									<p>Here is the latest Hamilton County arrest report: 
 BARNES, JEREMY STEVEN 
601 S SEMINOLE DR CHATTANOOGA, 374121346 
Age at Arrest: 35 years old 
Arresting Agency: Chattanooga PD 
VIOLATION ...  <a href="/2022/12/29/461570/Latest-Hamilton-County-Arrest-Report.aspx">more</a></p>								</div>
							</div>
						</div>
					</div>
				</div>




<div class="row">
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div></div>
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div></div>
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div></div>
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div></div>
</div>

<div class="row row-cols-xl-3 row-cols-lg-2 row-cols-1">
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Breaking-News/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Breaking News section">Breaking News</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461562/Governor-Lee-Announces-Action-To-Ensure.aspx">Governor Lee Announces Action To Ensure Proper Protocol At Tennessee Department Of Correction</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/28/461561/Attempted-Murder-Suspect-Out-On-Bond.aspx"><img src="//images.chattanoogan.com/2022/12/article.461561.headline.jpg" alt="Attempted Murder Suspect Out On Bond Leads Police In Pursuit Before Escaping"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/28/461561/Attempted-Murder-Suspect-Out-On-Bond.aspx">Attempted Murder Suspect Out On Bond Leads Police In Pursuit Before Escaping</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461545/Grand-Jury-No-Bills-And-True-Bills.aspx">Grand Jury No Bills And True Bills</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461530/Latest-Bradley-County-Arrest-Report.aspx">Latest Bradley County Arrest Report</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461514/Latest-Hamilton-County-Arrest-Report.aspx">Latest Hamilton County Arrest Report</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Opinion/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Opinion section">Opinion</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/27/461507/Openness-To-New-Ideas-An-Essential.aspx">Openness To New Ideas An Essential Attribute Of Judging </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/27/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/27/461477/Christmas-Is-For-Children.aspx">Christmas Is For Children</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/27/2022</li>
									<li class="list-inline-item"> <i class="fas fa-images"></i></li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461555/UTC-And-DEI.aspx">UTC And DEI</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/27/461479/Homeland-Security-Questions-For-Chuck.aspx">Homeland Security Questions For Chuck - And Response</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/27/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/26/461458/Don-t-Be-Duped-By-The-Contempt-Of-Court.aspx">Don't Be Duped By The Contempt Of Court Scam</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/26/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Sports/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Sports section">Sports</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/28/461558/Dan-Fleser-Milton-McCoy-Have-Built.aspx"><img src="//images.chattanoogan.com/2022/12/article.461558.headline.jpg" alt="Dan Fleser: Milton-McCoy Have Built Connections"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/28/461558/Dan-Fleser-Milton-McCoy-Have-Built.aspx">Dan Fleser: Milton-McCoy Have Built Connections</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461563/Mocs-Travel-To-Charleston-In-SoCon-Opener.aspx">Mocs Travel To Charleston In SoCon Opener</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461565/UTC-Women-Set-To-Host--Jacksonville.aspx">UTC Women Set To Host  Jacksonville State</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/31/458925/College-Basketball-On-TV.aspx">College Basketball On TV</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/31/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461566/Cornelius-Named-SoCon-Student-Athlete.aspx">Cornelius Named SoCon Student-Athlete Of The Week</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
</div>



<div class="row mb-3">
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div>
    </div>
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div>
    </div>
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div>
    </div>
    <div class="col-6 col-md">
        <div class="displayphoto d-none" data-type="2"></div>
    </div>
</div>

<div class="row row-cols-xl-3 row-cols-md-2 row-cols-1">
    <div class="col-xl col-md-6">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Leisuretime/Happenings/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Happenings section">Happenings</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/28/461517/Wreaths-Across-Chattanooga-Announces.aspx"><img src="//images.chattanoogan.com/2022/12/article.461517.headline.jpg" alt="Wreaths Across Chattanooga Announces 2023 Wreath Matching Program"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/28/461517/Wreaths-Across-Chattanooga-Announces.aspx">Wreaths Across Chattanooga Announces 2023 Wreath Matching Program</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/27/461508/John-Shearer-Liz-Cheney-Referenced.aspx">John Shearer: Liz Cheney Referenced Chickamauga In Committee Meeting</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/27/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/29/460797/Jerry-Summers-Homeless-City-Havens.aspx"><img src="//images.chattanoogan.com/2022/12/article.460797.headline.jpg" alt="Jerry Summers: Homeless City Havens - dec. 29"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/29/460797/Jerry-Summers-Homeless-City-Havens.aspx">Jerry Summers: Homeless City Havens - dec. 29</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461518/East-Ridge-Offices-Closed-In-Observance.aspx">East Ridge Offices Closed In Observance Of New Years</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461515/New-Hamilton-County-Marriage-Licenses.aspx">New Hamilton County Marriage Licenses</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col-xl col-md-6">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Leisuretime/Entertainment/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Entertainment section">Entertainment</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/28/461567/Chattanooga-Live-Music-New-Years-Eve.aspx"><img src="//images.chattanoogan.com/2022/12/article.461567.headline.jpg" alt="Chattanooga Live Music New Year’s Eve Events"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/28/461567/Chattanooga-Live-Music-New-Years-Eve.aspx">Chattanooga Live Music New Year’s Eve Events</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/27/461498/Margie-Scott-Leaving-NewsChannel-9.aspx"><img src="//images.chattanoogan.com/2022/12/article.461498.headline.jpg" alt="Margie Scott Leaving NewsChannel 9 After Over 45 Years In Chattanooga TV"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/27/461498/Margie-Scott-Leaving-NewsChannel-9.aspx">Margie Scott Leaving NewsChannel 9 After Over 45 Years In Chattanooga TV</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/27/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/24/461412/Luther-Earl-Glenn-Draper-Jay-Craven.aspx"><img src="//images.chattanoogan.com/2022/12/article.461412.headline.jpg" alt="Luther, Earl, Glenn Draper, Jay Craven, Tom Hammett, Vic Eliason Featured In WDYN Christmas Programming"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/24/461412/Luther-Earl-Glenn-Draper-Jay-Craven.aspx">Luther, Earl, Glenn Draper, Jay Craven, Tom Hammett, Vic Eliason Featured In WDYN Christmas Programming</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/24/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/27/456066/Best-Of-Grizzard---How-To-Treat-A-Lady.aspx"><img src="//images.chattanoogan.com/2022/12/article.456066.headline.jpg" alt="Best Of Grizzard - How To Treat A Lady "/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/27/456066/Best-Of-Grizzard---How-To-Treat-A-Lady.aspx">Best Of Grizzard - How To Treat A Lady </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/27/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/23/461398/ETSO-Hosts-Christmas-Day-Concert.aspx">ETSO Hosts Christmas Day Concert Handel's Messiah And Hallelujah Chorus Sing-A-Long</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/23/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col-xl col-md-12">
        <div class="row">
            <div class="col text-center">
                <div class="displayphoto" data-type="13">
                    <div style="width: 160px; height: 600px; padding: 220px 10px 0;" class="mx-auto text-muted small">
                    </div>
                </div>
            </div>
            <div class="col text-center">
                <div class="displayphoto" data-type="15">
                    <div style="width: 160px; height: 600px; padding: 220px 10px 0;" class="mx-auto text-muted small">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Opinion/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Opinion section">Opinion</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/27/461507/Openness-To-New-Ideas-An-Essential.aspx">Openness To New Ideas An Essential Attribute Of Judging </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/27/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/27/461477/Christmas-Is-For-Children.aspx">Christmas Is For Children</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/27/2022</li>
									<li class="list-inline-item"> <i class="fas fa-images"></i></li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461555/UTC-And-DEI.aspx">UTC And DEI</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Leisuretime/Dining/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Dining section">Dining</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/15/461029/Uncle-Larrys-Restaurant-Trying-Beer.aspx"><img src="//images.chattanoogan.com/2022/12/article.461029.headline.jpg" alt="Uncle Larry’s Restaurant Trying Beer Sales For The 1st Time"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/15/461029/Uncle-Larrys-Restaurant-Trying-Beer.aspx">Uncle Larry’s Restaurant Trying Beer Sales For The 1st Time</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/15/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/14/460947/Charles-Siskin-Sunset-And-Hors-d-Oeuvres.aspx"><img src="//images.chattanoogan.com/2022/12/article.460947.headline.jpg" alt="Charles Siskin: Sunset And Hors d'Oeuvres"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/14/460947/Charles-Siskin-Sunset-And-Hors-d-Oeuvres.aspx">Charles Siskin: Sunset And Hors d'Oeuvres</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/14/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/12/460831/Cleveland-s-Iconic-Cafe-Roma-Undergoes.aspx"><img src="//images.chattanoogan.com/2022/12/article.460831.headline.jpg" alt="Cleveland's Iconic Cafe Roma Undergoes Ownership Change"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/12/460831/Cleveland-s-Iconic-Cafe-Roma-Undergoes.aspx">Cleveland's Iconic Cafe Roma Undergoes Ownership Change</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/12/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Community/Business/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Business section">Business</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/28/461521/TVFCU-Hires-Senior-Leadership-Team.aspx"><img src="//images.chattanoogan.com/2022/12/article.461521.headline.jpg" alt="TVFCU Hires Senior Leadership Team Members, Promotes Business Lender"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/28/461521/TVFCU-Hires-Senior-Leadership-Team.aspx">TVFCU Hires Senior Leadership Team Members, Promotes Business Lender</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/26/461450/Gas-Prices-Drop-5.7-Cents-In-Chattanooga.aspx">Gas Prices Drop 5.7 Cents In Chattanooga</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/26/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/26/461358/New-Hamilton-County-Business-Licenses.aspx">New Hamilton County Business Licenses</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/26/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Community/Real-Estate/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Real Estate section">Real Estate</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461525/Derek-English-Thanks-For-A-Great-2022.aspx">Derek English: Thanks For A Great 2022, And Looking Towards 2023</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/22/461323/Morrison-Springs-Apartment-Complex.aspx">Morrison Springs Apartment Complex Sells For $17,670,000</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/22/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/22/461324/Boardwalk-Storage-Sells-3-Properties.aspx"><img src="//images.chattanoogan.com/2022/12/article.461324.headline.jpg" alt="Boardwalk Storage Sells 3 Properties For Nearly $19.8 Million"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/22/461324/Boardwalk-Storage-Sells-3-Properties.aspx">Boardwalk Storage Sells 3 Properties For Nearly $19.8 Million</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/22/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col pt-md-5">
        <div style="width: 300px; height: 250px;" class="mx-auto">
            <div class=pa-direct-inject><script>(() => { const _injectAtElem = document.currentScript.parentElement; if (!window.paGlobal) { const _paInt = setInterval(() => { if (!window.paGlobal) return; clearInterval(_paInt); paGlobal.directInject(45019, _injectAtElem) }, 100); setTimeout(() => clearInterval(_paInt), 2000); return }; paGlobal.directInject(45019, _injectAtElem) })()</script></div>
            <svg class="bd-placeholder-img card-img-top d-none" width="300px" height="250px" xmlns="http://www.w3.org/2000/svg" role="img" aria-label="Placeholder: New Image" focusable="false">
                <title>Placeholder</title>
                <rect width="100%" height="100%" fill="#868e96"></rect>
                <text x="20%" y="50%" fill="#dee2e6" dy=".3em">New Ad Type will go here</text></svg>
        </div>
    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Community/Student-Scene/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Student Scene section">Student Scene</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/28/461516/Mother-And-Daughters-Share-College-Experience.aspx"><img src="//images.chattanoogan.com/2022/12/article.461516.headline.jpg" alt="Mother And Daughters Share College Experience"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/28/461516/Mother-And-Daughters-Share-College-Experience.aspx">Mother And Daughters Share College Experience</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461559/Lee-University-Encore-To-Offer-Spring.aspx">Lee University Encore To Offer Spring Courses</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/22/461333/McCallie-Students-Raise-4600-For.aspx"><img src="//images.chattanoogan.com/2022/12/article.461333.headline.jpg" alt="McCallie Students Raise $4,600 For Wreaths Across Chattanooga; Lay Wreaths At National Cemetery"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/22/461333/McCallie-Students-Raise-4600-For.aspx">McCallie Students Raise $4,600 For Wreaths Across Chattanooga; Lay Wreaths At National Cemetery</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/22/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Community/Living_Well/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Living Well section">Living Well</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461526/Life-Care-Center-Of-Cleveland-Provides.aspx">Life Care Center Of Cleveland Provides Outpatient Therapy To Associates</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									<li class="list-inline-item"> <i class="fas fa-images"></i></li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/28/461553/Morning-Pointe-Campuses-To-Celebrate.aspx"><img src="//images.chattanoogan.com/2022/12/article.461553.headline.jpg" alt="Morning Pointe Campuses To Celebrate American Sites In 2023"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/28/461553/Morning-Pointe-Campuses-To-Celebrate.aspx">Morning Pointe Campuses To Celebrate American Sites In 2023</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/23/461391/Jarrett-Millsaps-Jr.-FACHE-New-CEO.aspx"><img src="//images.chattanoogan.com/2022/12/article.461391.headline.jpg" alt="Jarrett Millsaps, Jr., FACHE New CEO At Tennova Healthcare - Cleveland"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/23/461391/Jarrett-Millsaps-Jr.-FACHE-New-CEO.aspx">Jarrett Millsaps, Jr., FACHE New CEO At Tennova Healthcare - Cleveland</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/23/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Leisuretime/Memories/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Memories section">Memories</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/21/461262/Earl-Freudenberg-An-Old-Christmas.aspx"><img src="//images.chattanoogan.com/2022/12/article.461262.headline.jpg" alt="Earl Freudenberg: &quot;An Old Christmas Card&quot; "/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/21/461262/Earl-Freudenberg-An-Old-Christmas.aspx">Earl Freudenberg: "An Old Christmas Card" </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/21/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/21/461273/Sam-Hall-Receives-DAR-Excellence-In.aspx"><img src="//images.chattanoogan.com/2022/12/article.461273.headline.jpg" alt="Sam Hall Receives DAR Excellence In Historic Preservation Medal "/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/21/461273/Sam-Hall-Receives-DAR-Excellence-In.aspx">Sam Hall Receives DAR Excellence In Historic Preservation Medal </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/21/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/15/460978/Earl-Freudenberg-The-Dismembered.aspx">Earl Freudenberg: The Dismembered Tennesseans Do "How Great Thou Art"</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/15/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Leisuretime/Outdoors/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Outdoors section">Outdoors</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/19/461161/Tennessee-State-Parks-To-Start-New-Year.aspx">Tennessee State Parks To Start New Year With First Day Hikes</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/19/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/14/460950/White-Oak-Mountain-Ranger-Dirt-Roads.aspx"><img src="//images.chattanoogan.com/2022/12/article.460950.headline.jpg" alt="White Oak Mountain Ranger: Dirt Roads"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/14/460950/White-Oak-Mountain-Ranger-Dirt-Roads.aspx">White Oak Mountain Ranger: Dirt Roads</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/14/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/13/460861/48538-Pounds-Of-Litter-Removed-From.aspx">48,538 Pounds Of Litter Removed From Tennessee Roadways During No Trash November</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/13/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col pt-md-5">
        <div class="displayphoto d-none mb-1" data-type="2"></div>
        <div class="displayphoto d-none mb-1" data-type="2"></div>
        <div class="displayphoto d-none mb-1" data-type="2"></div>
        <div class="displayphoto d-none mb-1" data-type="2"></div>
    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Leisuretime/Travel/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Travel section">Travel</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/23/461401/John-Shearer-A-Basketball-Travel-Trip.aspx">John Shearer: A Basketball Travel Trip</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/23/2022</li>
									<li class="list-inline-item"> <i class="fas fa-images"></i></li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/19/461169/PHOTOS-Rock-City-s-Enchanted-Garden.aspx">PHOTOS: Rock City's Enchanted Garden Of Lights</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/19/2022</li>
									<li class="list-inline-item"> <i class="fas fa-images"></i></li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/15/461030/Pete-The-Cats-Adventures-In-Downtown.aspx">Pete The Cat’s Adventures In Downtown Fort Payne</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/15/2022</li>
									<li class="list-inline-item"> <i class="fas fa-images"></i></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Community/Church/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Church section">Church</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/29/461387/Bob-Tamasy-Forget-The-Resolutions..aspx"><img src="//images.chattanoogan.com/2022/12/article.461387.headline.jpg" alt="Bob Tamasy: Forget The Resolutions. Let's Establish Some Goals "/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/29/461387/Bob-Tamasy-Forget-The-Resolutions..aspx">Bob Tamasy: Forget The Resolutions. Let's Establish Some Goals </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/29/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/27/461476/Antioch-Missionary-Baptist-Has-New.aspx">Antioch Missionary Baptist Has New Year's Eve And Day Services</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/27/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/27/461497/Greater-Tucker-Missionary-Baptist-To.aspx">Greater Tucker Missionary Baptist To Hold Watch Night Service Dec. 31</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/27/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Obituaries/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Obituaries section">Obituaries</a></h5>
						</div>
						<div class="more-list">
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/28/461556/Michael-Wayne-Cannon-Jr..aspx"><img src="//images.chattanoogan.com/2022/12/article.461556.headline.jpg" alt="Michael Wayne Cannon, Jr."/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/28/461556/Michael-Wayne-Cannon-Jr..aspx">Michael Wayne Cannon, Jr.</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461547/Kathleen-L.-Thompson.aspx">Kathleen L. Thompson</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/28/461546/Lois-Alene-Bowman.aspx"><img src="//images.chattanoogan.com/2022/12/article.461546.headline.jpg" alt="Lois Alene Bowman"/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/28/461546/Lois-Alene-Bowman.aspx">Lois Alene Bowman</a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
    <div class="col">
        				<div class="more-news-area">
					<div class="more-news">
						<div class="sec-title">
							<h5><a href="/Obituaries/Area_Obituaries/" data-bs-toggle="tooltip" data-bs-html="true" data-bs-placement="right"  title="Click to view all articles<br />in the Area Obituaries section">Area Obituaries</a></h5>
						</div>
						<div class="more-list">
							<div class="more-item">
								<div class="more-content">
									<h6><a href="/2022/12/28/461540/Dillard-Dustin-and-Brittany.aspx">Dillard, Dustin and Brittany (Cleveland) </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/28/461541/Vest-Sharon-D.-Cleveland.aspx"><img src="//images.chattanoogan.com/2022/12/article.461541.headline.jpg" alt="Vest, Sharon D. (Cleveland) "/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/28/461541/Vest-Sharon-D.-Cleveland.aspx">Vest, Sharon D. (Cleveland) </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
							<div class="row more-item">
								<div class="col-auto more-img">
									<div><a href="/2022/12/28/461542/Lipps-Linday-Joyce-Goins-Cleveland.aspx"><img src="//images.chattanoogan.com/2022/12/article.461542.headline.jpg" alt="Lipps, Linday Joyce Goins (Cleveland) "/></a></div>
								</div>
								<div class="col more-content">
									<h6><a href="/2022/12/28/461542/Lipps-Linday-Joyce-Goins-Cleveland.aspx">Lipps, Linday Joyce Goins (Cleveland) </a></h6>
									<ul class="list-unstyled list-inline">
									<li class="list-inline-item date">12/28/2022</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
				</div>

    </div>
</div>

        </div>


        

<!-- Footer Area -->
<footer class="footer-area">
    <div class="container">
        <div class="row">
            <div class="col-md">
                <div class="f-about">
                    <img src="//cdn.chattanoogan.com/img/chattanoogan-logo-small.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" class="img-fluid" />
                    <ul class="list-unstyled f-contact">
                        <li><a href="mailto:news@chattanoogan.com"><i class="fa fa-envelope"></i>news@chattanoogan.com</a></li>
                        <li><a href="tel:4232662325"><i class="fa fa-phone"></i>423.266.2325</a></li>
                    </ul>
                    <ul class="list-unstyled list-inline f-social">
                        <li class="list-inline-item fb"><a target="_blank" href="http://www.facebook.com/pages/Chattanoogancom/293315214710" title="Visit us on Facebook!"><i class="fab fa-facebook-f"></i></i></a></li>
                        <li class="list-inline-item tw"><a target="_blank" href="https://twitter.com/chattanoogancom" title="Visit us on Twitter!"><i class="fab fa-twitter"></i></a></li>
                        <li class="list-inline-item ig"><a target="_blank" href="https://www.instagram.com/thechattanoogan/" title="Visit us on Instagram!"><i class="fab fa-instagram"></i></a></li>
                        <li class="list-inline-item rss"><a target="_blank" href="https://www.chattanoogan.com/Breaking-News/feed" title="Connect to our RSS feed!"><i class="fas fa-rss"></i></a></li>
                    </ul>
                    <ul class="list-unstyled f-contact mt-5">
                        <li>Copyright &copy; 2022 Chattanoogan.com</li>
                    </ul>
                </div>
            </div>
            <div class="col-md">
                <div class="f-service">
                    <div class="sec-title">
                        <h5>Quick Link</h5>
                    </div>
                    <ul class="list-unstyled service-list">
                        <li><a href="/About-the-Chattanoogan.aspx"><i class="fa fa-angle-right"></i>About Chattanoogan.com</a></li>
                        <li><a href="mailto:news@chattanoogan.com"><i class="fa fa-angle-right"></i>Email Us</a></li>
                        <li><a href="/Advertise.aspx"><i class="fa fa-angle-right"></i>Advertising</a></li>
                        <li><a href="/Privacy.aspx"><i class="fa fa-angle-right"></i>Privacy Policy</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-md">
                <div class="f-newsltr" id="newsletter-signup">
                    <div class="sec-title">
                        <h5>Get our headlines in your email</h5>
                    </div>

                    <!-- Begin Constant Contact Inline Form Code -->
                    <div class="ctct-inline-form" data-form-id="4c75f072-ceea-4144-9c7d-a381b521a267"></div>
                    <!-- End Constant Contact Inline Form Code -->
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End Footer Area -->


    </form>
    
<!-- =========================================
    JavaScript Files
    ========================================== -->

<!-- jQuery JS -->
<script src="//cdn.chattanoogan.com/js/jquery/3.6.0/jquery-3.6.0.min.js"></script>

<!-- Bootstrap -->
<script src="//cdn.chattanoogan.com/js/bootstrap/5.2.0/bootstrap.bundle.js"></script>

<!-- Owl Slider -->
<script src="/js/2022/owl.carousel.min.js"></script>

<!-- News Ticker -->
<script src="/js/2022/jquery.newsticker.min.js"></script>

<!-- Magnific PopUp -->
<script src="/js/2022/magnific-popup.min.js" async defer></script>

<!-- Smooth Scroll -->
<script src="/js/2022/smooth-scroll.js"></script>

<!-- Mean Menu -->
<script src="/js/2022/jquery.meanmenu.es5.min.js"></script>

<!-- Wow Animation -->
<script src="/js/2022/wow.min.js"></script>

<!-- Custom JS -->
<script src="/js/2022/jquery.cookie.js"></script>
<script src="/js/2022/plugins.js"></script>
<script src="/js/2022/custom.js?t=202210291502"></script>
<script src="/js/2022/include.es5.min.js?t=202212161608"></script>
<script src="/js/2022/ads-prebid.js?t=202211032031"></script>

<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "5615c0065160a6df1262c90a0d178a27"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->

<!-- NextMillennium -->
<script>var nm = document.createElement('script'); nm.src = '//powerad.ai/script.js'; nm.setAttribute('async', ''); top.document.querySelector('head').appendChild(nm);</script>
<!-- End of NextMillennium  -->
    
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
    <!-- 
v4.0
m: 959
ID:461572
8:49:37 AM
 -->
</body>
</html>
