
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Health Department Adds First Dose Appointments To The Vaccination Schedule; For Phases 1a1, 1a2 And Adults 75+ By Appointment Only  - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2021/1/22/421996/Health-Department-Adds-First-Dose.aspx" />
<meta property="og:title" content="Health Department Adds First Dose Appointments To The Vaccination Schedule; For Phases 1a1, 1a2 And Adults 75+ By Appointment Only" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2021/1/22/421996/Health-Department-Adds-First-Dose.aspx" />
<meta property="og:article:published_time" content="2021-01-22T14:08:00.5297982Z" />
<meta property="og:article:modified_time" content="2021-01-22T14:57:09.9390780Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Health-Department-Adds-First-Dose.aspx?Year=2021&amp;Month=1&amp;Day=22&amp;ArticleID=421996&amp;Title=Health-Department-Adds-First-Dose.aspx" id="form2">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form2'];
if (!theForm) {
    theForm = document.form2;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZIW-BdVDKHft134EYWw3IsT8t5S1YEhiOVw0Qf_MAmaGuFuPJAyzCfv2uZ_jm1o-Cw2&amp;t=636686510738678653" type="text/javascript"></script>


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjaxWebForms.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
</div>
	<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('smArticle', 'form2', [], [], [], 90, '');
//]]>
</script>

	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Friday, January 22, 2021</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">43.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/day.mostlycloudy.gif" align="absmiddle" alt="mostly cloudy" /> &nbsp; Mostly Cloudy</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Health Department Adds First Dose Appointments To The Vaccination Schedule; For Phases 1a1, 1a2 And Adults 75+ By Appointment Only </h1>
					<div class="date">
						Friday, January 22, 2021
					</div>
					<div class="story">
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>The Hamilton County Health Department, in partnership with Hamilton County Office of Emergency Management, will begin taking first dose appointments again starting today (Friday) at 9 a.m.</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>&nbsp;</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>New appointments have been added to the schedule for Sunday through next Thursday.</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>&nbsp;</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>All appointments are at the Riverpark Hubert Fry Center, 4301 Amnicola Hwy.						
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						 Enter near the Chattanooga State side of the Riverpark, not the Navy and Marine Reserve side.</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>&nbsp;</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>Those in the current Phases (1a1, 1a2, and individuals 75 and older) are encouraged to make their appointment online. Visit&nbsp;</span><a href="https://vaccine.hamiltontn.gov/" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://vaccine.hamiltontn.gov/&amp;source=gmail&amp;ust=1611410670445000&amp;usg=AFQjCNGKDARBgbCbybRLyTprWwc8294k7A" style="color: rgb(17, 85, 204);"><span>https://vaccine.hamiltontn.<wbr>gov/</span></a><span>&nbsp;to view the list of phases and click on the first dose appointment link. Click the date tabs at the top of the appointment website and choose an&nbsp; available appointment time.</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>&nbsp;</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>People who do not have access to the Internet, or speak Spanish, can call Emergency Management’s call center at 423-209-5399 to make their appointment. The call center is open Friday from 8 a.m.-4 p.m. Due to high call volume, callers may experience a busy signal and need to continue to call back.&nbsp;</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>&nbsp;</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>“As the Health Department receives new vaccine shipments from the state, we continue our mission to put those doses to use and vaccinate as many people as possible, as soon as possible,” said Health Department Administrator Becky Barnes.&nbsp;</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>&nbsp;</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;">The vaccine distribution is guided by “phases” according to the state of Tennessee’s&nbsp;<a href="https://www.tn.gov/content/dam/tn/health/documents/cedep/novel-coronavirus/COVID-19_Vaccination_Plan.pdf" target="_blank" data-saferedirecturl="https://www.google.com/url?q=https://www.tn.gov/content/dam/tn/health/documents/cedep/novel-coronavirus/COVID-19_Vaccination_Plan.pdf&amp;source=gmail&amp;ust=1611410670445000&amp;usg=AFQjCNH6CGGLEVhDc6jbAwfJtV8FZHBtuQ" style="color: rgb(17, 85, 204);">Vaccination Plan</a>. Only those eligible in the current “phases” will be able to make an appointment. The current phases are 1a1, 1a2 (see below), and those who are age 75 years or over, and all must be a Hamilton County resident or work in Hamilton County. Proof of meeting phase criteria must be shown at the entrance<br>						
						</p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><b><span>&nbsp;</span></b></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>Important Information to Know Prior to Appointment</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><b><u><span><span>&nbsp;</span></span></u></b></p>						
						<p style="margin: 0in 0in 0.0001pt 0.5in;"><span>·<span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></span><span>Do not arrive more than 15 minutes prior to your scheduled appointment.</span></p>						
						<p style="margin: 0in 0in 0.0001pt 0.5in;"><span>·<span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></span><span>Wear appropriate clothing to get a shot in upper arm</span></p>						
						<p style="margin: 0in 0in 0.0001pt 0.5in;"><span>·<span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></span><span>Bring proof of Hamilton County residency (if applicable)</span></p>						
						<p style="margin: 0in 0in 0.0001pt 0.5in;"><span>·<span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></span><span>Bring proof of Hamilton County employment (if applicable)</span></p>						
						<p style="margin: 0in 0in 0.0001pt 0.5in;"><span>·<span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></span><span>Bring proof of age (if applicable)</span></p>						
						<p style="margin: 0in 0in 0.0001pt 0.5in;"><span>·<span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></span><span>Bring COVID-19 Vaccine Encounter form (if possible; form available for download on registration page)</span></p>						
						<p style="margin: 0in 0in 0.0001pt 0.5in;"><span>·<span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></span><span>Be prepared to wait 20 minutes after shot</span></p>						
						<p style="margin: 0in 0in 0.0001pt 0.5in;"><span>·<span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></span><span>Be prepared for the entire process to take an hour or more</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>&nbsp;</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>Vaccination Record Card</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>&nbsp;</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>When patients receive their first dose with the Health Department, they will receive a Vaccination Record Card with the following important information.</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>&nbsp;</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; The vaccine manufacturer (either Moderna or Pfizer)</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; The date the first dose of vaccine was given</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>•&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; The date the second vaccine dose is due&nbsp;</span><b></b></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><b><span>&nbsp;</span></b></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>Additional Resources</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><b><span>&nbsp;</span></b></p>						
						<p style="margin: 0in 0in 0.0001pt 0.5in;"><span>·<span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></span><span>The Health Department will announce COVID vaccination POD information on their COVID-19 webpage:&nbsp;</span><a href="http://health.hamiltontn.org/AllServices/Coronavirus(COVID-19)/Vaccine.aspx" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://health.hamiltontn.org/AllServices/Coronavirus(COVID-19)/Vaccine.aspx&amp;source=gmail&amp;ust=1611410670446000&amp;usg=AFQjCNHq4fpMghqdACcjwFE4lEIHG2NzQQ" style="color: rgb(17, 85, 204);"><span>http://health.hamiltontn.org/<wbr>AllServices/Coronavirus(COVID-<wbr>19)/Vaccine.aspx</span></a><span>.&nbsp;</span></p>						
						<p style="margin: 0in 0in 0.0001pt 0.5in;"><span>·<span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></span><span>Please follow the health department via their email newsletter and social media accounts, available at this link:&nbsp;</span><a href="http://health.hamiltontn.org/AllServices/Coronavirus(COVID-19)/ConnectWithUs.aspx" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://health.hamiltontn.org/AllServices/Coronavirus(COVID-19)/ConnectWithUs.aspx&amp;source=gmail&amp;ust=1611410670446000&amp;usg=AFQjCNEsPJSqnB8elxX5pwbrChhaDuw7wQ" style="color: rgb(17, 85, 204);"><span>http://health.hamiltontn.org/<wbr>AllServices/Coronavirus(COVID-<wbr>19)/ConnectWithUs.aspx</span></a><span>.</span></p>						
						<p style="margin-top: 0px; margin-bottom: 0px;"><span>&nbsp;</span></p>
					</div>
					<!-- 1/22/2021 10:29 AM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/1/22/421910/Police-Blotter-Car-Warming-Up-On.aspx';">
						<p class="articleDate">January 22, 2021</p>
						<h3>Police Blotter: Car Warming Up On Jefferson Street Winds Up Down The Road; Man Watches Cowboy Plow Through His Front Yard</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/1/22/421995/Latest-Hamilton-County-Arrest-Report.aspx';">
						<p class="articleDate">January 22, 2021</p>
						<h3>Latest Hamilton County Arrest Report</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/1/21/421991/Major-Retailer-Planning-To-Locate-At.aspx';">
						<p class="articleDate">January 21, 2021</p>
						<h3>Major Retailer Planning To Locate At The South End Of Soddy Daisy</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2021/1/22/421910/Police-Blotter-Car-Warming-Up-On.aspx';">
						<div class="articleStory">
							<p>Police responded to an address on Saluda Street regarding property damage. Officers observed that a Ram flatbed tow truck (Brown Towing and Recovery) had undercarriage and possible frame damage ...  <a href="/2021/1/22/421910/Police-Blotter-Car-Warming-Up-On.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/1/22/421995/Latest-Hamilton-County-Arrest-Report.aspx';">
						<div class="articleStory">
							<p>BANTHER, WALTER EUGENE 
9025 BRAMLETT ROAD HARRISON, 37341 
Age at Arrest: 60 years old 
Arresting Agency: Chattanooga 
PUBLIC INTOXICATION 
___ 
BATES, WALLACE ANDREW 
9131 TYSON DRIVE ...  <a href="/2021/1/22/421995/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/1/21/421991/Major-Retailer-Planning-To-Locate-At.aspx';">
						<div class="articleStory">
							<p>A major retailer is making plans to build a store in Soddy Daisy. Attorney Arnold Stulce, who is representing both the land owner and the developer, made the announcement at the Soddy Daisy Commission ...  <a href="/2021/1/21/421991/Major-Retailer-Planning-To-Locate-At.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2021/1/22/421910/Police-Blotter-Car-Warming-Up-On.aspx">Police Blotter: Car Warming Up On Jefferson Street Winds Up Down The Road; Man Watches Cowboy Plow Through His Front Yard</a></h3>
				<div class="summary">
					<p>Police responded to an address on Saluda Street regarding property damage. Officers observed that a Ram flatbed tow truck (Brown Towing and Recovery) had undercarriage and possible frame damage underneath the flatbed at the rear of the truck. Police observed a manhole cover that was raised several inches above the pavement surface. Police spoke with the driver who said he was traveling ...  <a href="/2021/1/22/421910/Police-Blotter-Car-Warming-Up-On.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/1/22/421995/Latest-Hamilton-County-Arrest-Report.aspx">Latest Hamilton County Arrest Report</a></h3>
				<div class="summary">
					<p>BANTHER, WALTER EUGENE 
9025 BRAMLETT ROAD HARRISON, 37341 
Age at Arrest: 60 years old 
Arresting Agency: Chattanooga 
PUBLIC INTOXICATION 
___ 
BATES, WALLACE ANDREW 
9131 TYSON DRIVE HARRISON, 37341 
Age at Arrest: 54 years old 
Arresting Agency: Hamilton County 
ASSAULT 
ASSAULT 
DISORDERLY CONDUCT 
___ 
BELCHER, TERRY LYNN 
202 S COLEMAN ST WOODBURY, 37190 
Age ...  <a href="/2021/1/22/421995/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/1/21/421991/Major-Retailer-Planning-To-Locate-At.aspx">Major Retailer Planning To Locate At The South End Of Soddy Daisy</a></li>
					<li><a href="/2021/1/21/421987/Hagerty-Hits-Biden-Decision-To-Extend.aspx">Hagerty Hits Biden Decision To Extend The New START Treaty</a></li>
					<li><a href="/2021/1/21/421908/Police-Blotter-Woman-Makes-Bonfire.aspx">Police Blotter: Woman Makes Bonfire Of Ex-Boyfriend's Clothes; Overnight Visitor Tries To Make Off With Loot While "Taking Out The Trash"</a></li>
					<li><a href="/2021/1/21/421971/Gudel-s-Wrecker-Removed-From-City-s.aspx">Gudel's Wrecker Removed From City's Rotation List For 30 Days</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2021/1/21/421947/Where-Are-Our-Educational-Priorities.aspx">Where Are Our Educational Priorities? </a></h3>
				<div class="summary">
					<p>If only our institutes of higher learning put as much emphasis, effort and financial investment into their academic departments as they do into their football “programs”. $9.3 million in annual salary for a football coach? Really? 
 Are there anywhere professors who earn even a fractional smidgen of that amount? Where are our priorities? Is the “commitment to consistently winning ...  <a href="/2021/1/21/421947/Where-Are-Our-Educational-Priorities.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/1/21/421993/Roy-Exum-Vols-Are-Resuscitated.aspx">Roy Exum: Vols Are Resuscitated!</a></h3>
				<div class="summary">
					<p>I am a big fan of magic tricks. Sometimes I’ll sit down with YouTube and watch a lot of dazzling stuff. My favorites include Darcy Oakes with the doves, or David Blaine spitting up live frogs from “the aquarium in my stomach.” Really intellectual stuff … I can watch it for hours … but the best magic is “real magic,” much like the University of Tennessee jerked from the top hat Thursday, ...  <a href="/2021/1/21/421993/Roy-Exum-Vols-Are-Resuscitated.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/1/22/421998/Wrong-Vaccination-Priority.aspx">Wrong Vaccination Priority</a></li>
					<li><a href="/2021/1/22/407281/Send-Your-Opinions-To-Chattanoogan.com.aspx">Send Your Opinions To Chattanoogan.com; Include Your Full Name, Address, Phone Number For Verification</a></li>
					<li><a href="/2021/1/21/421966/Will-There-Ever-be-a-Free-And-Fair.aspx">Will There Ever be a Free And Fair Election Again in Our Country?</a></li>
					<li><a href="/2021/1/21/421963/Educating-All.aspx">Educating All</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2021/1/21/421989/Samford-Women-Stay-In-First-With.aspx">Samford Women Stay In First With Victory Over Mocs</a></h3>
				<div class="summary">
					<p>Chattanooga’s Mocs played pretty good basketball for the first three quarters of Thursday night’s Southern Conference clash with league-leading Samford, but it was a dismal performance in the final 10 minutes that spelled the difference. 
 The Bulldogs had a precarious 50-49 lead to start the final quarter, but the Mocs couldn’t hit the ocean from the end of a pier as they only ...  <a href="/2021/1/21/421989/Samford-Women-Stay-In-First-With.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/1/21/421957/Dan-Fleser-Tennessee-Moves-Quickly.aspx">Dan Fleser: Tennessee Moves Quickly To Fill A Gaping Need</a></h3>
				<div class="summary">
					<p>Tennessee moved quickly to address arguably the most important job opening associated with demolition Monday. 
 
 Central Florida’s Danny White has reached a deal with UT to become the school’s new athletic director. USA Today first reported the news and the university released White’s hire later Thursday afternoon. 
 
 “Danny White is an innovative leader in college athletics ...  <a href="/2021/1/21/421957/Dan-Fleser-Tennessee-Moves-Quickly.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/1/21/421958/Tennessee-Names-Danny-White-As-New.aspx">Tennessee Names Danny White As New Athletic Director</a></li>
					<li><a href="/2021/1/21/421990/LaGrange-Overpowers-Covenant-Women-85-46.aspx">LaGrange Overpowers Covenant Women 85-46</a></li>
					<li><a href="/2021/1/21/421946/UTC-Women-s-Tennis-To-Open-At-Home.aspx">UTC Women's Tennis To Open At Home Against UT Martin On Saturday</a></li>
					<li><a href="/2021/1/21/421929/Randy-Smith-Would-You-Like-Fries-With.aspx">Randy Smith: "Would You Like Fries With That Bag Of Cash?" </a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2021/1/21/421978/Tennessee-Highway-Patrol-Graduates-36.aspx">Tennessee Highway Patrol Graduates 36 State Troopers  <img src="//cdn.chattanoogan.com/img/video.gif" style="width:12px;height:12px;" alt="Video" /></a></li>
            
                <li><a href="/2021/1/22/421847/Best-Of-Bruce-Bledsoe---Election.aspx">Best Of Bruce Bledsoe - Election Challenges </a></li>
            
                <li><a href="/2021/1/22/421261/Jerry-Summers-Georgia-s-3-Governors.aspx">Jerry Summers: Georgia&#39;s 3 Governors Controversy (No. 150 Of A Series) </a></li>
            
                <li><a href="/2021/1/21/421979/Chattanooga-Tea-Party-To-Be-Dissolved.aspx">Chattanooga Tea Party To Be Dissolved Jan. 31</a></li>
            
                <li><a href="/2021/1/21/421967/Snow-Joke-Craig-Ending-A-Public.aspx">&quot;Snow&quot; Joke: Craig Ending A Public Safety Career That Dates Back 47 Years</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2021/1/21/421970/Cherry-Street-Tavern-Takes-Former-Spot.aspx">Cherry Street Tavern Takes Former Spot Of Mad Priest</a></li>
            
                <li><a href="/2021/1/8/421149/John-Shearer-South-Broad-Publix-Taking.aspx">John Shearer: South Broad Publix Taking Shape Where Mt. Vernon, Pizza Hut Were <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/1/8/421166/Tasty-Donuts-Expands-Into-Frozen.aspx">Tasty Donuts Expands Into Frozen Desserts At Cambridge Square</a></li>
            
                <li><a href="/2020/12/25/420492/Cheddar-s-On-Gunbarrel-Road-Sells-For.aspx">Cheddar&#39;s On Gunbarrel Road Sells For $5,054,001</a></li>
            
                <li><a href="/2020/12/23/420402/Buddys-Bar-B-Q-Opening-Dec.-27-In-Hixson.aspx">Buddy’s Bar-B-Q Opening Dec. 27 In Hixson</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2021/1/21/421964/Tennessee-State-Unemployment-Inches.aspx">Tennessee State Unemployment Inches Upward During December</a></li>
            
                <li><a href="/2021/1/21/421952/Georgias-Unemployment-Rate-Dips.aspx">Georgia’s Unemployment Rate Dips Slightly In December While Jobs Increase</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2021/1/20/421902/Chattanooga-2.0-Releases-New-Plan.aspx">Chattanooga 2.0 Releases New Plan Thursday For Birth-To-Career Education Pathway</a></li>
            
                <li><a href="/2021/1/21/421939/Hostetler-Named-Bryan-College-Senior.aspx">Hostetler Named Bryan College Senior Vice President Of Campus Operations And Special Projects</a></li>
            
                <li><a href="/2021/1/21/421965/GNTC-Foundation-Welcomes-2-Members-To.aspx">GNTC Foundation Welcomes 2 Members To Board Of Trustees</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2021/1/21/421591/Bob-Tamasy-Have-You-Considered-Divine.aspx">Bob Tamasy: Have You Considered Divine Mathematics?</a></li>
            
                <li><a href="/2021/1/21/421950/Activate-Your-Faith-Series-Continues.aspx">Activate Your Faith Series Continues At Metro Tab Church Sunday</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2021/1/21/421974/Christ-Episcopal-Church-Hamilton.aspx">Christ Episcopal Church, Hamilton County Nominated For National Register of Historic Places; Vote Set for Jan. 27</a></li>
            
                <li><a href="/2021/1/12/421377/John-Shearer-Wichita-State-Team-Crash.aspx">John Shearer: Wichita State Team Crash Of 50 Years Ago Had Local Connection <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2021/1/21/421962/Pointe-Property-Group-Gives-Back-To.aspx">Pointe Property Group Gives Back To Local Chattanooga Charities</a></li>
            
                <li><a href="/2021/1/20/421864/2020-New-Home-Construction-In-Walker.aspx">2020 New Home Construction In Walker County Posts Best Of The Decade Numbers</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2021/1/20/421866/Loves-Arm-Provides-Relief-Services.aspx">Love’s Arm Provides Relief Services Alongside Other Vital Nonprofits At New MetMin Impact Hub <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/1/20/421870/McCallie-Integrated-Wellness-Announces.aspx">McCallie Integrated Wellness Announces Opening Of New Chattanooga Wellness Center</a></li>
            
                <li><a href="/2021/1/20/421899/Moondog-Therapy-Partners-Opens-New.aspx">Moondog Therapy Partners Opens New Clinic In East Chattanooga</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2021/1/20/421863/Increase-In-Boating-Traffic-Incidents.aspx">Increase In Boating Traffic, Incidents Reported By TWRA In 2020</a></li>
            
                <li><a href="/2021/1/16/421670/Walden-Eyeing-Eventual-Trail-Connection.aspx">Walden Eyeing Eventual Trail Connection With Falling Water Falls</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2021</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 520
ID:421996
10:29:43 AM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>