
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	1 Person Injured And Pets Killed In House Fire On Camden Street - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2020/10/30/417630/1-Person-Injured-And-Pets-Killed-In.aspx" />
<meta property="og:title" content="1 Person Injured And Pets Killed In House Fire On Camden Street" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2020/10/30/417630/1-Person-Injured-And-Pets-Killed-In.aspx" />
<meta property="og:image" content="//images.chattanoogan.com/2020/10/article.417630.jpg" />
<meta property="og:article:published_time" content="2020-10-31T00:34:14.9784872Z" />
<meta property="og:article:modified_time" content="2020-10-31T00:39:32.2806227Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./1-Person-Injured-And-Pets-Killed-In.aspx?Year=2020&amp;Month=10&amp;Day=30&amp;ArticleID=417630&amp;Title=1-Person-Injured-And-Pets-Killed-In.aspx" id="form2">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
	
	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Friday, October 30, 2020</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">Weather</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>1 Person Injured And Pets Killed In House Fire On Camden Street</h1>
					<div class="date">
						Friday, October 30, 2020
					</div>
					<div class="photo narrow">
						<a href="//images.chattanoogan.com/2020/10/article.417630.large.jpg" class="supersize" target="_blank"><img src="//images.chattanoogan.com/2020/10/article.417630.jpg" alt="" /></a>
						<div class="caption">

							- photo by Battalion Chief Carlos Hampton
						</div>
					</div>
					<div class="story">
						<p dir="auto" style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">One person was injured and their pets were killed in a house fire on Camden Street Friday evening.</p>						
						<p dir="auto" style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">&nbsp;</p>						
						<p style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">Chattanooga Fire Department units were called to 2011 Camden Street at 6:50 p.m. after a passerby reported seeing fire in a window.<br>						
						</p>						
						<p style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">&nbsp;</p>						
						<p dir="auto" style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">When crews arrived on the scene, flames had spread to half the home and it was fully involved with heavy fire coming from the front of the residence.&nbsp;</p>						
						<p style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">&nbsp;</p>						
						<p style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">Everyone was out of the house except for the pets.</p>						
						<p style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">&nbsp;</p>						
						<p style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">Firefighters tackled the fire from the exterior and eventually, they were able to make entry on the side of the home.						
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						 They worked to get the fire under control and focused on hot spots until everything was fully extinguished.&nbsp;</p>						
						<p style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">&nbsp;</p>						
						<p dir="auto" style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">One of the residents suffered second-degree burns to their left foot and was transported to the hospital for treatment. Three dogs and one cat perished in the fire.&nbsp;</p>						
						<p style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">&nbsp;</p>						
						<p style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">The cause of the fire is under investigation.&nbsp;</p>						
						<p style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">&nbsp;</p>						
						<p dir="auto" style="color: rgb(34, 34, 34); margin-top: 0px; margin-bottom: 0px;">Engine 4, Engine 5, Ladder 5, Quint 10, Squad 1, Battalion 1, Battalion 3 (Red Shift), HCEMS, EPB and CPD, CFD Supply and McKamey Animal Center responded. McKamey assisted with recovery of the animals.&nbsp;</p>
					</div>
					<!-- 10/30/2020 11:41 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/10/30/417630/1-Person-Injured-And-Pets-Killed-In.aspx';">
						<p class="articleDate">October 30, 2020</p>
						<h3>1 Person Injured And Pets Killed In House Fire On Camden Street</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/10/30/417629/Mainda-Resigned-As-State-Commerce.aspx';">
						<p class="articleDate">October 30, 2020</p>
						<h3>Mainda Resigned As State Commerce Commissioner After Sexual Harassment Allegation</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/10/30/417500/Antoine-Deandre-Allen-20-Was-Shooting.aspx';">
						<p class="articleDate">October 30, 2020</p>
						<h3>Antoine Deandre Allen, 20, Was Shooting Victim In 8000 Block Of Standifer Gap Road Wednesday Night</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2020/10/30/417630/1-Person-Injured-And-Pets-Killed-In.aspx';">
						<div class="articleStory">
							<p>One person was injured and their pets were killed in a house fire on Camden Street Friday evening. 
 
 Chattanooga Fire Department units were called to 2011 Camden Street at 6:50 p.m. after ...  <a href="/2020/10/30/417630/1-Person-Injured-And-Pets-Killed-In.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2020/10/30/417629/Mainda-Resigned-As-State-Commerce.aspx';">
						<div class="articleStory">
							<p>Chattanoogan Hodgen Mainda resigned as state Commerce Commissioner following an allegation of sexual harassment being brought against him. 
 Mr. Mainda, a former EPB official, said in a letter ...  <a href="/2020/10/30/417629/Mainda-Resigned-As-State-Commerce.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2020/10/30/417500/Antoine-Deandre-Allen-20-Was-Shooting.aspx';">
						<div class="articleStory">
							<p>The victim in a fatal shooting in East Brainerd has been identified as Antoine Deandre Allen, 20. 
 
 The shooting happened late Wednesday night. 
 
 The body was discovered in the 8000 block ...  <a href="/2020/10/30/417500/Antoine-Deandre-Allen-20-Was-Shooting.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2020/10/30/417630/1-Person-Injured-And-Pets-Killed-In.aspx">1 Person Injured And Pets Killed In House Fire On Camden Street</a></h3>
				<div class="summary">
					<p>One person was injured and their pets were killed in a house fire on Camden Street Friday evening. 
 
 Chattanooga Fire Department units were called to 2011 Camden Street at 6:50 p.m. after a passerby reported seeing fire in a window. 
 
 
 When crews arrived on the scene, flames had spread to half the home and it was fully involved with heavy fire coming from the front of ...  <a href="/2020/10/30/417630/1-Person-Injured-And-Pets-Killed-In.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/10/30/417629/Mainda-Resigned-As-State-Commerce.aspx">Mainda Resigned As State Commerce Commissioner After Sexual Harassment Allegation</a></h3>
				<div class="summary">
					<p>Chattanoogan Hodgen Mainda resigned as state Commerce Commissioner following an allegation of sexual harassment being brought against him. 
 Mr. Mainda, a former EPB official, said in a letter to Governor Bill Lee that he was returning to his wife and young family in Chattanooga and the private sector after serving in the post for a year. 
 He has denied the allegation relating ...  <a href="/2020/10/30/417629/Mainda-Resigned-As-State-Commerce.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/10/30/417500/Antoine-Deandre-Allen-20-Was-Shooting.aspx">Antoine Deandre Allen, 20, Was Shooting Victim In 8000 Block Of Standifer Gap Road Wednesday Night</a></li>
					<li><a href="/2020/10/30/417624/Catoosa-And-Walker-Counties-Have.aspx">Catoosa And Walker Counties Have Another COVID Death Each; Georgia Has 1,377 New Cases</a></li>
					<li><a href="/2020/10/30/417622/Upcoming-City-Council-Agenda-For-Tuesday.aspx">Upcoming City Council Agenda For Tuesday</a></li>
					<li><a href="/2020/10/30/417621/Tennessee-Secretary-Of-State-Provides.aspx">Tennessee Secretary Of State Provides Information For Voters Ahead Of Election Day</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2020/10/29/417508/Earl-Freudenberg-Mayor-City-Council.aspx">Earl Freudenberg: Mayor, City Council, Please Help The Vitally Needed Forgotten Child Fund</a></h3>
				<div class="summary">
					<p>I write this letter for informational purposes. Having worked in the Forgotten Child Fund from 1966 to the early 2000’s I know the fund's purpose as I’m very concerned about the organization's future. 
 Officer Johnny Wright founded the fund. His idea came about in 1962. In those early days Officer Wright got a lot of help from then WRGP, Channel 3, Roy Morris, Tommy Eason, Bill ...  <a href="/2020/10/29/417508/Earl-Freudenberg-Mayor-City-Council.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/10/29/417571/Roy-Exum-An-Autumn-Afternoon.aspx">Roy Exum: An Autumn Afternoon</a></h3>
				<div class="summary">
					<p>There is a new USA TODAY/Suffolk Poll just out that tells us with Tuesday’s election almost here, three of every four voters are most worried about post-election violence. What is the world have we done to find ourselves here? That our United States is horribly divided is a given, which it shouldn’t be at all. I glory in the fact so many Americans are willing to patiently wait in ...  <a href="/2020/10/29/417571/Roy-Exum-An-Autumn-Afternoon.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/10/30/417631/Change-And-Challenge.aspx">Change And Challenge</a></li>
					<li><a href="/2020/10/30/417628/Why-I-Support-Tyler-Howell-For-Red-Bank.aspx">Why I Support Tyler Howell For Red Bank Commissioner </a></li>
					<li><a href="/2020/10/30/417585/Concerns-About-Walden-Development.aspx">Concerns About Walden Development</a></li>
					<li><a href="/2020/10/30/407281/Send-Your-Opinions-To-Chattanoogan.com.aspx">Send Your Opinions To Chattanoogan.com; Include Your Full Name, Address, Phone Number For Verification</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2020/10/29/417562/Big-10-Won-t-Let-Nebraska-Play-Mocs.aspx">Big 10 Won't Let Nebraska Play Mocs This Weekend</a></h3>
				<div class="summary">
					<p>UTC, which has only been able to play a single football game this virus-plagued fall, almost had another contest this weekend. 
 Nebraska, with an opening on its schedule, wanted to fill in with a visit from Chattanooga. 
 The Mocs would have gotten a guarantee of $200,000 to $250,000. 
 However, the Big 10 Conference nixed the idea. 
 That came even after all the Huskers players ...  <a href="/2020/10/29/417562/Big-10-Won-t-Let-Nebraska-Play-Mocs.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/10/29/417514/Dan-Fleser-Lady-Vols-Suddenly-Have.aspx">Dan Fleser: Lady Vols Suddenly Have Options At Point Guard</a></h3>
				<div class="summary">
					<p>In the spring, Tennessee was dangerously low on point guards. The position was so depleted that Lady Vol forward Rennia Davis thought she’d have to moonlight as a backup. 
 
That was then. Now the Lady Vols are three deep at the crucial position as they prepare for their women’s basketball season. Graduate transfer Jordan Walker’s arrival this summer from Western Michigan spelled ...  <a href="/2020/10/29/417514/Dan-Fleser-Lady-Vols-Suddenly-Have.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/10/30/417580/Randy-Smith-I-Miss-My-Baseball-Cards.aspx">Randy Smith: I Miss My Baseball Cards</a></li>
					<li><a href="/2020/12/6/416551/SEC-FOOTBALL-StandingsResultsSchedule.aspx">SEC FOOTBALL: Standings/Results/Schedule</a></li>
					<li><a href="/2020/10/30/417640/Mocs-Tennis-Competes-In-UTC-Invite.aspx">Mocs Tennis Competes In UTC Invite</a></li>
					<li><a href="/2020/10/30/417639/Jones-Boyd-Lead-Mocs-At-Mercer-Invitational.aspx">Jones, Boyd Lead Mocs At Mercer Invitational</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2020/10/29/417529/One-For-All-Awards-Has-Call-For-Nominations.aspx">One For All Awards Has Call For Nominations</a></li>
            
                <li><a href="/2020/10/29/417560/157th-Anniversary-Of-The-Battles-For.aspx">157th Anniversary Of The Battles For Chattanooga Virtual Programming Begins Nov. 21</a></li>
            
                <li><a href="/2020/10/30/416788/Jerry-Summers-Cas-Walker---When-Elvis.aspx">Jerry Summers: Cas Walker - When Elvis Died </a></li>
            
                <li><a href="/2020/10/30/417620/Riverpark-Boat-Ramp-Closed-Due-To-High.aspx">Riverpark Boat Ramp Closed Due To High Water</a></li>
            
                <li><a href="/2020/10/30/417613/Library-Announces-Holocaust-Exhibit.aspx">Library Announces Holocaust Exhibit Postponement</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2020/10/30/417589/BBQ-Show-On-WGOW-Talk-Radio-102.3.aspx">BBQ Show On WGOW Talk Radio 102.3 Debuts Friday</a></li>
            
                <li><a href="/2020/10/19/416937/Lookout-Mountain-Cafe-Owner-Holds.aspx">Lookout Mountain Cafe Owner Holds Fundraiser For Firemen Who Saved Her Business</a></li>
            
                <li><a href="/2020/10/20/417006/Local-Farm-Rising-Fawn-Gardens-Debuts.aspx">Local Farm Rising Fawn Gardens Debuts Handcrafted Spice, Tisane And Dried Herb Collections</a></li>
            
                <li><a href="/2020/10/15/416759/Easy-Bistro--Bar-Gets-Beer-License.aspx">Easy Bistro &amp; Bar Gets Beer License For New Chestnut Street Location; Other New Restaurants Also Approved</a></li>
            
                <li><a href="/2020/10/13/416657/Sweet-Merry-Berry-Doing-Well-On-Signal.aspx">Sweet Merry Berry Doing Well On Signal Mountain</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2020/10/30/417615/Federal-Extended-Benefits-Program-Ends.aspx">Federal Extended Benefits Program Ends Nov. 7</a></li>
            
                <li><a href="/2020/10/30/417587/RockPoint-Bank-Completes-Equity-Raise.aspx">RockPoint Bank Completes Equity Raise</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2020/10/30/417617/Community-Businesses-Come-Together-To.aspx">Community Businesses Come Together To Support Grace Baptist Academy</a></li>
            
                <li><a href="/2020/10/29/417557/GPS-Senior-To-Present-Modern-Womxn.aspx">GPS Senior To Present Modern Womxn, A Pop-Up Art Show And Sale <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2020/10/29/417519/Baylor-Abshire-Fellows-Enjoy-Virtual.aspx">Baylor Abshire Fellows Enjoy Virtual Leadership Course</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2020/10/29/417227/Bob-Tamasy-Gloom-And-Doom-Need-Not.aspx">Bob Tamasy: Gloom And Doom Need Not Dominate This Holiday </a></li>
            
                <li><a href="/2020/10/29/417512/Steve-Ellison-Grinding-The-Face-Of.aspx">Steve Ellison: Grinding The Face Of The Poor</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2020/10/30/417578/John-C.-Echerd-Had-30-Year-Involvement.aspx">John C. Echerd Had 30-Year Involvement With The Sons Of The American Revolution</a></li>
            
                <li><a href="/2020/10/29/417513/Pioneer-Day-At-Poes-Tavern-Historical.aspx">Pioneer Day At Poe’s Tavern Historical Park Set For Nov. 7</a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2020/10/30/417576/Food-City-Location-On-Highway-58-Sells.aspx">Food City Location On Highway 58 Sells For $4,288,250</a></li>
            
                <li><a href="/2020/10/28/417453/Brandi-Pearl-Thompson-Realtors-Help.aspx">Brandi Pearl Thompson: Realtors Help Buyers Move To New States</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2020/10/30/417618/Erlanger-Kidney-Transplant-Center-Hires.aspx">Erlanger Kidney Transplant Center Hires Dr. Alan Koffron As Surgical Director</a></li>
            
                <li><a href="/2020/10/30/417614/Morning-Pointe-Breaks-Ground-On.aspx">Morning Pointe Breaks Ground On Knoxville Hardin Valley Senior Living Campus</a></li>
            
                <li><a href="/2020/10/29/417555/Alexander-Approves-Of-Trump.aspx">Alexander Approves Of Trump Administration Providing Free COVID-19 Vaccines For 10s Of Millions Of Americans</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2020/10/30/417632/Bryan-College-Extends-Lead-At.aspx">Bryan College Extends Lead At Bassmaster College National Championship On Harris Chain</a></li>
            
                <li><a href="/2020/10/30/417590/PODCAST-Clint-Powell-And-Dawson.aspx">PODCAST: Clint Powell And Dawson Wheeler Interview Hollee Brock</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2020</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 931
ID:417630
11:41:05 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>