
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Video: County Teacher Who Was Sent Home Due To COVID Exposure: "This Is Very Traumatic. There Has To Be A Better Way" - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2020/8/13/413558/Video-County-Teacher-Who-Was-Sent-Home.aspx" />
<meta property="og:title" content="Video: County Teacher Who Was Sent Home Due To COVID Exposure: &quot;This Is Very Traumatic. There Has To Be A Better Way&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2020/8/13/413558/Video-County-Teacher-Who-Was-Sent-Home.aspx" />
<meta property="og:article:published_time" content="2020-08-14T03:59:05.7612639Z" />
<meta property="og:article:modified_time" content="2020-08-14T04:04:07.1264912Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Video-County-Teacher-Who-Was-Sent-Home.aspx?Year=2020&amp;Month=8&amp;Day=13&amp;ArticleID=413558&amp;Title=Video-County-Teacher-Who-Was-Sent-Home.aspx" id="form2">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form2'];
if (!theForm) {
    theForm = document.form2;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZNnGPv9JzOy0ubS8C9u2wVEQVohAIGoeMHYrfoQe8F396H8Q4LM9QEpEFxMKri3a0g2&amp;t=636686510738678653" type="text/javascript"></script>


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjaxWebForms.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
</div>
	<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('smArticle', 'form2', [], [], [], 90, '');
//]]>
</script>

	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Friday, August 14, 2020</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">Weather</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Video: County Teacher Who Was Sent Home Due To COVID Exposure: "This Is Very Traumatic. There Has To Be A Better Way"</h1>
					<div class="date">
						Thursday, August 13, 2020
					</div>
					<div class="story">
						<div style="color: rgb(34, 34, 34);">A Hamilton County Schools teacher who was sent home along with her students on Thursday has made a remarkable video.</div>						
						<div style="color: rgb(34, 34, 34);"><br>						
						</div>						
						<div style="color: rgb(34, 34, 34);">McKinzie Conkel said there was a person in her classroom for three hours who then got a positive result from a previous coronavirus test. She declined to say whether it was a staff member or a student.</div>						
						<div style="color: rgb(34, 34, 34);"><br>						
						</div>						
						<div style="color: rgb(34, 34, 34);">Ms.						
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						 Conkel said, "This is very traumatic. I am worried about going home and exposing my loved ones.</div>						
						<div style="color: rgb(34, 34, 34);"><br>						
						</div>						
						<div style="color: rgb(34, 34, 34);">She said when she and her students return to the classroom after the quarantine period "we will be constantly worrying about getting exposed again."</div>						
						<div style="color: rgb(34, 34, 34);"><br>						
						</div>						
						<div style="color: rgb(34, 34, 34);">The teacher said in the emotional video, "There has to be a better way to protect our staff and students&nbsp; - whether it is requiring negative COVID tests or taking temperature checks."</div>						
						<div style="color: rgb(34, 34, 34);"><br>						
						</div>						
						<div style="color: rgb(34, 34, 34);">She said she made the video "because I feel the need to share to prepare others for the fact that this is not a media hoax. This is a reality" that she said has already taken the lives of many in the community.</div>						
						<div style="color: rgb(34, 34, 34);"><br>						
						</div>						
						<div style="color: rgb(34, 34, 34);">Ms. Conkel said, "I love my job, but it should not be this way. We have not been trained. We do not know how to properly handle this - even though we might have had a 30-minute professional development talk on this. That's not proper training.</div>						
						<div style="color: rgb(34, 34, 34);"><br>						
						</div>						
						<div style="color: rgb(34, 34, 34);">"This is a scary environment to be putting teachers, students and staff in - a large group of people in one building."</div>
					</div>
					<!-- 8/14/2020 1:34 AM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/8/14/413557/Latest-Hamilton-County-Arrest-Report.aspx';">
						<p class="articleDate">August 14, 2020</p>
						<h3>Latest Hamilton County Arrest Report</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/8/13/413516/Iconic-Nikki-s-Restaurant-Sold-To.aspx';">
						<p class="articleDate">August 13, 2020</p>
						<h3>Iconic Nikki's Restaurant Sold To Townhome Developer For $1,580,000</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2020/8/13/413554/Public-Utility-Commission-Files.aspx';">
						<p class="articleDate">August 13, 2020</p>
						<h3>Public Utility Commission Files Complaint Against Jasper Highlands Development Over Water System</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2020/8/14/413557/Latest-Hamilton-County-Arrest-Report.aspx';">
						<div class="articleStory">
							<p>Here is the latest Hamilton County arrest report: 
 ALBEY, MAYA SHARELLE 
105 HALSEY ST CHATTANOOGA, 37410 
Age at Arrest: 26 years old 
Arresting Agency: Hamilton County 
DOMESTIC ASSAULT ...  <a href="/2020/8/14/413557/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2020/8/13/413516/Iconic-Nikki-s-Restaurant-Sold-To.aspx';">
						<div class="articleStory">
							<p>Nikki's Drive In, a landmark just below the tunnel in North Chattanooga, has been sold for $1,580,000. 
 The sale of the iconic restaurant that featured burgers, onion rings, fried Gulf shrimp ...  <a href="/2020/8/13/413516/Iconic-Nikki-s-Restaurant-Sold-To.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2020/8/13/413554/Public-Utility-Commission-Files.aspx';">
						<div class="articleStory">
							<p>The Tennessee Public Utility Commission has filed a complaint against the Jasper Highlands development on Jasper Mountain, saying the group is operating a water system without obtaining a state ...  <a href="/2020/8/13/413554/Public-Utility-Commission-Files.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2020/8/14/413557/Latest-Hamilton-County-Arrest-Report.aspx">Latest Hamilton County Arrest Report</a></h3>
				<div class="summary">
					<p>Here is the latest Hamilton County arrest report: 
 ALBEY, MAYA SHARELLE 
105 HALSEY ST CHATTANOOGA, 37410 
Age at Arrest: 26 years old 
Arresting Agency: Hamilton County 
DOMESTIC ASSAULT 
--- 
ARNETT, JOSEPHINE MARIE 
HOMELESS CHATTANOOGA, 37404 
Age at Arrest: 34 years old 
Arresting Agency: Chattanooga 
VIOLATION OF PROBATION POSSESSION OF DRUG PARAPHER 
--- 
BARNARD, ...  <a href="/2020/8/14/413557/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/8/13/413516/Iconic-Nikki-s-Restaurant-Sold-To.aspx">Iconic Nikki's Restaurant Sold To Townhome Developer For $1,580,000</a></h3>
				<div class="summary">
					<p>Nikki's Drive In, a landmark just below the tunnel in North Chattanooga, has been sold for $1,580,000. 
 The sale of the iconic restaurant that featured burgers, onion rings, fried Gulf shrimp and an authentic jukebox, was to a townhome developer. 
 It was sold to to 895 Cherokee Townhomes Llc from James E. Jones, son of the restaurant founders and longtime operators, Charlie ...  <a href="/2020/8/13/413516/Iconic-Nikki-s-Restaurant-Sold-To.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/8/13/413554/Public-Utility-Commission-Files.aspx">Public Utility Commission Files Complaint Against Jasper Highlands Development Over Water System</a></li>
					<li><a href="/2020/8/13/413551/Fire-Damages-Home-On-Crestfield-Drive.aspx">Fire Damages Home On Crestfield Drive; Firefighter Taken To Hospital For Heat Exposure</a></li>
					<li><a href="/2020/8/13/413539/National-Guardsman-28-Charged-With.aspx">National Guardsman, 28, Charged With Impregnating Girl, 16</a></li>
					<li><a href="/2020/8/13/413537/2-Bradley-County-Residents-Arrested.aspx">2 Bradley County Residents Arrested For Committing 2nd Burglary In 2 Weeks</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2020/8/13/413511/The-Welfare-Of-Students-Is-Paramount.aspx">The Welfare Of Students Is Paramount - And Response</a></h3>
				<div class="summary">
					<p>This week the American Academy of Pediatrics and the Children’s Hospital Association released a report, "Children and COVID-19," that states that there has currently been 380,174 total child COVID-19 cases reported since the beginning of the pandemic. There have been 179,990 new child cases reported from July 9 to Aug. 6 (200,184 to 380,174), a 90 percent increase in child cases ...  <a href="/2020/8/13/413511/The-Welfare-Of-Students-Is-Paramount.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/8/14/413556/Roy-Exum-And-So-Life-Changes.aspx">Roy Exum: And, So, Life Changes</a></h3>
				<div class="summary">
					<p>For two decades in my life a couple of days on either side on August 15th was when my summer would officially end … and - thank God - the newest edition of “the great games” would soon begin in the most gloried of all sports - SEC football. It was once said, “Only in the South is college football a religion, and, mister, Saturdays down South are the Sabbath.” The late-summer prelude ...  <a href="/2020/8/14/413556/Roy-Exum-And-So-Life-Changes.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/8/13/413528/Keep-Fiscal-Responsibility-In-Nashville.aspx">Keep Fiscal Responsibility In Nashville</a></li>
					<li><a href="/2020/8/13/413527/Our-Children-And-Teachers-Versus.aspx">Our Children And Teachers Versus Business As Usual - And Response</a></li>
					<li><a href="/2020/8/13/413493/Roy-Exum-Sea-To-Shining-Sea.aspx">Roy Exum: ‘Sea To Shining Sea’</a></li>
					<li><a href="/2020/8/12/413487/School-System-In-Chaos.aspx">School System In Chaos</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2020/8/13/413545/SoCon-Opts-Out-Of-Fall-Sports.aspx">SoCon Opts Out Of Fall Sports Competition/Sports Move To Spring</a></h3>
				<div class="summary">
					<p>The Southern Conference Council of Presidents announced Thursday that the league will not have fall league competition due to health and safety concerns related to the COVID-19 pandemic, allowing for non-conference contests at each institutions' discretion. 
 
 It is the intention of the SoCon to move the fall sports' regular-season competition and championships to the spring. ...  <a href="/2020/8/13/413545/SoCon-Opts-Out-Of-Fall-Sports.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2020/8/13/413505/Bryan-College-Volleyball-Team-Awarded.aspx">Bryan College Volleyball Team Awarded 2020 National Academic Award</a></h3>
				<div class="summary">
					<p>Bryan College’s volleyball team led by Coach Jessica Day was recently awarded the 2020 United States Marine Corps (USMC)/American Volleyball Coaches Association (AVCA) Team Academic Award. The award is given to teams that hit the benchmark average of a 3.3 GPA for the entire year. Bryan College is among the 1,313 teams across the country earning the award. 
 Initiated in 1992, ...  <a href="/2020/8/13/413505/Bryan-College-Volleyball-Team-Awarded.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2020/8/12/413478/Randy-Smith-Waiting-For-The-Other-Shoe.aspx">Randy Smith: Waiting For The Other Shoe To Fall</a></li>
					<li><a href="/2020/8/13/413553/Tennessee-s-Jimmy-Owens-Wins-12000.aspx">Tennessee's Jimmy Owens Wins $12,000 Florence Speedway Lucas Oil Opener</a></li>
					<li><a href="/2020/8/12/413468/Covenant-Postpones-All-Fall-Sports.aspx">Covenant Postpones All Fall Sports</a></li>
					<li><a href="/2020/8/12/413449/Lee-University-Postpones-Basketball.aspx">Lee University Postpones Basketball, Soccer, Volleyball Until At Least Jan. 1 </a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2020/8/13/413508/McKamey-Adoptables-Of-The-Week.aspx">McKamey Adoptables Of The Week</a></li>
            
                <li><a href="/2020/8/12/413452/ArtsBuild-Now-Accepting-Community.aspx">ArtsBuild Now Accepting Community Cultural Connections Applications</a></li>
            
                <li><a href="/2020/8/13/412738/Jerry-Summers-Camp-Nathan-Bedford.aspx">Jerry Summers: Camp Nathan Bedford Forrest - World War II </a></li>
            
                <li><a href="/2020/8/13/413555/PODCAST-Clint-Powell-Interviews-Jen.aspx">PODCAST: Clint Powell Interviews Jen Johnston</a></li>
            
                <li><a href="/2020/8/13/413543/Part-Of-East-14th-Street-To-Be-Closed.aspx">Part Of East 14th Street To Be Closed Friday</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2020/8/12/413447/Sunnyside-Cup-To-Open-2nd-Location-On.aspx">Sunnyside Cup To Open 2nd Location On Signal Mountain Road</a></li>
            
                <li><a href="/2020/8/11/413425/Chicken-Salad-Chick-Announces-Plan-To.aspx">Chicken Salad Chick Announces Plan To Test New Location On Signal Mountain</a></li>
            
                <li><a href="/2020/8/11/413399/Crabtree-Offers-Pre-Order-And-Pre-Pay.aspx">Crabtree Offers Pre-Order And Pre-Pay For Produce</a></li>
            
                <li><a href="/2020/8/6/413202/We-Are-Doing-It-Tremont-Tavern.aspx">We Are Doing It: Tremont Tavern</a></li>
            
                <li><a href="/2020/8/6/413162/Longhorn-Steakhouse-On-Brainerd-Road.aspx">Longhorn Steakhouse On Brainerd Road Sells For Over $2.3 Million</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2020/8/13/413546/GDOL-Awaiting-Funding-Specifics.aspx">GDOL Awaiting Funding Specifics</a></li>
            
                <li><a href="/2020/8/13/413525/Bridge-Public-Affairs-Expands-Operations.aspx">Bridge Public Affairs Expands Operations</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2020/8/13/413547/ClevelandBradley-Chamber-s-19th-Youth.aspx">Cleveland/Bradley Chamber&#39;s 19th Youth Leadership Program Kicks Off</a></li>
            
                <li><a href="/2020/8/13/413531/Chattanooga-State-Prepares-For-Fall.aspx">Chattanooga State Prepares For Fall Semester  </a></li>
            
                <li><a href="/2020/8/13/413530/Baylor-Has-Quick-And-Easy-COVID-19.aspx">Baylor Has Quick And Easy COVID-19 Screening For Students</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2020/8/13/413229/Bob-Tamasy-Wailing-Voices-And-Joyful.aspx">Bob Tamasy: Wailing Voices And Joyful Noises </a></li>
            
                <li><a href="/2020/8/13/413515/Will-Heaven-Help-Us-Yes-Is-Sermon.aspx">&quot;Will Heaven Help Us? Yes!&quot; Is Sermon Topic On Sunday At Middle Valley Church Of God</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2020/8/12/413492/Celebrating-Chattanoogas-Suffragette.aspx">Celebrating Chattanooga’s Suffragette From 100 Years Ago <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2020/8/10/413380/Wars-Commission-Grant-Fund-Applications.aspx">Wars Commission Grant Fund Applications Being Accepted <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2020/8/12/413457/Brandi-Pearl-Thompson-July-2020-Local.aspx">Brandi Pearl Thompson: July 2020 Local Market Statistics </a></li>
            
                <li><a href="/2020/8/13/413512/Real-Estate-Transfers-For-Aug.-6-12.aspx">Real Estate Transfers For Aug. 6-12</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2020/8/13/413509/Erlanger-Hires-Internal-Medicine.aspx">Erlanger Hires Internal Medicine Physician Dr. Mark Jones</a></li>
            
                <li><a href="/2020/8/13/413504/BREATHE.-EASY.-Mobile-Lung-CT-Coach.aspx">BREATHE. EASY. Mobile Lung CT Coach To Visit Signal Mountain Aug. 26</a></li>
            
                <li><a href="/2020/8/12/413479/Sites-Announced-For-Free-Health.aspx">Sites Announced For Free Health Department COVID-19 Testing This Week And Weekend</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2020/8/9/413303/2-Life-Flighted-To-Hospital-After.aspx">2 Life-Flighted To Hospital After Explosion On Watts Bar Lake In Roane County On Saturday</a></li>
            
                <li><a href="/2020/8/10/413332/6th-Annual-Wildlife-And-Landscape-Photo.aspx">6th Annual Wildlife And Landscape Photo Contest Taking Submissions</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2020</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 116
ID:413558
1:34:30 AM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>