
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Walden Rezoning, Intended To Clear Way For Grocery Complex, Violated Land Use Regulations And The Law, Bradley County Judge Rules - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2021/8/2/432207/Walden-Rezoning-Intended-To-Clear-Way.aspx" />
<meta property="og:title" content="Walden Rezoning, Intended To Clear Way For Grocery Complex, Violated Land Use Regulations And The Law, Bradley County Judge Rules" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2021/8/2/432207/Walden-Rezoning-Intended-To-Clear-Way.aspx" />
<meta property="og:article:published_time" content="2021-08-02T16:18:46.5441327Z" />
<meta property="og:article:modified_time" content="2021-08-02T16:20:41.0142622Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Walden-Rezoning-Intended-To-Clear-Way.aspx?Year=2021&amp;Month=8&amp;Day=2&amp;ArticleID=432207&amp;Title=Walden-Rezoning-Intended-To-Clear-Way.aspx" id="form2">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
	
	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Monday, August 2, 2021</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">85.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/day.mostlycloudy.gif" align="absmiddle" alt="mostly cloudy" /> &nbsp; Mostly Cloudy</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Walden Rezoning, Intended To Clear Way For Grocery Complex, Violated Land Use Regulations And The Law, Bradley County Judge Rules</h1>
					<div class="date">
						Monday, August 2, 2021 - by Judy Frank
					</div>
					<div class="story">
						<p>A Bradley County judge has found that Walden officials’ 2019 decision to rezone a piece of property so it could be used for a grocery store complex was “illegal, arbitrary and capricious.”&nbsp;</p>						
						<p>Consequently, Judge J. Michael Sharp said in a decision released Monday, the ordinance is declared invalid.&nbsp;</p>						
						<p>The judge denied a request from landowner/developer/attorney John Anderson to grant summary judgment declaring that the rezoning was legal. Instead, Judge Sharp granted summary judgment upholding petitioners' position that the ordinance violated both laws and zoning codes.&nbsp;</p>						
												
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						<p>The judge’s decision in “Anthony et al v. Town of Walden and LOP, LLC,” is the latest development in a two-year dispute over whether Anderson’s proposed grocery store/fuel center/office complex qualified for VC-1 zoning.&nbsp;</p>						
						<p>As proposed, the development would have been located on the former Lines Orchids site, and would have contained a 43,000-square-foot grocery store, 10,000 square feet of retail and/or office space, a gas station and a parking lot for 220 vehicles.</p>						
						<p>&nbsp;In the lawsuit, plaintiffs contended that former Mayor Bill Trohanis and Alderwoman Sarah McKenzie erred when they voted in 2019 to approve the VC-1 rezoning request, despite the fact that the project fails to include five of the six required components. For example, they point out, as proposed the development includes neither residential properties nor an internal network of streets, both of which are mandatory in a village center.<br>						
						</p>						
						<p>Attorney/developer Mr. Anderson disagreed, contending that the actions taken by the former mayor and alderwoman were rational because both publicly outlined their reasons for voting as they did.</p>						
						<p>"The petitioners may not think these are good reasons,” Attorney Anderson told the judge in April, “but they are (their) reasons. The court should not look to the intrinsic correctness of the decision, but whether it is rationally based.”&nbsp;</p>						
						<p>Further, the developer/landowner/attorney contended, the courts have no business second-guessing local officials’ zoning decisions.&nbsp;</p>						
						<p>“Zoning is a legislative matter and as a general proposition the exercise of the zoning power should not be subjected to judicial interference unless clearly necessary,” he wrote. “In enacting or amending zoning legislation, a court cannot substitute its judgment for that of a local governing body in cases where the zoning ordinance is fairly debatable.”</p>
					</div>
					<!-- 8/2/2021 3:04 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/8/2/432021/Police-Blotter-Dispute-Is-Handled.aspx';">
						<p class="articleDate">August 2, 2021</p>
						<h3>Police Blotter: Dispute Is Handled Amicably At Lee Highway Nail Salon; Report Unfounded That Woman Was Disrobing On Rossville Boulevard</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/8/2/432211/Samuel-Horton-32-Arrested-For-July.aspx';">
						<p class="articleDate">August 2, 2021</p>
						<h3>Samuel Horton, 32, Arrested For July 26th Shooting</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/8/2/432209/Health-Department-Announces-Upcoming.aspx';">
						<p class="articleDate">August 2, 2021</p>
						<h3>Health Department Announces Upcoming Vaccination Events</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2021/8/2/432021/Police-Blotter-Dispute-Is-Handled.aspx';">
						<div class="articleStory">
							<p>A disorder was reported at a nail salon on Lee Highway. Officers spoke with a woman who said she was not satisfied with the service she received from an employee at the shop. She said the employee ...  <a href="/2021/8/2/432021/Police-Blotter-Dispute-Is-Handled.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/8/2/432211/Samuel-Horton-32-Arrested-For-July.aspx';">
						<div class="articleStory">
							<p>Samuel Horton, 32, was arrested on July 28 for the shooting of a 30-year old woman at 4700 Montview Drive . 
 The Chattanooga Police Department, with assistance from the CPD Fugitive Division, ...  <a href="/2021/8/2/432211/Samuel-Horton-32-Arrested-For-July.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/8/2/432209/Health-Department-Announces-Upcoming.aspx';">
						<div class="articleStory">
							<p>The Hamilton County Health Department is offering (Pfizer) COVID-19 vaccination events at multiple locations this week. No appointment is necessary, and anyone 12 years of age and older is eligible. ...  <a href="/2021/8/2/432209/Health-Department-Announces-Upcoming.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2021/8/2/432021/Police-Blotter-Dispute-Is-Handled.aspx">Police Blotter: Dispute Is Handled Amicably At Lee Highway Nail Salon; Report Unfounded That Woman Was Disrobing On Rossville Boulevard</a></h3>
				<div class="summary">
					<p>A disorder was reported at a nail salon on Lee Highway. Officers spoke with a woman who said she was not satisfied with the service she received from an employee at the shop. She said the employee only did half the work she needed and she did not want to pay for the work done to her nails. The employee said she only wanted the woman to pay for the work done to her feet. Both ladies ...  <a href="/2021/8/2/432021/Police-Blotter-Dispute-Is-Handled.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/8/2/432211/Samuel-Horton-32-Arrested-For-July.aspx">Samuel Horton, 32, Arrested For July 26th Shooting</a></h3>
				<div class="summary">
					<p>Samuel Horton, 32, was arrested on July 28 for the shooting of a 30-year old woman at 4700 Montview Drive . 
 The Chattanooga Police Department, with assistance from the CPD Fugitive Division, arrested Samuel Horton, Jr. 
 
 He is charged with attempted first-degree murder, aggravated domestic assault, possession of a firearm during the commission of a felony and reckless endangerment. ...  <a href="/2021/8/2/432211/Samuel-Horton-32-Arrested-For-July.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/8/2/432209/Health-Department-Announces-Upcoming.aspx">Health Department Announces Upcoming Vaccination Events</a></li>
					<li><a href="/2021/8/2/432208/Hamilton-County-Top-Real-Estate.aspx">Hamilton County Top Real Estate Transactions For July</a></li>
					<li><a href="/2021/8/2/432184/Boyd-Patterson-Announces-Candidacy-For.aspx">Boyd Patterson Announces Candidacy For Criminal Court Judge</a></li>
					<li><a href="/2021/8/2/432182/Walker-County-Arrest-Report-For-July.aspx">Walker County Arrest Report For July 26-Aug. 1</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2021/7/31/432146/Big-Dogs-At-The-City-Get-Most-Of-The.aspx">Big Dogs At The City Get Most Of The Salary Money</a></h3>
				<div class="summary">
					<p>The current crisis concerning recycling is nothing more than too much pork in the high end paychecks. The top 31 combined salaries in the city of Chattanooga amounts to $3,750,000 per year. That's right folks, millions. The average pay for these people is $121,000 coming from our hard-earned tax dollars. The average income of the citizens of Chattanooga is $26,200 per year based ...  <a href="/2021/7/31/432146/Big-Dogs-At-The-City-Get-Most-Of-The.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/8/1/432148/Roy-Exum-My-Garden-In-August.aspx">Roy Exum: My Garden In August</a></h3>
				<div class="summary">
					<p>With some glorious rain in July, my garden is amazingly green and lush going into the hottest month of the year. And, whoa! What’s this: in the first week of August the temps aren’t expected to top 90 degrees and ample rain is forecast. During the month of July, we have had 4.71 inches of rain, where 4.77 is our normal. But for the year, we are three inches above normal which assures ...  <a href="/2021/8/1/432148/Roy-Exum-My-Garden-In-August.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/7/31/432145/Wearing-Masks-And-The-Lone-Ranger.aspx">Wearing Masks And The Lone Ranger</a></li>
					<li><a href="/2021/7/31/432144/Vaccine-Site-Open-But-Chattanooga-Minds.aspx">Vaccine Site Open But Chattanooga Minds Are Closed</a></li>
					<li><a href="/2021/7/31/432143/Blackburn-Contributions.aspx">Blackburn Contributions</a></li>
					<li><a href="/2021/7/30/432127/Roy-Exum-The-Saturday-Funnies.aspx">Roy Exum: The Saturday Funnies</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2021/7/31/432152/Chattanooga-Red-Wolves-Hold-On-For-1-1.aspx">Chattanooga Red Wolves Hold On For 1-1 Tie At Home</a></h3>
				<div class="summary">
					<p>The Red Wolves welcomed Forward Madison FC to CHI Memorial Stadium Saturday night in a match that had huge early season implications for both sides. Carl Craig and Forward Madison looked to vault themselves into fifth place with a rare road victory. On the other bench, Manager Jimmy Obleda and the Red Wolves looked to remain unbeaten at home, with a win vaulting themselves to the ...  <a href="/2021/7/31/432152/Chattanooga-Red-Wolves-Hold-On-For-1-1.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/8/1/432179/Lee-University-Adds-Dalton-Chuba-To.aspx">Lee University Adds Dalton Chuba To Golf Roster</a></h3>
				<div class="summary">
					<p>Lee University Director of Golf John Maupin has announced the signing of transfer Dalton Chuba to the 2021 class. 
 “Dalton is a great add for our program,” said Maupin. His commitment to golf is evident, and it’s his own hard work that has brought this opportunity about. In Dalton, we have someone that is improving at a rapid rate and who’s game is very much trending in the right ...  <a href="/2021/8/1/432179/Lee-University-Adds-Dalton-Chuba-To.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/7/29/432033/Vols--Velus-Jones-Jr.-Named-To-Paul.aspx">Vols' Velus Jones, Jr. Named To Paul Hornung Award Watch List</a></li>
					<li><a href="/2021/9/1/430753/Double-A-South-StandingsResults.aspx">Double-A South Standings/Results</a></li>
					<li><a href="/2021/7/30/432124/Mocs-Coaches-Athletes-Volunteer-At.aspx">Mocs Coaches, Athletes Volunteer At Ronald McDonald House Charities</a></li>
					<li><a href="/2021/7/30/432102/Young-Seawright-Takes-Southern.aspx">Young Seawright Takes Southern Nationals Victory At Boyd's Thursday Night</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2021/8/2/432161/Life-With-Ferris-Education-And.aspx">Life With Ferris: Education And Accountability For Owners Of Aggressive Dogs</a></li>
            
                <li><a href="/2021/7/31/432150/Chattanoogan-Dr.-Walter-Parkhurst.aspx">Chattanoogan: Dr. Walter Parkhurst Retiring After 43-Year Medical Career</a></li>
            
                <li><a href="/2021/8/2/432186/Jerry-Summers-Dr.-Oogie---The-Gentle.aspx">Jerry Summers: Dr. Oogie - The Gentle Giant</a></li>
            
                <li><a href="/2021/8/2/432210/Upcoming-Road-Closures-Announced.aspx">Upcoming Road Closures Announced</a></li>
            
                <li><a href="/2021/8/2/432203/Catoosa-County-Government-Launches.aspx">Catoosa County Government Launches TextMyGov To Connect Citizens With County Government Services</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2021/7/30/432108/Dunkin--Presents-15000-In-Grants.aspx"> Dunkin&#39; Presents $15,000 In Grants To Chattanooga Area Food Bank</a></li>
            
                <li><a href="/2021/7/23/430583/Lee-Hearst-Checks-Out-Big-River-Grille.aspx">Lee Hearst Checks Out Big River Grille <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/7/16/430180/Lee-Hearst-Checks-Out-Kenny-s.aspx">Lee Hearst Checks Out Kenny&#39;s <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/7/15/431392/Tip-A-Cop-Fundraiser-For-Special.aspx">Tip-A-Cop Fundraiser For Special Olympics Is Wednesday At Chuy&#39;s Restaurant</a></li>
            
                <li><a href="/2021/7/15/431384/Blue-Light-Bar-Opening-At-Choo-Choo.aspx">Blue Light Bar Opening At Choo Choo Complex</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2021/8/2/432193/Tasha-Sullivan-Joins-CBCC-As-Director.aspx">Tasha Sullivan Joins CBCC As Director Of Communications And Marketing</a></li>
            
                <li><a href="/2021/8/2/432183/Gas-Prices-Rise-8.5-Cents-In-Chattanooga.aspx">Gas Prices Rise 8.5 Cents In Chattanooga</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2021/8/2/432200/GPS-Tenth-Head-Of-School-Megan-Cover.aspx">GPS Tenth Head Of School Megan Cover Begins Headship</a></li>
            
                <li><a href="/2021/8/2/432197/Montessori-Elementary-At-Highland-Park.aspx">Montessori Elementary At Highland Park Opens Thursday</a></li>
            
                <li><a href="/2021/7/30/432104/UTC-Center-For-Urban-Informatics-And.aspx">UTC Center For Urban Informatics And Progress Awarded $1.37M Grant  From National Science Foundation</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2021/8/2/432071/Bob-Tamasy-Finding-Beauty-In-The-Midst.aspx">Bob Tamasy: Finding Beauty In The Midst Of Ugliness </a></li>
            
                <li><a href="/2021/7/29/432017/Seize-The-Moment-Is-Topic-Sunday-At.aspx">&quot;Seize The Moment&quot; Is Topic Sunday At Metro Tab Church</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2021/7/26/431838/75th-Anniversary-Of-The-Battle-Of.aspx">75th Anniversary Of The Battle Of Athens Festival Announced</a></li>
            
                <li><a href="/2021/7/16/431429/Remembering-The-UT-1962-College-Bowl.aspx">Remembering The UT 1962 College Bowl Team <img src="//cdn.chattanoogan.com/img/video.gif" style="width:12px;height:12px;" alt="Video" /></a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2021/7/28/432011/Habitat-Of-Cleveland-Awarded-Affiliate.aspx">Habitat Of Cleveland Awarded Affiliate Of Year For Tennessee </a></li>
            
                <li><a href="/2021/7/29/432016/Real-Estate-Transfers-For-July-22-28.aspx">Real Estate Transfers For July 22-28</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2021/7/29/432047/Vaughn-Named-Regional-Chief-Development.aspx">Vaughn Named Regional Chief Development Officer For American Red Cross For The Tennessee Region</a></li>
            
                <li><a href="/2021/7/26/431834/RAM-Free-Vision-Clinic-Coming-To.aspx">RAM Free Vision Clinic Coming To Chattanooga; Volunteer Vision Professionals Needed</a></li>
            
                <li><a href="/2021/7/22/431688/Siskin-Hospital-Therapists-Earn-Certifications.aspx">Siskin Hospital Therapists Earn Certifications <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2021/8/2/432195/Wildlife-And-Landscape-Photo-Contest.aspx">Wildlife And Landscape Photo Contest Now Open</a></li>
            
                <li><a href="/2021/7/31/432153/Sale-Creek-Secures-Bassmaster-High.aspx">Sale Creek Secures Bassmaster High School National Championship On Chickamauga</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2021</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 464
ID:432207
3:04:13 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>