
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Latest Hamilton County Arrest Report - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2021/2/26/423994/Latest-Hamilton-County-Arrest-Report.aspx" />
<meta property="og:title" content="Latest Hamilton County Arrest Report" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2021/2/26/423994/Latest-Hamilton-County-Arrest-Report.aspx" />
<meta property="og:article:published_time" content="2021-02-26T06:00:00.0000000Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Latest-Hamilton-County-Arrest-Report.aspx?Year=2021&amp;Month=2&amp;Day=26&amp;ArticleID=423994&amp;Title=Latest-Hamilton-County-Arrest-Report.aspx" id="form2">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
	
	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Friday, February 26, 2021</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">53.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/night.mostlycloudy.gif" align="absmiddle" alt="mostly cloudy" /> &nbsp; Mostly Cloudy</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Latest Hamilton County Arrest Report</h1>
					<div class="date">
						Friday, February 26, 2021
					</div>
					<div id="photogallery">
						<div class="wt-gallery">
							<div class="main-screen">
							</div>
							<div class="cpanel">
								<div id="thumbs-back"></div>
								<div class="thumbnails">
									<ul>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131026.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131026.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131027.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131027.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131028.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131028.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131029.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131029.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131030.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131030.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131031.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131031.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131032.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131032.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131033.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131033.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131034.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131034.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131035.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131035.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131036.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131036.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131037.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131037.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131038.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131038.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131039.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131039.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131040.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131040.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131041.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131041.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131042.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131042.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131043.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131043.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131044.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131044.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131045.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131045.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131046.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131046.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131047.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131047.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131048.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131048.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131049.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131049.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131050.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131050.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131051.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131051.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131052.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131052.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131053.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131053.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131054.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131054.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131055.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131055.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131056.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131056.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131057.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131057.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131058.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131058.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
										<li>
											<div>
												<a href="//images.chattanoogan.com/2021/2/gallery.131059.jpg"><img src="//images.chattanoogan.com/2021/2/gallery.131059.jpg" alt=""/></a>
											</div>
											<div class="data">
												<div>
												</div>
											</div>
										</li>
									</ul>
								</div>
								<div id="thumbs-fwd"></div>
							</div>
						</div>
					</div>
					<br class="clear" />
					<div class="story">
						<p>Here is the latest Hamilton County arrest report:</p>						
						<p>ABDELAZIZ, ABDELNASIR&nbsp;<br>						
						404 TUNNEL BLVD CHATTANOOGA, 37411&nbsp;<br>						
						Age at Arrest: 23 years old<br>						
						Arresting Agency: Hamilton County<br>						
						DOMESTIC ASSAULT<br>						
						THEFT OF PROPERTY<br>						
						VANDALISM/MALICIOUS MISCHIEF<br>						
						VIOLATION OF ORDER OF PROTECTION OR RESTRAINING OR<br>						
						---<br>						
						ALVEY, SHANA DIANE&nbsp;<br>						
						5066 S PITTSBURG MOUNTAIN RD SOUTH PITTSBURG, 37380&nbsp;<br>						
						Age at Arrest: 32 years old<br>						
						Arresting Agency: Hamilton County<br>						
						Booked for Previous Charges or Other Reason(s)<br>						
						---<br>						
						BAYLOR, CHRISTOPHER JAMES&nbsp;<br>						
						30 TUNNELL BLVD APT 221 CHATTANOOGA, 37411&nbsp;<br>						
						Age at Arrest: 27 years old<br>						
						Arresting Agency: Chattanooga<br>						
						VIOLATION OF PROBATION (POSSESSION OF CONTROLLED S<br>						
						---<br>						
						BUOYMASTER, WILLIAM DAVID&nbsp;<br>						
						456 ELLIOT STREET SODDY DAISY, 37379&nbsp;<br>						
						Age at Arrest: 28 years old<br>						
						Arresting Agency: Hamilton County<br>						
						VIOLATION OF PROBATION(THEFT OF PROPERTY)<br>						
						---<br>						
						CHAMBERS, CHAISON R&nbsp;<br>						
						862 BINFIELD RD MARYVILLE, 37801&nbsp;<br>						
						Age at Arrest: 26 years old<br>						
						Arresting Agency: Chattanooga<br>						
						DRIVING ON REVOKED, SUSPENDED OR CANCELLED LICENSE<br>						
						---<br>						
						COMBS, MISTY MICHELLE&nbsp;<br>						
						1708 SOUTH HAWYHORNE ST.						
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						 CHATTANOOGA, 37404&nbsp;<br>						
						Age at Arrest: 46 years old<br>						
						Arresting Agency: Hamilton County<br>						
						Booked for Previous Charges or Other Reason(s)<br>						
						---<br>						
						DAVIS, GEORRAL L&nbsp;<br>						
						114 EVENINGSIDE DR CHATTANOOGA, 374045007&nbsp;<br>						
						Age at Arrest: 18 years old<br>						
						Arresting Agency: Hamilton County<br>						
						THEFT OF PROPERTY<br>						
						POSSESSING A FIREARM WITH INTENT TO GO ARMED<br>						
						DRIVING WITHOUT DRIVERS LICENSE / EXPIRED LICENSE<br>						
						---<br>						
						DAVIS, JEREMY DEWAYNE&nbsp;<br>						
						1103 GROVE ST APT A CHATTANOOGA, 37402&nbsp;<br>						
						Age at Arrest: 25 years old<br>						
						Arresting Agency: Chattanooga<br>						
						FELON UNL. CARRYING OR POSSESSING WEAPON<br>						
						FELONY RECKLESS ENDANGERMENT<br>						
						---<br>						
						DECKER, VALERA MARJORIE&nbsp;<br>						
						3517 PINELLAS LANE CHATTANOOGA, 37412&nbsp;<br>						
						Age at Arrest: 40 years old<br>						
						Arresting Agency: Federal Marshall<br>						
						Booked for Previous Charges or Other Reason(s)<br>						
						---<br>						
						DOUGLAS, LARRY LAMAR&nbsp;<br>						
						5102 CLUB DRIVE CHATTANOOGA, 37401&nbsp;<br>						
						Age at Arrest: 53 years old<br>						
						Arresting Agency: Chattanooga<br>						
						FAILURE TO APPEAR<br>						
						---<br>						
						FROST, CHRISTOPHER&nbsp;<br>						
						1700 PARSON CHATTANOOGA, 37404&nbsp;<br>						
						Age at Arrest: 22 years old<br>						
						Arresting Agency: Chattanooga<br>						
						AGGRAVATED ASSAULT / DOMESTIC<br>						
						---<br>						
						FULLER, TODD GUSTIN&nbsp;<br>						
						101 BASHFORD LANE APT 20 GEORGETOWN, 40324&nbsp;<br>						
						Age at Arrest: 48 years old<br>						
						Arresting Agency: Hamilton County<br>						
						THEFT OF IDENTITY<br>						
						THEFT OF IDENTITY<br>						
						FORGERY<br>						
						CRIMINAL SIMULATION<br>						
						THEFT OF PROPERTY(ATTEMPTED)<br>						
						---<br>						
						GOODMAN, JOHN F&nbsp;<br>						
						1856 N PRAIRIE CIRCLE HIXSON, 37343&nbsp;<br>						
						Age at Arrest: 51 years old<br>						
						Arresting Agency: Hamilton County<br>						
						DRIVING UNDER THE INFLUENCE<br>						
						OPEN CONTAINER LAW<br>						
						SPEEDING<br>						
						RESISTING ARREST OR OBSTRUCTION OF LEGAL PROCESS<br>						
						POSSESSION OF DRUG PARAPHERNALIA<br>						
						CONTROLLED SUBSTANCE IN SCHEDULE II<br>						
						---<br>						
						GRAVITT, DEAN JONATHAN&nbsp;<br>						
						3705 CONNELY LANE EAST RIDGE, 37412&nbsp;<br>						
						Age at Arrest: 37 years old<br>						
						Arresting Agency: Hamilton County<br>						
						VIOLATION OF PROBATION (THEFT OF PROPERTY<br>						
						---<br>						
						GRIFFITH, SEAN TYLER&nbsp;<br>						
						2300 CHIMNEY HILLS DR Soddy Daisy, 37379&nbsp;<br>						
						Age at Arrest: 33 years old<br>						
						Arresting Agency: Chattanooga<br>						
						PUBLIC INTOXICATION<br>						
						POSSESSION OF CONTROLLED SUBSTANCE<br>						
						POSSESSION OF DRUG PARAPHERNALIA<br>						
						---<br>						
						JACKSON, TRAVIS LEBRON&nbsp;<br>						
						1912 TUSKEEGEE CHATTANOOGA, 37421&nbsp;<br>						
						Age at Arrest: 31 years old<br>						
						Arresting Agency: Chattanooga<br>						
						DOMESTIC ASSAULT<br>						
						---<br>						
						KELNHOFER, JENNIFER A&nbsp;<br>						
						1703 EAST LINCOLN TULLAHOMA, 37388&nbsp;<br>						
						Age at Arrest: 44 years old<br>						
						Arresting Agency: Other<br>						
						Booked for Previous Charges or Other Reason(s)<br>						
						---<br>						
						LANAGAN, HEAVEN ANGELINA&nbsp;<br>						
						418 TUCKER ST CHATTANOOGA, 37405&nbsp;<br>						
						Age at Arrest: 20 years old<br>						
						Arresting Agency: Red Bank<br>						
						DRIVING UNDER THE INFLUENCE<br>						
						---<br>						
						MACERA, TIMOTHY R&nbsp;<br>						
						605 MERRIAM STREET CHATTANOOGA, 37405&nbsp;<br>						
						Age at Arrest: 35 years old<br>						
						Arresting Agency: Red Bank<br>						
						DRIVING UNDER THE INFLUENCE<br>						
						---<br>						
						MARQUEZ-HIDALGO, GREGORIO B&nbsp;<br>						
						1381 DREAMCATCHER WAY HIXSON, 373434679&nbsp;<br>						
						Age at Arrest: 19 years old<br>						
						Arresting Agency: Hamilton County<br>						
						DISORDERLY CONDUCT<br>						
						DRUGS GENERAL CATEGORY FOR RESALE<br>						
						POSSESSION OF CONTROLLED SUBSTANCE<br>						
						POSSESSION OF DRUG PARAPHERNALIA<br>						
						DRIVING UNDER THE INFLUENCE<br>						
						---<br>						
						MASON, CLAYTON LEBRON&nbsp;<br>						
						5317 DORSEY ST CHATTANOOGA, 37410&nbsp;<br>						
						Age at Arrest: 48 years old<br>						
						Arresting Agency: Chattanooga<br>						
						POSSESSION OF HEROIN FOR RESALE<br>						
						POSSESSION OF CRACK COCAINE FOR RESALE<br>						
						POSSESSION OF HYDROCODONE FOR RESALE<br>						
						SIMPLE POSSESSION OF MARIJUANA<br>						
						---<br>						
						MCCROBEY, PETER MARTEZ&nbsp;<br>						
						5006 WOODLAND VIEW CIR CHATTANOOGA, 374102153&nbsp;<br>						
						Age at Arrest: 35 years old<br>						
						Arresting Agency: Chattanooga<br>						
						VANDALISM/MALICIOUS MISCHIEF<br>						
						PUBLIC INTOXICATION<br>						
						DRUGS GENERAL CATEGORY FOR RESALE<br>						
						---<br>						
						MERCIERS, JOSHUA DAVID&nbsp;<br>						
						341A CAMP JORDAN A CHATTANOOGA, 37412&nbsp;<br>						
						Age at Arrest: 30 years old<br>						
						Arresting Agency: Collegedale Police<br>						
						Booked for Previous Charges or Other Reason(s)<br>						
						---<br>						
						MILLER, CHARLES D&nbsp;<br>						
						540 CENTRAL AVENUE NW CLEVELAND, 373114926&nbsp;<br>						
						Age at Arrest: 38 years old<br>						
						Arresting Agency: Hamilton County<br>						
						Booked for Previous Charges or Other Reason(s)<br>						
						---<br>						
						PAYNE, DAMON MATTHEW&nbsp;<br>						
						4116 12TH AVE CHATTANOOGA, 37407&nbsp;<br>						
						Age at Arrest: 35 years old<br>						
						Arresting Agency: East Ridge<br>						
						POSSESSION OF METH<br>						
						POSSESSION OF MARIJUANA<br>						
						---<br>						
						RICHARDS, MARSHAL DALE&nbsp;<br>						
						10541 DODD CEMETERY ROAD SODDY DAISY, 37379&nbsp;<br>						
						Age at Arrest: 41 years old<br>						
						Arresting Agency: Hamilton County<br>						
						MURDER IN THE SECOND DEGREE (ATTEMPT)<br>						
						CRIMINAL CONSPIRACY OF HERION FOR RESALE<br>						
						---<br>						
						ROGERS, BOBBY JOE&nbsp;<br>						
						295 LINDA LN ROSSVILLE, 30741&nbsp;<br>						
						Age at Arrest: 53 years old<br>						
						Arresting Agency: Chattanooga<br>						
						DRUGS GENERAL CATEGORY FOR RESALE<br>						
						POSSESSION OF DRUG PARAPHERNALIA<br>						
						POSSESSION OF METH (SELL, DEL. OR MANUFACTURING)<br>						
						---<br>						
						ROMINE, JEREMIAH C&nbsp;<br>						
						727 E 11TH STREET CHATTANOOGA, 37403&nbsp;<br>						
						Age at Arrest: 29 years old<br>						
						Arresting Agency: East Ridge<br>						
						TAMPERING WITH OR FABRICATING EVIDENCE<br>						
						POSSESSION OF DRUG PARAPHERNALIA<br>						
						POSSESSION OF METH<br>						
						---<br>						
						SEYMOUR, AIMEE C&nbsp;<br>						
						614 MOONLIT TRL CHATTANOOGA, 37415&nbsp;<br>						
						Age at Arrest: 33 years old<br>						
						Arresting Agency: Chattanooga<br>						
						DRIVING LEFT OF CENTER LINE<br>						
						DRIVING UNDER THE INFLUENCE<br>						
						---<br>						
						SMITH, JOHN DAVID&nbsp;<br>						
						1 E 11TH ST APT 0408 CHATTANOOGA, 374022776&nbsp;<br>						
						Age at Arrest: 57 years old<br>						
						Arresting Agency: Chattanooga<br>						
						DOMESTIC ASSAULT<br>						
						---<br>						
						SMITH, JOSHUA KAMAU&nbsp;<br>						
						230 RIDGEVIEW LANE BIRCHWOOD, 37308&nbsp;<br>						
						Age at Arrest: 22 years old<br>						
						Arresting Agency: Hamilton County<br>						
						FUGITIVE (ARREST FOR CRIME IN ANOTHER STATE)<br>						
						---<br>						
						SNYDER, KRISTA M&nbsp;<br>						
						701 MEADOW ST LAYFAETTE, 30728&nbsp;<br>						
						Age at Arrest: 23 years old<br>						
						Arresting Agency: East Ridge<br>						
						POSSESSION OF METH<br>						
						TAMPERING WITH OR FABRICATING EVIDENCE<br>						
						---<br>						
						STATUM, TAYLOR MICHELLE&nbsp;<br>						
						391 BLACKBURN LN TULLAHOMA, 37388&nbsp;<br>						
						Age at Arrest: 28 years old<br>						
						Arresting Agency: Hamilton County<br>						
						Booked for Previous Charges or Other Reason(s)<br>						
						---<br>						
						UPSHAW, MIA&nbsp;<br>						
						5231 USHER DR CHATTANOOGA, 37410&nbsp;<br>						
						Age at Arrest: 29 years old<br>						
						Arresting Agency: Chattanooga<br>						
						DRIVING ON SUSPENDED LICENSE<br>						
						STOP SIGN VIOLATION<br>						
						FINANCIAL RESPONSIBILITY<br>						
						DRIVERS TO EXERCISE DUE CARE<br>						
						---<br>						
						WARD, ELIZABETH GRACE ANN&nbsp;<br>						
						1020 MUSHROOM WAY SIGNAL MOUNTAIN, 373771494&nbsp;<br>						
						Age at Arrest: 32 years old<br>						
						Arresting Agency: Chattanooga<br>						
						DRIVING LEFT OF CENTER LINE<br>						
						DRIVING UNDER THE INFLUENCE SECOND OFFENSE<br>						
						---<br>						
						WEBB, ERIC LEBROUN&nbsp;<br>						
						1 E 11TH ST CHATTANOOGA, 37402&nbsp;<br>						
						Age at Arrest: 32 years old<br>						
						Arresting Agency: Chattanooga<br>						
						THEFT OF PROPERTY<br>						
						VANDALISM/MALICIOUS MISCHIEF<br>						
						POSSESSION OF CONTROLLED SUBSTANCE<br>						
						---<br>						
						WELLS, ALEX MCKINLEY&nbsp;<br>						
						182 OLD HIGHWAY 302 GRAYSVILLE, 37338&nbsp;<br>						
						Age at Arrest: 31 years old<br>						
						Arresting Agency: Chattanooga<br>						
						THEFT OF PROPERTY<br>						
						THEFT OF IDENTITY<br>						
						POSSESSION OF BURGLARY TOOLS<br>						
						DRUGS GENERAL CATEGORY FOR RESALE<br>						
						POSSESSION OF DRUG PARAPHERNALIA<br>						
						POSSESSION OF METH (SELL, DEL. OR MANUFACTURING)<br>						
						---<br>						
						WHITE, GREGORY L&nbsp;<br>						
						6118 CALEB PLACE OOLTEWAH, 37363&nbsp;<br>						
						Age at Arrest: 49 years old<br>						
						Arresting Agency: Hamilton County<br>						
						VIOLATION OF ORDER OF PROTECTION OR RESTRAINING OR<br>						
						HARASSMENT</p>
					</div>
					<!-- 2/26/2021 2:19 AM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/2/26/423994/Latest-Hamilton-County-Arrest-Report.aspx';">
						<p class="articleDate">February 26, 2021</p>
						<h3>Latest Hamilton County Arrest Report</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/2/25/423993/East-Ridge-Approves-2-New-Police.aspx';">
						<p class="articleDate">February 25, 2021</p>
						<h3>East Ridge Approves 2 New Police Officers With Starting Pay Of $67,801; 25 Apply Thus Far To Operate Large Liquor Stores At Each End Of Town</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2021/2/25/423992/County-Mayor-Recommending-Warren.aspx';">
						<p class="articleDate">February 25, 2021</p>
						<h3>County Mayor Recommending Warren McEwen, Dr. Mitch Mutter For Erlanger Board</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2021/2/26/423994/Latest-Hamilton-County-Arrest-Report.aspx';">
						<div class="articleStory">
							<p>Here is the latest Hamilton County arrest report: 
 ABDELAZIZ, ABDELNASIR 
404 TUNNEL BLVD CHATTANOOGA, 37411 
Age at Arrest: 23 years old 
Arresting Agency: Hamilton County 
DOMESTIC ASSAULT ...  <a href="/2021/2/26/423994/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/2/25/423993/East-Ridge-Approves-2-New-Police.aspx';">
						<div class="articleStory">
							<p>In order to continue providing the same level of service that East Ridge residents are accustomed to getting, Police Chief Stan Allen requested that the council approve hiring two additional ...  <a href="/2021/2/25/423993/East-Ridge-Approves-2-New-Police.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2021/2/25/423992/County-Mayor-Recommending-Warren.aspx';">
						<div class="articleStory">
							<p>County Mayor Jim Coppinger has recommended two appointees to the Erlanger Hospital Board of Trustees. 
 One is accountant Warren McEwen for a term running through Oct. 31. 
 Another is former ...  <a href="/2021/2/25/423992/County-Mayor-Recommending-Warren.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2021/2/26/423994/Latest-Hamilton-County-Arrest-Report.aspx">Latest Hamilton County Arrest Report</a></h3>
				<div class="summary">
					<p>Here is the latest Hamilton County arrest report: 
 ABDELAZIZ, ABDELNASIR 
404 TUNNEL BLVD CHATTANOOGA, 37411 
Age at Arrest: 23 years old 
Arresting Agency: Hamilton County 
DOMESTIC ASSAULT 
THEFT OF PROPERTY 
VANDALISM/MALICIOUS MISCHIEF 
VIOLATION OF ORDER OF PROTECTION OR RESTRAINING OR 
--- 
ALVEY, SHANA DIANE 
5066 S PITTSBURG MOUNTAIN RD SOUTH PITTSBURG, 37380 ...  <a href="/2021/2/26/423994/Latest-Hamilton-County-Arrest-Report.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/2/25/423993/East-Ridge-Approves-2-New-Police.aspx">East Ridge Approves 2 New Police Officers With Starting Pay Of $67,801; 25 Apply Thus Far To Operate Large Liquor Stores At Each End Of Town</a></h3>
				<div class="summary">
					<p>In order to continue providing the same level of service that East Ridge residents are accustomed to getting, Police Chief Stan Allen requested that the council approve hiring two additional police officers. The department currently is facing a shortage of manpower, partially attributed to the COVID-19 pandemic. City Manager Chris Dorsey told the council that if the request was ...  <a href="/2021/2/25/423993/East-Ridge-Approves-2-New-Police.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/2/25/423992/County-Mayor-Recommending-Warren.aspx">County Mayor Recommending Warren McEwen, Dr. Mitch Mutter For Erlanger Board</a></li>
					<li><a href="/2021/2/25/423983/Cars-Collide-At-Lee-Highway-And.aspx">Cars Collide At Lee Highway And Chickamauga Avenue</a></li>
					<li><a href="/2021/2/25/423972/Georgia-Has-107-New-Coronavirus-Deaths.aspx">Georgia Has 107 New Coronavirus Deaths; 2,206 New Cases</a></li>
					<li><a href="/2021/2/25/423971/Hamilton-County-Has-2-New-COVID-Death.aspx">Hamilton County Has 2 New COVID Death, 67 New Cases; Tennessee Has 1,994 New Cases, 55 More COVID Deaths</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2021/2/24/423890/Kindhearted-Loving-People-Still-Abound.aspx">Kindhearted, Loving People Still Abound</a></h3>
				<div class="summary">
					<p>The other morning, I was with my sweet daughter and we were on the way to work. I was on another planet as we motored down Signal and when we got about 50 feet from the Krystal, my girl yelled "KRYSTAL!" Instinctively, I ram-jammed the brakes and whipped the truck to the right and there we were in line for a great bacon egg and cheese please biscuit with a big, fat bucket of coffee- ...  <a href="/2021/2/24/423890/Kindhearted-Loving-People-Still-Abound.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/2/26/423990/Roy-Exum-My-Friend-Bobby-Lee.aspx">Roy Exum: My Friend, Bobby Lee</a></h3>
				<div class="summary">
					<p>So, the day came that I had closed the door to my office, as I sometimes did after we’d gotten that day’s editions of the Chattanooga News-Free Press to bed. My door was never closed … I hate that … but it only meant I was writing a column and was a sign to everybody I needed an hour or so of quiet. But, no, soon there was a slight knock on the door and, so help me, through the ...  <a href="/2021/2/26/423990/Roy-Exum-My-Friend-Bobby-Lee.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/2/26/423995/NAACP-Responds-To-Request-To-Prohibit.aspx">NAACP Responds To Request To Prohibit Athletic Protests During National Anthem</a></li>
					<li><a href="/2021/2/25/423923/Roy-Exum-Siskins-True-Possibility.aspx">Roy Exum: Siskin’s True "Possibility"</a></li>
					<li><a href="/2021/2/24/423918/Let-s-Vote.aspx">Let's Vote</a></li>
					<li><a href="/2021/2/24/423893/It-s-David-Versus-Goliath-At-Hampton.aspx">It's David Versus Goliath At Hampton Creek</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2021/2/25/423928/Mocs-Fall-In-Overtime-At-Mercer.aspx">Mocs Fall In Overtime At Mercer</a></h3>
				<div class="summary">
					<p>The Chattanooga Mocs led for a majority of the game but not when it mattered most in an 81-77 overtime loss at Mercer. The loss assured the Mocs of a spot in the 4-5 seeded matchup at the Ingles Southern Conference Championships presented by General Shale in 10 days. 
 
David Jean-Baptiste (24) and Malachi Smith (22) combined for 46 points with Smith just missing a double-double ...  <a href="/2021/2/25/423928/Mocs-Fall-In-Overtime-At-Mercer.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2021/2/24/423877/Lee-s-Andrea-Hudson-Stepping-Down-As.aspx">Lee's Andrea Hudson Stepping Down As Volleyball Coach</a></h3>
				<div class="summary">
					<p>Andrea Hudson had never coached in a college volleyball game before former Lee University President Dr. Paul Conn selected her to become the team’s third head coach. After 30 years of registering one of the top winning marks on any collegiate level, 839 wins against just 343 defeats, Hudson announces her retirement from coaching at the end of this spring’s volleyball season. 
 ...  <a href="/2021/2/24/423877/Lee-s-Andrea-Hudson-Stepping-Down-As.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2021/2/24/423881/Chattanooga-FC-Signs-Three-Local-Youth.aspx">Chattanooga FC Signs Three Local Youth To Train With Team</a></li>
					<li><a href="/2021/2/25/423989/Lee-Women-Earn-2-2-Draw-At-Valdosta.aspx">Lee Women Earn 2-2 Draw At Valdosta State</a></li>
					<li><a href="/2021/2/25/423987/Covenant-Softball-Earns-Walk-Off.aspx">Covenant Softball Earns Walk Off Comeback Win</a></li>
					<li><a href="/2021/2/25/423929/Lee-Wins-Second-Consecutive-Conference.aspx">Lee Wins Second Consecutive Conference Indoor Track Championship</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2021/2/25/423967/David-Leatherwood-Honored-For-52-Years.aspx">David Leatherwood Honored For 52 Years In The Grocery Business <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2021/2/25/423934/The-Salvation-Army-To-Distribute-Free.aspx">The Salvation Army To Distribute Free “Blessing Buckets” With Food, Hygiene Products And Other Essentials</a></li>
            
                <li><a href="/2021/2/25/423754/Jerry-Summers-Shufflin--Phil-Douglas.aspx">Jerry Summers: Shufflin&#39; Phil Douglas </a></li>
            
                <li><a href="/2021/2/25/423975/Local-Coalition-Gains-Commitments-For.aspx">Local Coalition Gains Commitments For Tax Incentive Reform From City Candidates </a></li>
            
                <li><a href="/2021/2/25/423968/Councilman-Darrin-Ledford-Receives.aspx">Councilman Darrin Ledford Receives Endorsement Of Greater Chattanooga Realtors PAC</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2021/2/4/422771/New-Eating-Spots-Include-Chipotle.aspx">New Eating Spots Include Chipotle Mexican Grill On Cherokee Boulevard, Burlaep on E. 11th</a></li>
            
                <li><a href="/2021/2/4/422742/Chattanooga-River-Market-And.aspx">Chattanooga River Market And Collegedale Market To Open Mid-March For 2021 Season</a></li>
            
                <li><a href="/2021/1/25/422136/Former-Terminal-Brewhouse-Chef-Jericho.aspx">Former Terminal Brewhouse Chef Jericho Michel Has His Own Memoir-Cookbook</a></li>
            
                <li><a href="/2021/1/21/421970/Cherry-Street-Tavern-Takes-Former-Spot.aspx">Cherry Street Tavern Takes Former Spot Of Mad Priest</a></li>
            
                <li><a href="/2021/1/8/421166/Tasty-Donuts-Expands-Into-Frozen.aspx">Tasty Donuts Expands Into Frozen Desserts At Cambridge Square</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2021/2/25/423941/TVA-Seeks-Public-Input-On-SR-McKellar.aspx">TVA Seeks Public Input On SR McKellar Solar Project</a></li>
            
                <li><a href="/2021/2/25/423933/BASF-Sponsors-Chattanooga-Engineers.aspx">BASF Sponsors Chattanooga Engineers Week</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2021/2/25/423943/Early-College-Academy-At-Kimball.aspx">Early College Academy At Kimball Information Session Announced  </a></li>
            
                <li><a href="/2021/2/25/423938/Dayton-City-Schools-Announces-Teachers.aspx">Dayton City Schools Announces Teachers Of The Year</a></li>
            
                <li><a href="/2021/2/25/423974/Buy-A-Tree-Change-A-Life-Donates-To.aspx">Buy A Tree Change A Life Donates To CASA</a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2021/2/25/423945/Dixon-Pentecostal-Research-Center.aspx">Dixon Pentecostal Research Center Celebrates 50 Years Of Preserving Pentecostal Voices</a></li>
            
                <li><a href="/2021/2/25/423528/Bob-Tamasy-Who-Will-Thank-You-When.aspx">Bob Tamasy: Who Will Thank You When All Has Been Said And Done? </a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2021/2/25/423939/New-Tennessee-State-Library-And.aspx">New Tennessee State Library And Archives Building Set To Open In April</a></li>
            
                <li><a href="/2021/2/23/423775/Curtis-Coulter-Releases-Book-On-History.aspx">Curtis Coulter Releases Book On History Of Sale Creek &quot;An Excursion To The Past&quot;</a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2021/2/25/423932/Apartment-Complex-In-Soddy-Daisy-Sells.aspx">Apartment Complex In Soddy Daisy Sells For Over $18 Million</a></li>
            
                <li><a href="/2021/2/24/423899/County-Commission-Debates-Tax-Break.aspx">County Commission Debates Tax Break For New Highland Park Affordable Housing</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2021/2/25/423955/Moring-Pointe-Residents-Record-Historic.aspx">Moring Pointe Residents Record Historic Year With Campus Yearbook</a></li>
            
                <li><a href="/2021/2/25/423940/Physicians-Care-Hixson-Hires-Nurse.aspx">Physicians Care Hixson Hires Nurse Practitioner Michelle Colby</a></li>
            
                <li><a href="/2021/2/25/423935/BREATHE.-EASY.-Mobile-Lung-CT-Coach.aspx">BREATHE. EASY. Mobile Lung CT Coach To Visit Hamilton County In March</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2021/2/25/423977/New-Hunting-And-Fishing-Licenses-On.aspx">New Hunting And Fishing Licenses On Sale</a></li>
            
                <li><a href="/2021/2/24/423900/TWRA-Announces-Updates-To-Proposal-For.aspx">TWRA Announces Updates To Proposal For Public Land Duck Hunting Changes; TFWC Meeting March 4-5 in Franklin</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2021</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 420
ID:423994
2:19:31 AM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>