
<!DOCTYPE html>
<html lang="en">
<head id="Head1"><title>
	Some Patient Procedures Moved, Some Systems Taken Offline After CHI Memorial Parent Company Is Hacked - Chattanoogan.com
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="Stylesheet" type="text/css" href="/App_Themes/2014/Styles.min.css" />

<!-- NextMillennium Ads -->
<script>
var a= document.createElement('script');a.src = 'https://powerad.ai/script.js';a.setAttribute('async','');top.document.querySelector('head').appendChild(a);
</script>
<!-- End of NextMillennium Ads -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script src="//pagead2.googlesyndication.com/pagead/js/google_top_exp.js"></script>
    <link rel="canonical" href="https://www.chattanoogan.com/2022/10/3/456978/Some-Patient-Procedures-Moved-Some.aspx" />
<meta property="og:title" content="Some Patient Procedures Moved, Some Systems Taken Offline After CHI Memorial Parent Company Is Hacked" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.chattanoogan.com/2022/10/3/456978/Some-Patient-Procedures-Moved-Some.aspx" />
<meta property="og:article:published_time" content="2022-10-03T22:46:34.1434850Z" />
<meta property="og:article:modified_time" content="2022-10-03T22:53:49.1743997Z" />
<meta property="og:article:section " content="Breaking News" />
</head>
<body>
<form method="post" action="./Some-Patient-Procedures-Moved-Some.aspx?Year=2022&amp;Month=10&amp;Day=3&amp;ArticleID=456978&amp;Title=Some-Patient-Procedures-Moved-Some.aspx" id="form2">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form2'];
if (!theForm) {
    theForm = document.form2;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZMxo2mWWD8v9DrfwQYIcSCXWJ3vGgr6dBWhcXsr84spuHpg5vxoGovQc_2OryWhjUQ2&amp;t=636686510738678653" type="text/javascript"></script>


<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjax.js" type="text/javascript"></script>
<script src="../../../../Scripts/WebForms/MsAjax/MicrosoftAjaxWebForms.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3E7CE2A1" />
</div>
	<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('smArticle', 'form2', [], [], [], 90, '');
//]]>
</script>

	    
	<div id="mainContainer">
		
<div id="header">
    <div id="logo">
        <h1>Chattanoogan.com - Chattanooga's source for breaking local news</h1>
        <a href="/"><img src="//cdn.chattanoogan.com/img/logo.Chattanoogan.png" alt="Chattanoogan.com - Chattanooga's source for breaking local news" style="width: 225px; height: 66px;" /></a>
    </div>
    <div id="adHeader">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=14&t=1" style="width:728px;height:90px;" scrolling="no"></iframe>
    </div>
    <br class="clear" />
</div>

		
        <div class="navMain">
            <div class="buttonArea">
            <ul>
		<li><a href="/Breaking-News/">Breaking News</a>		
	<ul>		
		<li><a href="/Breaking-News/Traffic.aspx">Traffic</a></li>		
	</ul>		
</li>		
<li><a href="/Opinion/">Opinion</a></li>		
<li><a href="/Sports/">Sports</a></li>		
<li><a href="/Sports/Prep_Sports/">Prep Sports</a></li>		
<li><a href="/Community/">Community</a>		
	<ul>		
		<li><a href="/Community/Business/">Business</a></li>		
		<li><a href="/Community/Church/">Church</a></li>		
		<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>		
		<li><a href="/Community/Living_Well/">Living Well</a></li>		
		<li><a href="/Community/Real-Estate/">Real Estate</a></li>		
		<li><a href="/Community/Student-Scene/">Student Scene</a></li>		
	</ul>		
</li>		
<li><a href="/Leisuretime/">Leisuretime</a>		
	<ul>		
		<li><a href="/Leisuretime/Around-Town.aspx">Around Town</a></li>		
		<li><a href="/Leisuretime/Dining/">Dining</a></li>		
		<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>		
		<li><a href="/Leisuretime/Happenings/">Happenings</a></li>		
		<li><a href="/Leisuretime/Memories/">Memories</a></li>		
		<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>		
		<li><a href="/Leisuretime/On-Stage.aspx">On Stage</a></li>		
		<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>		
		<li><a href="/Leisuretime/Travel/">Travel</a></li>		
		<li><a href="http://www.tvguide.com/Listings/" target="_blank">TV</a></li>		
	</ul>		
</li>		
<li><a href="/Obituaries/">Obituaries</a>		
	<ul>		
		<li><a href="/Obituaries/Area_Obituaries/">Area Obituaries</a></li>		
	</ul>		
</li>		
<li><a href="/Classifieds/">Classifieds</a></li>		
<li><a href="/Advertise.aspx">Advertise</a>		
	<ul>		
		<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>		
	</ul>		
</li>		

            </ul>
            </div>
        </div>
        <div class="navSub"><div class="buttonArea"><ul><li></li></ul></div></div>
        <div class="navSearchWeather">
            <table>
                <tr>
                    <td class="pageDate">
                    &nbsp;Monday, October 3, 2022</td>
                    <td>
                        <a href="https://forecast.weather.gov/MapClick.php?CityName=Chattanooga&amp;state=TN" target="_blank" title="Click for the forecast">70.0&deg;F &nbsp; <img src="//cdn.chattanoogan.com/img/Weather/day.partlycloudy.gif" align="absmiddle" alt="partly cloudy" /> &nbsp; Partly Cloudy</a></td>
                    <td class="searchForm">
                        <div class="searchFormField">
                            <input name="SearchText" type="text" value="Enter Text" maxlength="50" id="SearchText" onfocus="SearchTextOnFocus(this);" onblur="SearchTextOnBlur(this);" />
                        </div>
                        <div class="searchFormButton">
                            <input type="submit" name="gotoSearch" value="Search" id="gotoSearch" onclick="SendSearch(); return false;" />
                        </div>
                        <script type="text/javascript">
                            function SearchTextOnFocus(control) {
                                if (control.value == 'Enter Text') {
                                    control.value = '';
                                    control.style.color = '#333333';
                                }
                            }
                            function SearchTextOnBlur( control ) {
                                if (control.value == '') {
                                    control.value = 'Enter Text';
                                    control.style.color = '#999999';
                                }
                            }
                            function SendSearch() {
                                var search = $("#SearchText").val();
                                if (search != '' && search != 'Enter Text') {
                                    document.location.href = '/Search.aspx?st=' + escape(search);
                                } else {
                                    document.location.href = '/Search.aspx?st=0';
                                }
                            }
                        </script></td>
                </tr>
            </table>
        </div>
		<div id="contentMain">
			<div class="articleRow">
                <h2 class="articleSection">
                    <a href="/Breaking-News/">Breaking News</a></h2></div>
			<div class="articleRow" style="min-height:640px;">
				<br />
				<div class="newsBar">
                    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=10&e=1&b=1&t=1" style="width:180px;height:640px;" scrolling="no"></iframe>
				</div>
				<div class="article">
					
					<h1>Some Patient Procedures Moved, Some Systems Taken Offline After CHI Memorial Parent Company Is Hacked</h1>
					<div class="date">
						Monday, October 3, 2022
					</div>
					<div class="story">
						<p><span style="color: rgb(49, 49, 49);">A hacking incident has hit the parent company of CHI Memorial and affecting the local hospital.</span></p>						
						<p><span style="color: rgb(49, 49, 49);">CHI officials said some patient procedures have had to be rescheduled and some systems taken offline.</span></p>						
						<p><span style="color: rgb(49, 49, 49);">A source said CHI Memorial employees on Monday morning were notified of the "internal disaster." The source said it is believed the hack may have come from China.</span></p>						
												
						<div class="pageRichAd"><iframe src="//w.chattanoogan.com/photo.aspx?a=8&t=1" style="width:300px;height:270px;" scrolling="no"></iframe></div>						
												
						<p><span style="color: rgb(49, 49, 49);">Hospital officials said, "CHI Memorial’s parent company, CommonSpirit Health, is managing an IT security incident which is impacting some of our facilities. As a precautionary step we have taken certain IT systems offline, which may include electronic health record (EHR) systems and other systems. Our facilities are following existing protocols for system outages and taking steps to minimize the disruption. </span></p>						
						<p><span style="color: rgb(49, 49, 49);">"We take our responsibility to ensure the privacy of our patients and IT security very seriously.&nbsp; As a result of this incident, we have rescheduled some patient procedures. Patients will be contacted directly by their provider and/or care facility if their appointment is impacted."</span></p>
					</div>
					<!-- 10/3/2022 7:08 PM -->

					<div>
						<div class="shareBar">
							<div class="addthis_toolbox addthis_default_style"><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_tweet"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div><script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f1dafef1a69ae8d"></script>
						</div> 
						<div class="shareBar">               
                            <iframe src="//w.chattanoogan.com/photo.aspx?a=5&t=1" style="width:468px;height:60px;" scrolling="no"></iframe>
						</div>
					</div>
				</div>
				<br class="clear" />
			</div>
							<div class="articleRow">
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/10/3/442208/Immigrant-Junk-Dealer-Whose-Family-Used.aspx';">
						<p class="articleDate">October 3, 2022</p>
						<h3>Immigrant Junk Dealer Whose Family Used Their Fortune For Good Causes Settled On Cameron Hill </h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/10/3/456285/Police-Blotter-Clerk-Finds-Man-Asleep.aspx';">
						<p class="articleDate">October 3, 2022</p>
						<h3>Police Blotter: Clerk Finds Man Asleep On Toilet; Thieves Take Necklace And Bracelet Valued At $239,000 From Mall</h3>

					</div>
					<div class="articleThird headline clickable" onclick="document.location.href='/2022/10/3/456961/Justin-Pippen-44-Charged-With.aspx';">
						<p class="articleDate">October 3, 2022</p>
						<h3>Justin Pippen, 44, Charged With Domestic Violence Homicide In Dalton</h3>

					</div>
					<br class="clear" />
					<div class="articleThird clickable" onclick="document.location.href='/2022/10/3/442208/Immigrant-Junk-Dealer-Whose-Family-Used.aspx';">
						<div class="articleStory">
							<p>An immigrant junk dealer whose sons turned the business into a fortune settled on Cameron Hill. The sons used the millions they made from the scrap and steel businesses for a variety of good ...  <a href="/2022/10/3/442208/Immigrant-Junk-Dealer-Whose-Family-Used.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2022/10/3/456285/Police-Blotter-Clerk-Finds-Man-Asleep.aspx';">
						<div class="articleStory">
							<p>The clerk at Murphy gas station at 5716 Highway 153 told police she was opening up and found a man asleep on the toilet. The officer woke the man and had him gather his belongings. He left without ...  <a href="/2022/10/3/456285/Police-Blotter-Clerk-Finds-Man-Asleep.aspx">(click for more)</a></p>						</div>
					</div>
					<div class="articleThird clickable" onclick="document.location.href='/2022/10/3/456961/Justin-Pippen-44-Charged-With.aspx';">
						<div class="articleStory">
							<p>The Dalton Police Department has upgraded the charges against Justin Pippen, 44, to include homicide after a Sept. 29th domestic violence incident that has now left a Dalton woman dead. Rachael ...  <a href="/2022/10/3/456961/Justin-Pippen-44-Charged-With.aspx">(click for more)</a></p>						</div>
					</div>
					<br class="clear" />
				</div>

           

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
    <br class="clear" />
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Breaking-News/">Breaking News</a></h2>
				<h3><a href="/2022/10/3/442208/Immigrant-Junk-Dealer-Whose-Family-Used.aspx">Immigrant Junk Dealer Whose Family Used Their Fortune For Good Causes Settled On Cameron Hill </a></h3>
				<div class="summary">
					<p>An immigrant junk dealer whose sons turned the business into a fortune settled on Cameron Hill. The sons used the millions they made from the scrap and steel businesses for a variety of good causes. 
 Robert Hyman Siskin had arrived at Ellis Island in 1888 after a long and arduous journey. He had been born in Russia and as a youth was facing conscription into the Czar's army. To ...  <a href="/2022/10/3/442208/Immigrant-Junk-Dealer-Whose-Family-Used.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/10/3/456285/Police-Blotter-Clerk-Finds-Man-Asleep.aspx">Police Blotter: Clerk Finds Man Asleep On Toilet; Thieves Take Necklace And Bracelet Valued At $239,000 From Mall</a></h3>
				<div class="summary">
					<p>The clerk at Murphy gas station at 5716 Highway 153 told police she was opening up and found a man asleep on the toilet. The officer woke the man and had him gather his belongings. He left without issue. 
 * * * 
 A man on E. 23 rd Street told police while he was waiting for his girlfriend to get off work he was approached by an older black male. The man said the older man tried ...  <a href="/2022/10/3/456285/Police-Blotter-Clerk-Finds-Man-Asleep.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/10/3/456961/Justin-Pippen-44-Charged-With.aspx">Justin Pippen, 44, Charged With Domestic Violence Homicide In Dalton</a></li>
					<li><a href="/2022/10/3/456958/Dalton-Police-Arrest-Fugitive-Wanted.aspx">Dalton Police Arrest Fugitive Wanted In Multiple States</a></li>
					<li><a href="/2022/10/3/456957/Prescribed-Fire-Utilized-On-North.aspx">Prescribed Fire Utilized On North Chickamauga Creek Wildlife Management Area</a></li>
					<li><a href="/2022/10/3/456943/Fire-And-Police-Check-Out-Unknown.aspx">Fire And Police Check Out Unknown Substance Found At Bank On Gunbarrel Road; No Problems Found And Bank Reopens</a></li>
					<li><a href="/List.aspx?ArticleTypeID=1">All Breaking News Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Opinion/">Opinion</a></h2>
				<h3><a href="/2022/10/3/456974/We-Are-Not-Latinx.aspx">We Are Not Latinx </a></h3>
				<div class="summary">
					<p>Hispanic Heritage month was established to honor the rich history, traditions, values and language of the Hispanic culture. While the ways in which we contribute to this great country change, our traditions, values and language do not. That is why over 90 percent of Latinos do not identify with the term Latinx. In fact, the term is offensive and an assault on Hispanic and Latino ...  <a href="/2022/10/3/456974/We-Are-Not-Latinx.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/10/2/456908/Many-Colorful-Flags.aspx">Many Colorful Flags</a></h3>
				<div class="summary">
					<p>Since the first UN conference on climate change in 1995 in Berlin, Germany, each of their annual global warming brouhahas have been held in major cities of the world, that is except the capitals of three of the world’s biggest polluters-Beijing, New Delhi and Moscow. The next one is in November in Egypt. 
 That should be a clue as to how many sacrifices and reductions the so-called ...  <a href="/2022/10/2/456908/Many-Colorful-Flags.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/10/3/456940/Chattanooga-s-Pride-Event-Was-A.aspx">Chattanooga's Pride Event Was A Fabulous Celebration - And Response</a></li>
					<li><a href="/2022/10/3/456939/Siskins-Made-A-Great-Contribution-To.aspx">Siskins Made A Great Contribution To Chattanooga</a></li>
					<li><a href="/2022/10/2/456899/The-Vaccine-That-Could-Cure-America.aspx">The Vaccine That Could Cure America: Reversing Roe - And Response</a></li>
					<li><a href="/2022/10/1/456882/Any-Investigation-Into-The-Recent-Event.aspx">Any Investigation Into The Recent Event Should Be With An Open Mind</a></li>
					<li><a href="/List.aspx?ArticleTypeID=2">All Opinion Articles</a></li>
				</ul>

</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
				<h2><a href="/Sports/">Sports</a></h2>
				<h3><a href="/2022/10/3/456972/Alternative-Baseball-Set-For-ATT-Field.aspx">Alternative Baseball Set For AT&T Field On Nov. 5</a></h3>
				<div class="summary">
					<p>Alternative Baseball is set to debut in Chattanooga on Nov. 5 at AT&amp;T Field. 
 Start time is five minutes after 2 in the afternoon. 
 Athletes with disabilities from Washington, Illinois, Minnesota, Indiana, Tennessee, North Carolina, Florida, Alabama, Ohio, Georgia, and Kentucky are set to take part. 
 These players with disabilities will play alongside former Major &amp; ...  <a href="/2022/10/3/456972/Alternative-Baseball-Set-For-ATT-Field.aspx">(click for more)</a></p>
				</div>
				<h3><a href="/2022/10/3/456976/Michael-McGhee-Named-Great-Midwest.aspx">Michael McGhee Named Great Midwest Conference Offensive Player Of The Week </a></h3>
				<div class="summary">
					<p>Former Chattanooga Central Pounder and senior Michael McGhee, now at Sewanee, ran for 241 yards as they fell to Millsaps.
 
 For that performance he was named Great Midwest Conference Offensive Player of the week for the second time this season. 
 
 He had three carries for 192 yards carrying the ball 72, 70 and 47 yards for a score. <a href="/2022/10/3/456976/Michael-McGhee-Named-Great-Midwest.aspx">(click for more)</a></p>
				</div>
				<ul>
					<li><a href="/2022/10/3/456944/Randy-Smith-NFL-s-Shameful-Response.aspx">Randy Smith: NFL's Shameful Response To Tua's Injury</a></li>
					<li><a href="/2022/10/29/454925/College-Football-On-TV.aspx">College Football On TV</a></li>
					<li><a href="/2022/10/3/456920/Ninth-Ranked-Dalton-State-Ties-William.aspx">Ninth Ranked Dalton State Ties William Carey 1-1</a></li>
					<li><a href="/2022/10/2/456918/CFC-Dominant-In-Win-Over-MLS-NEXT-Pro.aspx">CFC Dominant In Win Over MLS NEXT Pro Side From Charlotte FC</a></li>
					<li><a href="/List.aspx?ArticleTypeID=3">All Sports Articles</a></li>
				</ul>

</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>

<div class="articleRow">
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Happenings/">Happenings</a></h2>
    <ul>
        
                <li><a href="/2022/10/3/456885/Life-With-Ferris-Amigos-Mexican.aspx">Life With Ferris: Amigos Mexican Cochina Has Yummy And Reasonably Priced Food <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2022/10/3/456971/Let-s-Walk--Talk-With-Glass-Farms.aspx">&quot;Let&#39;s Walk &amp; Talk With Glass Farms&quot; Event Set For Oct. 8</a></li>
            
                <li><a href="/2022/10/3/456281/Jerry-Summers-Rosenwald-Schools---Memphis.aspx">Jerry Summers: Rosenwald Schools - Memphis</a></li>
            
                <li><a href="/2022/10/3/456977/SAR-Honors-Members.aspx">SAR Honors Members</a></li>
            
                <li><a href="/2022/10/3/456967/Upcoming-Special-Event-Road-Closures.aspx">Upcoming Special Event Road Closures Announced</a></li>
            
        <li>
            <a id="ArticleFooter_alHappenings_hlAll" href="/List.aspx?ArticleTypeID=4">All Happenings Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Dining/">Dining</a></h2>
    <ul>
        
                <li><a href="/2022/9/28/456691/Honey-Seed-Announces-Opening-On.aspx">Honey Seed Announces Opening On Chattanooga’s Southside</a></li>
            
                <li><a href="/2022/9/28/456663/Special-Food-Truck-Friday-To-Feature.aspx">Special Food Truck Friday To Feature Ribbon Cutting At Kitchen Incubator And Awarding Of Hertzog Scholarship For LAUNCH Alum</a></li>
            
                <li><a href="/2022/9/27/456615/Creature-Comforts-Brewing-Co.-Expands.aspx">Creature Comforts Brewing Co. Expands Distribution To Chattanooga</a></li>
            
                <li><a href="/2022/9/26/456548/Starbucks-Opens-At-Red-Bank-Food-City.aspx">Starbucks Opens At Red Bank Food City</a></li>
            
                <li><a href="/2022/9/22/456333/Newks-Cares-Eatery-To-Support-Ovarian.aspx">Newk’s Cares Eatery To Support Ovarian Cancer Awareness Month On Lori’s Day</a></li>
            
        <li>
            <a id="ArticleFooter_alDining_hlAll" href="/List.aspx?ArticleTypeID=6">All Dining Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Business/">Business</a></h2>
    <ul>
        
                <li><a href="/2022/10/3/456963/BASF-Donates-640-Pounds-Of-Food-To.aspx">BASF Donates 640 Pounds Of Food To Chattanooga Area Food Bank</a></li>
            
                <li><a href="/2022/10/3/456929/New-And-Used-Vehicle-Sales-Drop-In-September.aspx">New And Used Vehicle Sales Drop In September</a></li>
            
        <li>
            <a id="ArticleFooter_alBusiness_hlAll" href="/List.aspx?ArticleTypeID=10">All Business Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Student-Scene/">Student Scene</a></h2>
    <ul>
        
                <li><a href="/2022/10/3/456935/UTC-Aims-To-Raise-500000-From-750.aspx">UTC Aims To Raise $500,000 From 750 Donors In One Day</a></li>
            
                <li><a href="/2022/10/3/456931/Lees-CRC-Hosts-12th-Annual.aspx">Lee’s CRC Hosts 12th Annual Constitution Day Quiz Bowl  <img src="//cdn.chattanoogan.com/img/gallery.gif" style="width:12px;height:12px;" alt="Gallery" /></a></li>
            
                <li><a href="/2022/9/30/456819/Tristar-Reads-Winners-Close-The-Book.aspx"> Tristar Reads Winners Close The Book On Biggest Competition Yet <img src="//cdn.chattanoogan.com/img/video.gif" style="width:12px;height:12px;" alt="Video" /></a></li>
            
        <li>
            <a id="ArticleFooter_alStudent_hlAll" href="/List.aspx?ArticleTypeID=11">All Student Scene Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Church/">Church</a></h2>
    <ul>
        
                <li><a href="/2022/10/3/456871/Bob-Tamasy-Why-God-Does-What-He-Does.aspx">Bob Tamasy: Why God Does What He Does, The Way He Does </a></li>
            
                <li><a href="/2022/9/30/456829/Immersive-Experience-Journey-To-The.aspx">Immersive Experience Journey To The Christ Child: A Live Nativity Arriving This Christmas Season</a></li>
            
        <li>
            <a id="ArticleFooter_alChurch_hlAll" href="/List.aspx?ArticleTypeID=7">All Church Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Memories/">Memories</a></h2>
    <ul>
        
                <li><a href="/2022/10/3/456979/Rep.-Greg-Martin-Speaks-At-Chattanooga.aspx">Rep. Greg Martin Speaks At Chattanooga Area Historical Association Program Oct. 10</a></li>
            
                <li><a href="/2022/9/28/456459/Remembering-Delmer-Goatman-Hoskins.aspx">Remembering Delmer &quot;Goatman&quot; Hoskins</a></li>
            
        <li>
            <a id="ArticleFooter_alMemories_hlAll" href="/List.aspx?ArticleTypeID=8">All Memories Articles</a></li>
    </ul>
</div>
    </div>
    <div class="articleThird">
        
<div class="articleList">
    <h2>
        <a href="/Community/Real-Estate/">Real Estate</a></h2>
    <ul>
        
                <li><a href="/2022/9/29/456750/Derek-English-Realtors-Lead-Throughout.aspx">Derek English: Realtors Lead Throughout Our State</a></li>
            
                <li><a href="/2022/9/28/456670/Chattanooga-Housing-Authority-Announces.aspx">Chattanooga Housing Authority Announces Availability For Single Individuals Over 62</a></li>
            
        <li>
            <a id="ArticleFooter_alRealEstate_hlAll" href="/List.aspx?ArticleTypeID=77">All Real Estate Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Community/Living_Well/">Living Well</a></h2>
    <ul>
        
                <li><a href="/2022/10/3/456933/The-Speech--Hearing-Center-Welcomes.aspx">The Speech &amp; Hearing Center Welcomes New Staff, Board Members </a></li>
            
                <li><a href="/2022/10/3/456965/The-Cast-Of-Ringgold-HS-Performing-Arts.aspx">The Cast Of Ringgold HS Performing Arts Upcoming Show &#39;Mary Poppins&#39; To Deliver Kite Kits To Children&#39;s Hospital At Erlanger</a></li>
            
                <li><a href="/2022/10/3/456949/Edens-Named-VP-Of-Professional.aspx">Edens Named VP Of Professional Development For Morning Pointe Senior Living</a></li>
            
        <li>
            <a id="ArticleFooter_alLivingWell_hlAll" href="/List.aspx?ArticleTypeID=62">All Living Well Articles</a></li>
    </ul>
</div>
        
<div class="articleList">
    <h2>
        <a href="/Leisuretime/Outdoors/">Outdoors</a></h2>
    <ul>
        
                <li><a href="/2022/10/3/456955/Chickamauga-To-Host-Bassmaster-Kayak.aspx">Chickamauga To Host Bassmaster Kayak Series National Championship </a></li>
            
                <li><a href="/2022/10/3/456934/National-Park-Partners-Receives-Open.aspx">National Park Partners Receives Open OutDoors For Kids Grant</a></li>
            
        <li>
            <a id="ArticleFooter_alOutdoors_hlAll" href="/List.aspx?ArticleTypeID=16">All Outdoors Articles</a></li>
    </ul>
</div>
    </div>
    <br class="clear" />
</div>

<div class="adbar">
    <iframe src="//w.chattanoogan.com/photo.aspx?a=2&c=4&h=1&t=1" style="width:790px;height:60px;" class="adframe" scrolling="no"></iframe>
</div>
		</div>
		

<div class="adBarRightSide">
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=11&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd local">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=12&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div class="sideAd national">
        <iframe src="//w.chattanoogan.com/photo.aspx?a=13&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    </div>
    <div id="AdSkyscrapers_panelFourthAd" class="sideAd national">
	
        <iframe src="//w.chattanoogan.com/photo.aspx?a=15&t=1" style="width:160px;height:600px;" scrolling="no"></iframe>
    
</div>
</div>
		
<div class="footer">
    	<ul>
	<li><a href="/Breaking-News/">Breaking News</a></li>
	<li><a href="/Opinion/">Opinion</a></li>
	<li><a href="/Sports/">Sports</a></li>
	<li><a href="/Community/">Community</a></li>
	<li><a href="/Leisuretime/">Leisuretime</a></li>
	<li><a href="/Obituaries/">Obituaries</a></li>
	<li><a href="/Classifieds/">Classifieds</a></li>
	<li><a href="/Advertise.aspx">Advertise</a></li>
	</ul>
	<ul>
	<li><a href="/Community/Business/">Business</a></li>
	<li><a href="/Community/Church/">Church</a></li>
	<li><a href="/Community/Civic-Clubs.aspx">Civic Clubs</a></li>
	<li><a href="/Community/Living_Well/">Living Well</a></li>
	<li><a href="/Community/Real-Estate/">Real Estate</a></li>
	<li><a href="/Community/Student-Scene/">Student Scene</a></li>
	<li><a href="/Leisuretime/Dining/">Dining</a></li>
	<li><a href="/Leisuretime/Entertainment/">Entertainment</a></li>
	<li><a href="/Leisuretime/Happenings/">Happenings</a></li>
	<li><a href="/Leisuretime/Memories/">Memories</a></li>
	</ul>
	<ul>
	<li><a href="http://www.fandango.com/chattanooga_tn_movietimes?q=chattanooga+tn" target="_blank">Movies</a></li>
	<li><a href="/Leisuretime/Outdoors/">Outdoors</a></li>
	<li><a href="/Leisuretime/Travel/">Travel</a></li>
	<li><a href="/About-the-Chattanoogan.aspx">About Us</a></li>
	</ul>

    <ul>
        <li><a href="mailto:news@chattanoogan.com">news@chattanoogan.com</a></li>
        <li>423.266.2325</li>
        <li>&copy; 2022</li>
        <li><a href="/Privacy.aspx">Privacy Policy</a></li>
    </ul>
</div>
	</div>
	
<script src='//google-analytics.com/ga.js' type='text/javascript'></script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-5869105-1");
    pageTracker._trackPageview();
</script>
	</form>
    <!-- 
v4.0
m: 940
ID:456978
7:08:30 PM
 -->
    

<script type="text/javascript" src="//cdn.chattanoogan.com/js/site.min.js"></script>
</body>
</html>